Титульный лист

 Top Next

Министерство образования Республики Беларусь

Гомельский государственный университет имени Франциска Скорины

ЭЛЕКТРОННЫЙ УЧЕБНО-МЕТОДИЧЕСКИЙ КОМПЛЕКС

МОЛЕКУЛЯРНАЯ ФИЗИКА

С.А.Хахомов А.Л.Самофалов Д.Д.Пустаханов

Часть I. Руководство пользователя

Часть II. Лабораторный практикум

Часть III. Практические занятия

Часть IV. Тестовые задания

Часть V. Теоретический материал


Часть I. Руководство пользователя

 Top Previous Next

Часть I

Руководство пользователя

Глава 1. Состав комплекса

Глава 2. Интерфейс


Глава 1. Состав комплекса

Электронный учебно-методический комплекс представляет собой документ — Молекулярная физика.сhm. Данный документ состоит из следующих частей:

∙ руководство пользователя,

∙ практические занятия,

∙ лабораторный практикум,

∙ тестовые задания,

∙ теоретический материал.

Опишем кратко содержание данных разделов.

Часть «Практические занятия» содержит типовые задачи по курсу «Молекулярная физика» в высших учебных заведениях Республики Беларусь.

Часть «Лабораторный практикум» содержит описания лабораторных работ по базовым разделам курса «Молекулярная физика» в соответствии с программой курса общей физики для студентов физических специальностей университетов. Лабораторный практикум может быть полезен студентам физических и технических специальностей вузов, преподавателям физики.


Глава 2. Интерфейс

Для навигации по документу-справке, которым является данный ЭУМК, используются два основных средства: панель закладок и элементы управления, размещенные в верхнем колонтитуле.

Панель закладок как правило находится в левой части окна. На ней иерархически организованные материалы ЭУМК представлены в виде дерева. Все разделы, помеченные знаком [+] могут быть раскрыты для чтения подразделов. Используя панель закладок, можно легко увидеть структуру учебника и перемещаться по его разделам. По умолчанию данная панель должна отображаться сразу при открытии документа ЭУМК. Если же она отсутствует, то либо ваша программа просмотра документов не поддерживает закладки, либо отображение панели отключено. В последнем случае отображение панели закладок следует включить в меню настройки программы просмотра.

Верхний колонтитул каждой страницы ЭУМК снабжен дополнительными элементами навигации. Опишем их предназначение слева направо.

•Кнопка «Top» служит для перехода на титульный лист, содержащий главное меню учебника.

•Кнопка «Previous» позволяют переходить на предыдущую страницу документа.

•Кнопка «Next» позволяют переходить на следующую страницу документа.

Учебные материалы комплекса связаны между собой системой гиперссылок. Все гиперссылки в тексте выделены синим цветом. Ссылки, кроме того, могут быть заключены в квадратные скобки.


Часть II. Лабораторный практикум

Часть II

Лабораторный практикум

Тема 1. Введение в молекулярную физику

Тема 2. Основы молекулярно-кинетической теории

Тема 3. Основы термодинамики

Тема 4. Реальные газы и жидкости

Тема 5. Твёрдые тела


Тема 1.Введение в молекулярную физику

Глава 1.Основные понятие по теме

Глава 2. Вопросы для самоконтроля

Лабораторная работа 1. Определение средней длины свободного пробега и эффективного диаметра молекул


Глава 1. Основные понятие по теме

Основные понятия

1.Термодинамический и статистический подходы к изучения макроскопических систем.

2.Основные положения молекулярно-кинетической теории вещества.

3.Экспериментальное обоснование молекулярно-кинетической теории.

4.Количество вещества.

Молекулярно-кинетической теорией называют учение о строении и свойствах вещества на основе представления о существовании атомов и молекул как наименьших частиц химического вещества.

В основе молекулярно-кинетической теории лежат три основных положения:

1. Все вещества – жидкие, твердые и газообразные – образованы из мельчайших частиц – молекул, которые сами состоят из атомов («элементарных молекул»). Молекулы химического вещества могут быть простыми и сложными и состоять из одного или нескольких атомов. Молекулы и атомы представляют собой электрически нейтральные частицы. При определенных условиях молекулы и атомы могут приобретать дополнительный электрический заряд и превращаться в положительные или отрицательные ионы.

2. Атомы и молекулы находятся в непрерывном хаотическом движении.

3. Частицы взаимодействуют друг с другом силами, имеющими электрическую природу. Гравитационное взаимодействие между частицами пренебрежимо мало.

Наиболее ярким экспериментальным подтверждением представлений молекулярно-кинетической теории о беспорядочном движении атомов и молекул является броуновское движение. Это тепловое движение мельчайших микроскопических частиц, взвешенных в жидкости или газе. Оно было открыто английским ботаником Р. Броуном (1827 г.). Броуновские частицы движутся под влиянием беспорядочных ударов молекул. Из-за хаотического теплового движения молекул эти удары никогда не уравновешивают друг друга. В результате скорость броуновской частицы беспорядочно меняется по модулю и направлению, а ее траектория представляет собой сложную зигзагообразную кривую (рисунок 1.1). Теория броуновского движения была создана А. Эйнштейном (1905 г.). Экспериментально теория Эйнштейна была подтверждена в опытах французского физика Ж. Перрена (1908–1911 гг.).

Рисунок 1.1 – Общий вид траектории броуновской частицы.

Силы, действующие между двумя молекулами, зависят от расстояния между ними. Молекулы представляют собой сложные пространственные структуры, содержащие как положительные, так и отрицательные заряды. Если расстояние между молекулами достаточно велико, то преобладают силы межмолекулярного притяжения. На малых расстояниях преобладают силы отталкивания. Зависимости результирующей силы F и потенциальной энергии Ep взаимодействия между молекулами от расстояния между их центрами качественно изображены на рисунке 1.2. При некотором расстоянии r = r0 сила взаимодействия обращается в нуль. Это расстояние условно можно принять за диаметр молекулы. Потенциальная энергия взаимодействия при r = ro минимальна. Чтобы удалить друг от друга две молекулы, находящиеся на расстоянии ro, нужно сообщить им дополнительную энергию E0. Величина E0 называется глубиной потенциальной ямы или энергией связи.

Рисунок 1.2 – Зависимость силы взаимодействия F и потенциальной

энергии взаимодействия Ep от расстояния между частицами.

Молекулы имеют чрезвычайно малые размеры. Простые одноатомные молекулы имеют размер порядка 10–10 м. Сложные многоатомные молекулы могут иметь размеры в сотни и тысячи раз больше.

Беспорядочное хаотическое движение молекул называется тепловым движением. Кинетическая энергия теплового движения растет с возрастанием температуры. При низких температурах средняя кинетическая энергия молекулы может оказаться меньше глубины потенциальной ямы E0. В этом случае молекулы конденсируются в жидкое или твердое вещество; при этом среднее расстояние между молекулами будет приблизительно равно r0. При повышении температуры средняя кинетическая энергия молекулы становится больше E0, молекулы разлетаются, и образуется газообразное вещество.

В твердых телах молекулы совершают беспорядочные колебания около фиксированных центров (положений равновесия). Эти центры могут быть расположены в пространстве нерегулярным образом (аморфные тела) или образовывать упорядоченные объемные структуры (кристаллические тела). Аморфные тела представляют собой «медленно текущие» жидкости.

В жидкостях молекулы имеют значительно большую свободу для теплового движения. Они не привязаны к определенным центрам и могут перемещаться по всему объему жидкости. Этим объясняется текучесть жидкостей. Близко расположенные молекулы жидкости также могут образовывать упорядоченные структуры, содержащие несколько молекул. Это явление называется ближним порядком в отличие от дальнего порядка, характерного для кристаллических тел.

В газах расстояния между молекулами обычно значительно больше их размеров. Силы взаимодействия между молекулами на таких больших расстояниях малы, и каждая молекула движется вдоль прямой линии до очередного столкновения с другой молекулой или со стенкой сосуда. Среднее расстояние между молекулами воздуха при нормальных условиях порядка 10–8 м, т. е. в десятки раз превышает размер молекул. Слабое взаимодействие между молекулами объясняет способность газов расширяться и заполнять весь объем сосуда. В пределе, когда взаимодействие стремится к нулю, мы приходим к представлению об идеальном газе.

В молекулярно-кинетической теории количество вещества принято считать пропорциональным числу частиц. Единица количества вещества называется молем (моль).

Моль – это количество вещества, содержащее столько же частиц (молекул), сколько содержится атомов в 0,012 кг углерода 12C. Молекула углерода состоит из одного атома.

Таким образом, в одном моле любого вещества содержится одно и то же число частиц (молекул). Это число называется постоянной Авогадро NA:

NA = 6,02·1023 моль–1.

Постоянная Авогадро – одна из важнейших постоянных в молекулярно-кинетической теории. Количество вещества ν определяется как отношение числа N частиц (молекул) вещества к постоянной Авогадро NA:

Массу одного моля вещества принято называть молярной массой M. Молярная масса равна произведению массы m0 одной молекулы данного вещества на постоянную Авогадро:

Молярная масса выражается в килограммах на моль (кг/моль). Для веществ, молекулы которых состоят из одного атома, часто используется термин атомная масса.

За единицу массы атомов и молекул принимается 1/12 массы атома изотопа углерода 12C (с массовым числом 12). Она называется атомной единицей массы (а. е. м.):

1 а.е.м. = 1,66·10–27 кг.

Эта величина практически совпадает с массой протона или нейтрона. Отношение массы атома или молекулы данного вещества к 1/12 массы атома углерода 12C называется относительной массой.

Заметное отклонение молекул от прямолинейных траекторий при тепловом движении происходит только при их сближении. Такое взаимодействие между молекулами называется столкновением. Процесс столкновения молекул характеризуется величиной эффективного диаметра молекулы, т.е. это минимальное расстояние, на которое могут сблизиться центры двух молекул при их столкновении.

Расстояние, которое проходит молекула между двумя последовательными столкновениями, называется длиной свободного пробега молекулы.

В данной работе определяется средняя длина свободного пробега, так как длины пробегов отдельных молекул из-за статистического характера процессов в газах, естественно, должны отличаться.

Молекулярно-кинетическая теория позволила получить формулы, в которых макроскопические параметры газа (давление, температура, объем) связаны с микропараметрами (размеры молекул, их масса, скорость).

В молекулярно-кинетической теории существует соотношение, связывающее вязкость со средней длиной свободного пробега молекул

(1.1)

где η‑ коэффициент внутреннего трения (динамическая вязкость), ρ ‑ плотность газа,˂λ˃ ‑ средняя длина свободного пробега молекул,˂ϧ˃‑ средняя арифметическая скорость пробега молекул.

Из формулы (1.1) получаем, что

(1.2)

Коэффициент вязкости можно получить, используя известную формулу Пуазейля для ламинарного течения жидкости с постоянной скоростью по капилляру:

(1.3)

где V – объем газа, протекающего через сечение капилляра за определенное время t при определенной разности давлений ΔP на концах капилляра, r –радиус капилляра , l – длина капилляра.

Отсюда из формулы (1.3) найдем коэффициент внутреннего трения газа

(1.4)

Средняя скорость молекул газа может быть найдена из закона распределения Максвелла:

(1.5)

где [image] молярная универсальная газовая постоянная, T – абсолютная температура,M– молярная масса газа.

Плотность газа можно найти из уравнения Клайперона-Менделеева:

(1.6)

где P – давление газа.

Подставляя (1.4), (1.5), (1.6) в формулу (1.2), получим:

(1.7)

Эффективный диаметр молекулы можно вычислить из формулы, выражающей его связь с длиной свободного пробега молекулы:

(1.8)

где n – число молекул в единице объема при данных условиях, D – эффективный диаметр молекулы.

Число молекул в единице объема при данных условиях выражается формулой:

(1.9)

где n0 = 2,687 ∙1025 м-3 – число Лошмидта (число молекул в одном кубическом метре при нормальных условиях ). Тогда, используя формулы (1.8) и (1.9), получим выражение для эффективного диаметра молекулы газа:

(1.10)

где Т и Р — температура и давление окружающей среды.


Глава 2. Вопросы для самоконтроля

Вопросы для самоконтроля

1.Сформулируйте основные положения молекулярно-кинетической теории.

2.Как зависят сила и энергия взаимодействия молекул от расстояния между частицами?

3.Что такое количество вещества и постоянная Авогадро?

4.Выведите формулы для длины свободного пробега молекулы и ее эффективного диаметра.

5.Как известно воздух состоит из смеси газов. Что следует понимать под <λ> ?


Лабораторная работа 1

Лабораторная работа 1. Определение средней длины свободного пробега и эффективного диаметра молекул

Цель работы: вычисление длины свободного пробега и эффективного диаметра молекулы азота (который составляет ≈ 78 % воздуха) используя значение коэффициента внутреннего трения (вязкости).

Приборы и принадлежности: цилиндрический сосуд с капилляром, стеклянный мерный стаканчик, секундомер.

Описание установки:

Схема лабораторной установки изображена на рисунке 1.3.

Рисунок 1.3 – Схема установки для определения длины

свободного пробега молекул воздуха

Установка состоит из баллона 1, капилляра 2 и жидкостного манометра 3. Один конец капилляра 2 соединен с правым коленом манометра 3 и атмосферой. Другой конец капилляра соединен с левым коленом манометра и стеклянным баллоном 1. При истечении воды из баллона 1, давление в нем понижается и в него через капилляр протекает воздух, объем которого в баллоне изменяется с течением времени и равен объёму жидкости, вытекающей в мерный стаканчик.

Ход работы

1.Заполнить сосуд 1 водой примерно на 2/3 объема, плотно закрыть его пробкой.

2.Открыть кран, находящийся вблизи дна баллона, и, дождавшись, когда вода начнет вытекать из сосуда каплями, подставить мерный стаканчик, одновременно включив секундомер.

3.Измерить по шкале манометра высоту поднятия уровня воды h (см. рисунок 1.3) в момент начала появления капель.

4.Когда в стаканчике будет около 50-100 см3 воды, (этот объем займет воздух в баллоне), перекрыть кран и остановить секундомер. Записать время вытекания жидкости.

5.Разность давлений на концах капилляра рассчитать по формуле:

где ρ1 – плотность дистиллированной воды, при комнатной температуре (взять из таблицы), g = 9,8 м/с2 – ускорение свободного падения, h – разность уровней жидкости в манометре.

6.Определить температуру Т и атмосферное давление Р по термометру и барометру, находящимся в лаборатории.

7.По формулам (1.7) и (1.10) вычислить дину свободного пробега и эффективный диаметр молекулы азота.

8.Опыт повторить 5 раз с разными объемами, вытекающей из сосуда жидкости. Результаты измерений занести в таблицу 1.1

9.Оценить возможные источники погрешностей метода.

Таблица 1.1 – Результаты измерений средней длины свободного пробега и диаметра молекул азота

№ опыта | h, 10 -2 м | V, 10 – 6 м3 | t, с | ∆Р, Па | P, Па | T, оС | <λ>, м | D, м
1 |  |  |  |  |  |  |  |
…. |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |


Тема 2. Основы молекулярно-кинетической теории

Глава 1. Основные понятия по теме

Глава 2 .Вопросы для самоконтроля

Лабораторная работа 2. Определение универсальной газовой постоянной

Лабораторная работа 3. Изучение зависимости термического коэффициента давления газа от температуры

Лабораторная работа 4. Изучение распределения Максвелла по скоростям на механической модели

Лабораторная работа 5. Процессы переноса в газах. Теплопроводность газов.


Глава 1. Основные понятия по теме

Основные понятия

1Идеальный газ.

2Основное уравнение молекулярно-кинетической теории.

3Распределение Максвелла по скоростям.

4Явления переноса, коэффициент теплопроводности газа.

Наиболее простой моделью физического тела в молекулярно-кинетической теории является модель идеального газа. В кинетической модели идеального газа молекулы рассматриваются как идеально упругие шарики, взаимодействующие между собой и со стенками только во время упругих столкновений. Суммарный объем всех молекул предполагается малым по сравнению с объемом сосуда, в котором находится газ. Модель идеального газа достаточно хорошо описывает поведение реальных газов в широком диапазоне давлений и температур. Задача молекулярно-кинетической теории состоит в том, чтобы установить связь между микроскопическими (масса, скорость, кинетическая энергия молекул) и макроскопическими параметрами (давление, объём , температура) системы.

В результате каждого столкновения между молекулами и молекул со стенкой скорости молекул могут изменяться по модулю и по направлению. Между последовательными столкновениями молекулы движутся равномерно и прямолинейно. В модели идеального газа предполагается, что все столкновения происходят по законам упругого удара, т. е. подчиняются законам механики Ньютона.

Используя модель идеального газа, вычислим давление газа на стенку сосуда. В процессе взаимодействия молекулы со стенкой сосуда между ними возникают силы, подчиняющиеся третьему закону Ньютона. В результате проекция vx скорости молекулы, перпендикулярная стенке, изменяет свой знак на противоположный, а проекция vy скорости, параллельная стенке, остается неизменной (рисунок 2.1).

Поэтому изменение импульса молекулы будет равно 2m0vx, где m0 – масса молекулы, vx – проекция скорости на ось x. Выделим на стенке некоторую площадку S (рисунок 2.2). За время Δt с этой площадкой столкнуться все молекулы, имеющие проекцию скорости vx, направленную в сторону стенки, и находящиеся в цилиндре с основанием площади S и высотой vx Δt.

Рисунок 2.1 – Схема упругого столкновения молекулы со стенкой

Рисунок 2.2 – Геометрические построения для определения

числа столкновений.

Пусть в единице объема сосуда содержатся n молекул; тогда число молекул в объеме цилиндра равно n S vx Δt. Но из этого числа лишь половина движется в сторону стенки, а другая половина движется в противоположном направлении и со стенкой не сталкивается. Следовательно, число ударов молекул о площадку S за время Δt равно ½nS vx Δt. Поскольку каждая молекула при столкновении со стенкой изменяет свой импульс на величину 2m0vx, то полное изменение импульса всех молекул, столкнувшихся за время Δt с площадкой S, равно nm0Svx2Δt По законам механики это изменение импульса всех столкнувшихся со стенкой молекул происходит под действием импульса силы FΔt, где F – некоторая средняя сила, действующая на молекулы со стороны стенки на площадке S. Но по третьему закону Ньютона такая же по модулю сила действует со стороны молекул на площадку S. Поэтому можно записать:

Разделив обе части на S Δt, получим:

где P – давление газа на стенку сосуда.

Так как все направления для векторов скоростей молекул равновероятны, среднее значение квадратов их проекций на координатные оси равны между собой:

Кроме того, сумма квадратов проекций скорости определяет квадрат модуля скорости:

Поэтому:

Значит:

Это уравнение устанавливает связь между давлением P идеального газа, массой молекулы m0, концентрацией молекул n, средним значением квадрата скорости и средней кинетической энергией поступательного движения молекул. Его называют основным уравнением молекулярно-кинетической теории газов.

В результате многочисленных соударений молекул газа между собой и со стенками в сосуде, содержащем большое число молекул, устанавливается некоторое распределение молекул по скоростям. При этом все направления векторов скоростей молекул оказываются равновероятными, а модули скоростей и их проекции на координатные оси подчиняются статистическим закономерностям.

Распределение молекул газа по модулю скоростей называется распределением Максвелла (1860 г.). Дж. Максвелл вывел закон распределения молекул газа по скоростям, исходя из основных положений молекулярно-кинетической теории.

Молекулы газа даже в равновесии движутся беспорядочно, сталкиваясь между собой и со стенкой сосуда, беспрерывно меняя свою скорость. Это означает, что в каждый момент времени в газе есть молекулы, которые имеют самые различные скорости. Вместе с тем, поскольку давление и температура в газе остаются постоянными, то, как бы не менялась скорость молекул, среднее значение ее квадрата остается постоянным. Это оказывается возможным лишь при наличии неизменного во времени и одинакового во всех частях сосуда распределения молекул по скоростям.

Вид распределения по скоростям Максвелла может быть установлен на основе принципа детального равновесия. Необходимо отметить, что утверждение о том, что определённое число молекул обладает определённым значением скорости не имеет физического (точнее статистического) смысла. Нельзя точно указать скорость какой-либо группы молекул, но можно говорить о среднем числе молекул, скорости которых находятся в некотором малом интервале скоростей dv между значениями v и v+dv. Число (доля) этих молекул определяется как [image] , где n – число молекул в единице объема (концентрация). Скорость – величина векторная, а функция распределения [image] , имеющая смысл плотности вероятности, характеризует распределение молекул по абсолютным значениям (модулям) скоростей:

Используя вышеуказанное соотношение можно определить относительную долю молекул, абсолютные значения скорости которых лежат в некотором узком интервале значений dv:

На рисунок 2.3 представлены типичные кривые распределения молекул по скоростям. По оси абсцисс отложен модуль скорости, а по оси ординат – относительное число молекул, скорости которых лежат в интервале от v до v + Δv. Это число равно площади выделенного на рисунке 2.3 столбика.

Рисунок 2.3 – График функции распределения молекул по скоростям.

Площади под каждой кривой оказываются, очевидно, одинаковыми, что следует из того, что концентрация частиц n одинакова. Из представленного графика видно, что большинство частиц имеет скорости, близкие к некоторому среднему значению, и лишь малое их число обладает весьма высокими или низкими скоростями. С помощью распределения Максвелла могут быть рассчитаны такие характеристики как средняя, среднеквадратичная и наиболее вероятная скорость теплового движения молекул, число столкновений молекул со стенкой и другие важные параметры газа.

Средняя арифметическая скорость по определению равна отношению суммы всех скоростей всех молекул в единице объема к числу молекул в единице объема.

Число молекул в единице объема, скорости которых заключены в интервале v до v+dv равно, очевидно [image] . Сумма скоростей всех таких молекул равна [image] . Чтобы найти сумму скоростей всех молекул, обладающих любыми скоростями, нужно эту функцию проинтегрировать по всем возможным скоростям от нуля до бесконечности. Следовательно, сумма всех скоростей равна

средняя арифметическая скорость равна:

преобразуем под интегральное выражение

Введя новую переменную [image] получим:

Интегрирование по частям даёт:

Значит: . Тогда, для средней скорости получаем:

Чтобы найти среднюю квадратичную скорость молекул нужно вычислить отношение суммы квадратов скоростей молекул единицы объема к числу молекул в этом объеме. Повторяя предыдущие рассуждения, получаем:

Интеграл находим интегрированием по частям и получаем:

Отсюда [image] или [image] .

Вычислим теперь наивероятнейшую скорость молекул. Этой скорости соответствует максимум кривой распределения Максвелла. Поэтому, чтобы её найти, нужно приравнять нулю производную от функции распределения.

Это равенство будет выполнено, если [image] . Проведя дифференцирование, получим [image] . Это равенство выполняется либо при [image] , либо при [image] , либо при условии, что [image] . Ясно, что первые два условия не соответствуют максимуму кривой распределения. Следовательно, значение наивероятнейшей скорости определяется из последнего условия.

Сравнивая полученные выражения, находим соотношение между тремя вычисленными значениями скоростей.

К явлениям переноса относятся процессы теплопроводности, диффузии и вязкого трения (вообще говоря, в жидкости или газе). Каждый из таких процессов описывается соответствующими параметрами, характерными для данной физической системы. Рассмотрим явления переноса теплоты – теплопроводность.

Пусть газ заключен между двумя параллельными стенками, имеющими различные температуры в точках [image] и [image] , где [image] – средняя длина свободного пробега молекул газа.

Рисунок 2.4 – Произвольное распределение температуры

вдоль координаты х

Тогда температура газа в направлении оси х, перпендикулярной к стенкам, будет функцией от х, т. е. наблюдается некий градиент температуры [image] . В этом случае молекулы в разных слоях будут иметь различную среднюю кинетическую энергию поступательного движения [image] . В силу хаотичности движения молекулы будут переходить из слоя в слой, перенося при этом различные значения энергии, а именно те, которые присущи покидаемому слою в положении х.

Подсчитаем количество тепловой энергии [image] , переносимой молекулами в направлении убывания температуры Т через элементарную площадку dS в положительном направлении оси х (см. рисунок 2.4). Обозначим через dN+ и dN- число молекул, пролетающих через площадку dS за время dt соответственно слева направо (dN+) и справа налево (dN-). Будем считать, что средние значения кинетических энергий [image] и [image] молекул этих двух, пронизывающих площадку dS, потоков соответствуют температурам [image] и [image] , т. е. слоям газа, отстоящим на расстоянии [image] слева и справа от площадки dS, тогда

(2.1)

Здесь учтено, что потоки числа частиц слева и справа приблизительно одинаковы, т. е. предполагается, что они слабо зависят от состояния среды по обе стороны от площадки dS , кроме того, учитывается, что вдоль каждого из положительных и отрицательных направлений осей х, у, z движется в среднем одна шестая часть всех молекул, находящихся в объеме [image] .

Для [image] и [image] можно воспользоваться приближенным соотношением:

,

которое позволяет преобразовать (2.1) к уравнению вида:

(2.2)

Сравнивая (2.2) с законом Фурье:

,

получим выражение для коэффициента теплопроводности газа:

(2.3)

где [image] −плотность газа (m−масса молекулы), a [image] удельная теплоемкость газа при постоянном объёме.


Глава 2. Вопросы для самоконтроля

Вопросы для самоконтроля

1.Что такое идеальный газ?

2.Выведите основное уравнение молекулярно-кинетической теории.

3.Каким соотношением описывается статистическое распределение Максвелла?

4.Получите соотношения для расчёта характерных скоростей распределения (наиболее вероятной, средней, средней квадратичной)?

5.Что такое теплопроводность? От каких параметров зависит значение коэффициента теплопроводности газов?


Лабораторная работа 2

Лабораторная работа 2. Определение универсальной газовой постоянной

Цель работы: определение универсальной газовой постоянной.

Приборы и принадлежности: насос вакуумный Комовского, манометр (используемый в качестве вакууметра), стеклянный колокол, гальванометр, термопара.

Описание установки:

Насос Комовского применяется в ряде опытов, осуществляемых с манометром и стеклянным колоколом. Прибор состоит (рисунок 2.5) из пластмассового диска 1 на низких ножках, крана 4, ниппелей 3 и 9, манометра (вакуумметра) 2, колокола из толстого стекла 5 и резиновой прокладки 8. Клеммы 6 посредством приборных зажимов 7 подключаются к гальванометру. Соединительный канал идет от ниппеля 3 к отвинчивающемуся ниппелю 9, помещенному в центре диска. Кроме того, от соединительного канала идет отвод к вакуумметру 2.

Рисунок 2.5 – Схема установки для определения универсальной газовой постоянной

Ход работы

1.Определить с помощью находящихся в лаборатории барометра и термометра температуру t1 (ºC) и давление H1 (мм. рт. ст.) воздуха в помещении. Перевести единицы измерения в СИ.

2.С помощью насоса Комовского откачать воздух из колокола до некоторого давления Р2. Значения давления определить по манометру, который показывает разность между атмосферным давлением Р1 (Па) и давлением в колоколе Р2.

3.Определить температуру t2 (ºC) в колоколе с помощью термопары и гальванометра. Перевести единицы измерения в СИ.

4.Рассчитать плотности воздуха ρ1 и ρ2 при соответствующих температурах и давлениях по формуле:

5.Определить экспериментальное значение универсальной газовой постоянной R по формуле:

,

где µ=29 10-3кг/моль – молярная масса воздуха. Сравнить полученное значение с табличным.

6.Опыт повторить пять раз. Оценить погрешность.

Таблица 2.1 – Результаты расчёта плотности воздуха

№ опыта | Р1 , мм.рт.ст. | Р1 , Па | Р2 , мм.рт.ст. | Р2 , Па | ρ1, кг/м3 | ρ2, кг/м3

Таблица 2.2 – Результаты расчёта универсальной газовой постоянной

№ опыта | дел | Δt 0С | t1 0С | t2 0С


Лабораторная работа 3

Лабораторная работа 3. Изучение зависимости термического коэффициента давления газа от температуры

Цель работы: определение термический коэффициент давления газа и исследовать его зависимость от температуры.

Приборы и принадлежности: прибор для изучения газовых законов ПГЗ – 1, вакуумметр, электроплитка, лабораторный стакан для нагревания воды, колба с водой.

Описание установки:

Прибор ПГЗ – 1 предназначен для изучения законов идеального газа (см. рисунок 2.6). Прибор представляет собой металлический или полиэтиленовый гофрированный цилиндр переменного объема (сильфон) 1 диаметром 100 мм и высотой 100 мм в свободном состоянии. К цилиндру прикреплены металлический фланец и дно, которые служат одновременно основанием прибора. На фланце имеется патрубок 6. Он предназначен для присоединения прибора с помощью резинового шланга к демонстрационному манометру (вакуумметру). Кроме того, на фланце закреплена траверса, в которой подвижно закреплен нижний конец винта. Винт ввертывается в траверсу, закрепленную на двух направляющих стержнях, которые в свою очередь, привинчены к основанию прибора. Вращая винт за головку 4 можно изменить высоту сильфона от 75 до 150мм, а вместе с тем и объем цилиндра.

Рисунок 2.6 – Схема установки для изучения зависимости термического коэффициента давления от температуры

Растяжение сильфона выше допустимого предела ограничивается, сжатие сильфона ограничивается высотой винта. На боку прибора закреплена шкала 3, с помощью которой можно измерять объем цилиндра в условных единицах. Шкала разбита на 10 делений. Расстояние между соседними делениями 15мм.

Ход работы

1.Поставить фарфоровый стакан с водой на электроплитку и подогреть до температуры (65 ÷ 70) 0С. Термометр на столе должен лежать на специальной пенопластовой подставке.

2.Кран 5 повернуть так, чтобы сравнять давление в сильфоне с атмосферным. Уровень жидкости в коленах манометра 2 должен установиться на нулевой отметке. Отсоединить систему «сильфон – манометр» от атмосферы, закрыв штуцер крана 5 пробкой.

3.Медленно и осторожно залить горячую воду в стакан 8. Установить термометр 7 как указано на рисунке 2.6.

4.Через 5 минут после установления теплового равновесия, (разность уровней в коленах манометра 2 не увеличивается), по термометру 7 измерить температуру воды внутри стакана 8.

5.Снять показания манометра [image] .

6.Через каждые 100С при охлаждении воды записывать показания манометра, проводя эксперимент до t = 25 …30 0C.

7.Зная давление газа в баллоне ( Р = Р атм.+Р сильфона ) и его температуру, построить график зависимости давления газа от его температуры Р= f(T).

8.Экстраполировать (продлить) график P=f(T) до пересечения с осью ординат и найдите тангенс угла наклона [image] .

9.Зная тангенс угла наклона прямой и значения давления газа для разных температур, построить график зависимости [image] .

10.Проделать пункты 1-9 при высоте сильфона l = 30 мм.

11.Данные измерений занести в таблицу № 2.3 . Произвести математическую обработку результатов измерений.

Таблица 2.3 – Результаты измерения термического коэффициента давления от температуры

№ опыта | ti, 0C | Ti, К | DPi Па | Pатм Па | P Па | Па | a К-1 | К-1


Лабораторная работа 4

Лабораторная работа 4. Изучение распределения Максвелла по скоростям на механической модели

Цель работы: изучить на механической модели распределение частиц, аналогичное распределению Максвелла молекул газа по скоростям.

Приборы и принадлежности: установка для изучения закона распределения Максвелла, пшено, набор сеток, линейка.

Описание установки: Изучение распределения Максвелла проводится на механической модели, осуществляющей двумерное рассеивание частиц (рисунок 2.7) и состоящей из воронки 1, направляющей поток зерна на систему металлических стержней, расположенных в шахматном порядке 2. При многократных столкновениях зерен со стержнями моделируется распределение горизонтальных составляющих скоростей, после чего зерна попадают в вертикальные пеналы (ячейки) 3 так, что количество зерен в каждом пенале (ячейке) оказывается пропорциональным числу частиц имеющих значение проекции скоростей в определённом интервале. Полученное таким образом распределение сравнивается с нормальным распределением. После проведенного эксперимента, поворотом ручки 4 против часовой стрелки открывается дно пеналов (ячеек) 3 и зерно высыпается в пенал 5.

Рисунок 2.7 – Схема установки для изучения закона распределения.

Ход работы

1. Выбрать определенный диаметр воронки и установить ее в механическую модель по центру, как показано на рисунке 2.7

2. Медленно высыпать через воронку зерно и измерить линейкой высоту уровня зерна hi во всех ячейках приемного ящика (i – номер ячейки).

3. Сложить значения высот зерна во всех ячейках [image] . Очевидно, что значение [image] пропорционально общему числу зерен N.

4. Рассчитать для каждой ячейки отношение [image] , пропорциональное вероятности Pi попадания зерен в данную ячейку.

5. Построить график зависимости [image] .

6.Изменить диаметр воронки и произвести аналогичные измерения в соответствии с заданиями пунктов 2 – 5 .

7.По максимумам кривых на обоих графиках определить наиболее вероятные скорости vв и vв/ в условных единицах и затем найти отношение абсолютных температур (так как [image] ): .

8.Сравнить одну из экспериментальных кривых распределения с вычисленной по формуле справедливой для двумерного газа

где N - сумма всех уровней в ячейках экспериментального распределения; i – номер ячейки , Pi – расчетный уровень ячейке, [image] , где vв – наиболее вероятная скорость, найденная из построенных графиков.

9. Рассчитанные в пункте 8 значения уровней в каждой ячейке нанести на график с экспериментальным распределением. Сравнить оба графика, оценить погрешность.

10. Результаты измерений и вычислений занести в таблицу 2.4.

Таблица 2.5 – Результаты измерений высот уровней в ячейках

 | Для воронки № 1 |  |  |  | Для воронки № 2
i = 1, 2, 3,..,.n | hi | vв | α | Pi | hi | v /в | α/ | Pi
1. |  |  |  |  |  |  |  |
1. |  |  |  |  |  |  |  |
1. |  |  |  |  |  |  |  |
1. |  |  |  |  |  |  |  |
1. |  |  |  |  |  |  |  |
…. |  |  |  |  |  |  |  |
n-1 |  |  |  |  |  |  |  |
n |  |  |  |  |  |  |  |


Лабораторная работа 5

Лабораторная работа 5. Процессы переноса в газах. Теплопроводность газов.

Цель работы: Экспериментально исследовать явление теплопроводности газов.

Описание установки: Установка для исследования явления теплопроводности газов. Для исследования явления теплопроводности газов в работе выбран метод, позволяющий рассмотреть одномерный случай распространения тепла в газах. Для этого используется установка (рисунок 2.8), основным рабочим элементом которой является плоский нагреватель.

Нагреватель 1 в установке представляет собой металлическую пластину, вмонтированную в корпус из теплоизолирующего материала. Нижняя холодная пластина 2 приведена в тепловой контакт с массивной дюралевой плитой 3, что обеспечивает хороший теплообмен с окружающей средой и позволяет поддерживать пластину 2 практически при постоянной комнатной температуре.

Пространство между пластинами для уменьшения теплообмена между исследуемым воздухом и окружающей средой изолировано боковыми стенками из пенопласта 4.

Рисунок 2.8 – Установка для изучения теплопроводности газов

Для измерения температуры используются две термопары: одна вмонтирована в верхнюю пластину (нагреватель), а вторая закреплена на конце тонкого вертикального стержня, расположенного между верхней и нижней пластинами. Последняя термопара служит для измерения температуры воздуха и может перемещаться вверх и вниз. Каждая термопара подключена к датчику температуры.

На передней панели установки расположены: тумблер включения-выключения аппарата «сеть», тумблер включения нагрева верхней пластины «нагрев», тумблер переключения автоматического («АВТ») и ручного («РУЧН») режимов работы нагревателя, регулятор высоты средней термопары «высота» и соответствующий ему индикатор, регулятор силы тока, протекающего через нагреватель, «ток нагрева» и соответствующий ему индикатор, блок регистрации температур 5. В блок 6 входят индикатор значений температур 6, индикатор номеров каналов регистрации температур 7, тумблер 8 для автоматического переключения каналов, тумблер 9 для ручного переключения каналов. В данной установке рабочими являются первый, второй и третий каналы: на первом канале регистрируется температура нагревателя, на втором – температура воздуха между пластинами, на третьем – температура нижней (холодной) пластины.

Ход работы

1.Переместить среднюю термопару в нижнее положение (при этом она касается нижней холодной пластины), поворачивая регулятор «высота» против часовой стрелки до упора. Убедиться, что тумблер «нагрев» переключен в нижнее положение (нагрев отсутствует).

2.Включить установку тумблером «сеть». Установить автоматический режим работы нагревателя тумблером «АВТ»-«РУЧН». Включить нагреватель тумблером «нагрев». Выждать пока установится температура нагревателя T1, равная 60˚С.

3.Измерить температуру воздуха T2 между пластинами в 12 различных точках, каждый раз поднимая среднюю термопару на 2 мм вверх. При этом каждый раз проводить измерения температуры холодной пластины T3. После каждого перемещения термопары необходимо выждать 2 мин для установления теплового равновесия и только после этого снимать показания с приборов.

4.Составить таблицу и занести в неё результаты измерений.

5.На основе проведенных измерений найти распределение температур в воздухе, находящемся между двумя пластинами, поддерживаемыми при постоянных температурах, т.е. проверить зависимость температуры воздуха T2 между пластинами от расстояния от холодной пластины. Построить график T(x).

6.Построить график T(x), используя полуэмпиричекую формулу для данной лабораторного оборудования [image] . Для этого предварительно рассчитать T2ТЕОР занести в таблицу.

7.Сравнить экспериментальную и теоретическую зависимости T(x). Перевести установку на ручной режим работы нагревателя тумблером «АВТ»-«РУЧН». Установить силу тока, протекающего через нагреватель, равную 0,9А регулятором «ток нагрева». Как только температура нагревателя возрастет до 80˚С, сразу уменьшить ток до 0,6А и выждать пока установится температура нагревателя (около 10 мин).

8.Провести измерения температуры нижней пластины, температуры верхней пластины и силы тока, протекающего через нагреватель.

9.Рассчитать коэффициент теплопроводности воздуха находящегося между пластинами по формуле [image] . Сравнить полученное значение χ для воздуха с табличным.


Тема 3. Основы термодинамики

Глава 1. Основные понятия по теме

Глава 2. Вопросы для самоконтроля

Лабораторная работа 6. Определение отношения мольных теплоемкостей (показателя адиабаты) методом Клемана-Дезорма.

Лабораторная работа 7. Определение изменения энтропии в реальных системах.


Глава 1. Основные понятия по теме

Основные понятия

1Первое начало термодинамики. Теплоёмкость.

2Политропические процессы.

3Приведённое количество теплоты. Энтропия.

4Второе начало термодинамики и тепловые двигатели.

Термодинамика – это наука о тепловых явлениях. В противоположность молекулярно-кинетической теории, которая делает выводы на основе представлений о молекулярном строении вещества, термодинамика исходит из наиболее общих закономерностей тепловых процессов и свойств макроскопических систем. Выводы термодинамики опираются на совокупность опытных фактов и не зависят от наших знаний о внутреннем устройстве вещества, хотя в целом ряде случаев термодинамика использует молекулярно-кинетические модели для иллюстрации своих выводов.

Термодинамика рассматривает изолированные системы тел, находящиеся в состоянии термодинамического равновесия. Это означает, что в таких системах прекратились все наблюдаемые макроскопические процессы. Важным свойством термодинамически равновесной системы является выравнивание температуры всех ее частей.

Одним из важнейших понятий термодинамики является внутренняя энергия тела. Все макроскопические тела обладают энергией, заключенной внутри самих тел. С точки зрения молекулярно-кинетической теории внутренняя энергия вещества складывается из кинетической энергии всех атомов и молекул и потенциальной энергии их взаимодействия друг с другом. В частности, внутренняя энергия идеального газа равна сумме кинетических энергий всех частиц газа, находящихся в непрерывном и беспорядочном тепловом движении. Внутренняя энергия идеального газа зависит только от его температуры и не зависит от объема (закон Джоуля).

Молекулярно-кинетическая теория приводит к следующему выражению для внутренней энергии одного моля идеального одноатомного газа (гелий, неон и др.), молекулы которого совершают только поступательное движение:

Внутренняя энергия тела может изменяться, если действующие на него внешние силы совершают работу (положительную или отрицательную). Например, если газ подвергается сжатию в цилиндре под поршнем, то внешние силы совершают над газом некоторую положительную работу A'. В то же время силы давления, действующие со стороны газа на поршень, совершают работу A = –A'. Если объем газа изменился на малую величину ΔV, то газ совершает работу pSΔx = pΔV, где p – давление газа, S – площадь поршня, Δx – его перемещение (рисунок 3.1). При расширении работа, совершаемая газом, положительна, при сжатии – отрицательна. В общем случае при переходе из некоторого начального состояния (1) в конечное состояние (2) работа газа выражается формулой:

или в пределе при ΔVi → 0:

Рисунок 3.1 – Работа газа при расширении.

Работа численно равна площади под графиком процесса на диаграмме (p, V). Величина работы зависит от того, каким путем совершался переход из начального состояния в конечное. На рисунке 3.2 изображены три различных процесса, переводящих газ из состояния (1) в состояние (2). Во всех трех случаях газ совершает различную работу.

Рисунок 3.2 – Три различных способа перехода газа

из состояния (1) в состояние (2).

Процессы, изображенные на рисунке 3.2, можно провести и в обратном направлении; тогда работа A просто изменит знак на противоположный. Процессы, которые могут протекать в термодинамической системе, как в прямом, так и в обратном направлениях без каких либо изменений в окружающих телах называются обратимыми.

В отличие от газа, жидкости и твердые тела мало изменяют свой объем, так что во многих случаях работой, совершаемой при расширении или сжатии, можно пренебречь.

На рисунке 3.3 условно изображены энергетические потоки между выделенной термодинамической системой и окружающими телами. Величина Q > 0, если тепловой поток направлен в сторону термодинамической системы. Величина A > 0, если система совершает положительную работу над окружающими телами.

Рисунок 3.3 – Обмен энергией между термодинамической системой

и окружающими телами в результате теплообмена и совершаемой работы.

Если система обменивается теплом с окружающими телами и совершает работу (положительную или отрицательную), то изменяется состояние системы, т. е. изменяются ее макроскопические параметры (температура, давление, объем). Так как внутренняя энергия U однозначно определяется макроскопическими параметрами, характеризующими состояние системы, то отсюда следует, что процессы теплообмена и совершения работы сопровождаются изменением ΔU внутренней энергии системы.

Первый закон термодинамики является обобщением закона сохранения и превращения энергии для термодинамической системы. Он формулируется следующим образом:

Изменение ΔU внутренней энергии неизолированной термодинамической системы равно разности между количеством теплоты Q, переданной системе, и работой A, совершенной системой над внешними телами.

ΔU = Q – A.

Соотношение, выражающее первый закон термодинамики, часто записывают в другой форме:

Q = ΔU + A.

Количество теплоты, полученное системой, идет на изменение ее внутренней энергии и совершение работы над внешними телами.

Первый закон термодинамики является обобщением опытных фактов. Согласно этому закону, энергия не может быть создана или уничтожена; она передается от одной системы к другой и превращается из одной формы в другую. Важным следствием первого закона термодинамики является утверждение о невозможности создания машины, способной совершать полезную работу без потребления энергии извне и без каких-либо изменений внутри самой машины. Такая гипотетическая машина получила название вечного двигателя (perpetuum mobile) первого рода. Многочисленные попытки создать такую машину неизменно заканчивались провалом. Любая машина может совершать положительную работу A над внешними телами только за счет получения некоторого количества теплоты Q от окружающих тел или уменьшения своей внутренней энергии U.

Применим первый закон термодинамики к изопроцессам в газах.

1.В изохорном процессе (V = const) газ работы не совершает, A = 0. Следовательно, Q = ΔU = U(T2) – U(T1). Здесь U(T1) и U(T2) – внутренние энергии газа в начальном и конечном состояниях. Внутренняя энергия идеального газа зависит только от температуры (закон Джоуля). При изохорном нагревании тепло поглощается газом (Q > 0), и его внутренняя энергия увеличивается. При охлаждении тепло отдается внешним телам (Q < 0).

2.В изобарном процессе (p = const) работа, совершаемая газом, выражается соотношением: A = p(V2 – V1) = pΔV. Первый закон термодинамики для изобарного процесса дает: Q = U(T2) – U(T1) + p(V2 – V1) = ΔU + pΔV. При изобарном расширении Q > 0 – тепло поглощается газом, и газ совершает положительную работу. При изобарном сжатии Q < 0 – тепло отдается внешним телам. В этом случае A < 0. Температура газа при изобарном сжатии уменьшается, T2 < T1; внутренняя энергия убывает, ΔU < 0.

3.В изотермическом процессе температура газа не изменяется, следовательно, не изменяется и внутренняя энергия газа, ΔU = 0. Первый закон термодинамики для изотермического процесса выражается соотношением Q = A.

Количество теплоты Q, полученной газом в процессе изотермического расширения, превращается в работу над внешними телами. При изотермическом сжатии работа внешних сил, произведенная над газом, превращается в тепло, которое передается окружающим телам.

Наряду с изохорным, изобарным и изотермическим процессами в термодинамике часто рассматриваются процессы, протекающие в отсутствие теплообмена с окружающими телами. Сосуды с теплонепроницаемыми стенками называются адиабатическими оболочками, а процессы расширения или сжатия газа в таких сосудах называются адиабатическими.

В адиабатическом процессе Q = 0; поэтому первый закон термодинамики принимает вид A = –ΔU, т. е. газ совершает работу за счет убыли его внутренней энергии.

В координатах p, V) процесс адиабатического расширения (или сжатия) газа изображается кривой, которая называется адиабатой. При адиабатическом расширении газ совершает положительную работу (A > 0); поэтому его внутренняя энергия уменьшается (ΔU < 0). Это приводит к понижению температуры газа. Вследствие этого давление газа при адиабатическом расширении убывает быстрее, чем при изотермическом расширении.

В термодинамике выводится уравнение адиабатического процесса для идеального газа. В координатах (p, V) это уравнение имеет вид pV g = const.

Это соотношение называют уравнением Пуассона. Здесь γ = Cp / CV – показатель адиабаты, Cp и CV – теплоемкости газа в процессах с постоянным давлением и с постоянным объемом. Для одноатомного газа γ= 1,67, для двухатомного γ= 1,4 , для многоатомного γ= 1,33.

Работа одного моля газа в адиабатическом процессе выражается через температуры T1 и T2 начального и конечного состояний: A = CV(T2 – T1).

Адиабатический процесс также можно отнести к изопроцессам. В термодинамике важную роль играет физическая величина, которая называется энтропией. Изменение энтропии в каком-либо квазистатическом процессе равно приведенному теплу ΔQ / T, полученному системой. Поскольку на любом участке адиабатического процесса ΔQ = 0, энтропия в этом процессе остается неизменной.

Адиабатический процесс (так же, как и другие изопроцессы) является процессом квазистатическим. Все промежуточные состояния газа в этом процессе близки к состояниям термодинамического равновесия. Любая точка на адиабате описывает равновесное состояние.

Первый закон термодинамики не устанавливает направления протекания тепловых процессов. Однако, как показывает опыт, многие тепловые процессы могут протекать только в одном направлении. Такие процессы называются необратимыми. Например, при тепловом контакте двух тел с разными температурами тепловой поток всегда направлен от более теплого тела к более холодному. Никогда не наблюдается самопроизвольный процесс передачи тепла от тела с низкой температурой к телу с более высокой температурой. Следовательно, процесс теплообмена при конечной разности температур является необратимым.

Обратимыми процессами называют процессы перехода системы из одного равновесного состояния в другое, которые можно провести в обратном направлении через ту же последовательность промежуточных равновесных состояний. При этом сама система и окружающие тела возвращаются к исходному состоянию.

Процессы, в ходе которых система все время остается в состоянии равновесия, называются квазистатическими. Все квазистатические процессы обратимы.

Необратимыми являются процессы превращения механической работы во внутреннюю энергию тела из-за наличия трения, процессы диффузии в газах и жидкостях, процессы перемешивания газа при наличии начальной разности давлений и т. д. Все реальные процессы необратимы, но они могут сколь угодно близко приближаться к обратимым процессам. Обратимые процессы являются идеализацией реальных процессов.

Направление самопроизвольно протекающих процессов устанавливает второй закон термодинамики. Он может быть сформулирован в виде запрета на определенные виды термодинамических процессов.

Английский физик У. Томсон (лорд Кельвин) дал в 1851 г. следующую формулировку второго закона:

В циклически действующей тепловой машине невозможен процесс, единственным результатом которого было бы преобразование в механическую работу всего количества теплоты, полученного от единственного теплового резервуара.

Гипотетическую тепловую машину, в которой мог бы происходить такой процесс, называют «вечным двигателем второго рода».

Немецкий физик Р. Клаузиус дал другую формулировку второго закона термодинамики:

Невозможен процесс, единственным результатом которого была бы передача энергии путем теплообмена от тела с низкой температурой к телу с более высокой температурой.

На рисунке 3.4 изображены процессы, противоречащие второму закону, но не запрещаемые первым законом термодинамики. Эти процессы соответствуют двум формулировкам второго закона термодинамики.

Рисунок 3.4 – Процессы, не противоречащие первому закону термодинамики, но запрещаемые

вторым законом: «вечный двигатель второго рода» и самопроизвольный переход тепла от холодного тела к более теплому («идеальная холодильная машина»).

Следует отметить, что обе формулировки второго закона термодинамики эквивалентны.

Второй закон термодинамики связан непосредственно с необратимостью реальных тепловых процессов. Энергия теплового движения молекул качественно отличается от всех других видов энергии – механической, электрической, химической и т. д. Энергия любого вида, кроме энергии теплового движения молекул, может полностью превратиться в любой другой вид энергии, в том числе и в энергию теплового движения. Последняя может испытать превращение в любой другой вид энергии лишь частично. Поэтому любой физический процесс, в котором происходит превращение какого-либо вида энергии в энергию теплового движения молекул, является необратимым процессом, т. е. он не может быть осуществлен полностью в обратном направлении.

Общим свойством всех необратимых процессов является то, что они протекают в термодинамически неравновесной системе и в результате этих процессов замкнутая система приближается к состоянию термодинамического равновесия.

На основании любой из формулировок второго закона термодинамики могут быть доказаны следующие утверждения, которые называются теоремами Карно:

1.Коэффициент полезного действия тепловой машины, работающей при данных значениях температур нагревателя и холодильника, не может быть больше, чем коэффициент полезного действия машины, работающей по обратимому циклу Карно при тех же значениях температур нагревателя и холодильника.

2.Коэффициент полезного действия тепловой машины, работающей по циклу Карно, не зависит от рода рабочего тела, а только от температур нагревателя и холодильника.

Таким образом, коэффициент полезного действия машины, работающей по циклу Карно, максимален.

Знак равенства в этом соотношении соответствует обратимым циклам. Для машин, работающих по циклу Карно, это соотношение может быть переписано в виде:

В каком бы направлении ни осуществлялся цикл Карно (по или против часовой стрелки) величины Q1 и Q2 всегда имеют разные знаки. Поэтому можно записать

Это соотношение может быть обобщено на любой замкнутый обратимый процесс, который можно представить как последовательность малых изотермических и адиабатических участков (рисунок 3.5).

При полном обходе замкнутого обратимого цикла

где ΔQi = ΔQ1i + ΔQ2i – количество теплоты, полученное рабочим телом на двух изотермических участках при температуре Ti. Для того, чтобы такой сложный цикл провести обратимым путем, необходимо рабочее тело приводить в тепловой контакт со многими тепловыми резервуарами с температурами Ti.

Рисунок 3.5 – Произвольный обратимый цикл как

последовательность малых изотермических и адиабатических участков.

Отношение ΔQi / Ti называется приведенным теплом. Полученная формула показывает, что полное приведенное тепло на любом обратимом цикле равно нулю. Эта формула позволяет ввести новую физическую величину, которая называется энтропией и обозначается буквой S (Р. Клаузиус, 1865 г.). Если термодинамическая система переходит из одного равновесного состояния в другое, то ее энтропия изменяется. Разность значений энтропии в двух состояниях равна приведенному теплу, полученному системой при обратимом переходе из одного состояния в другое.

В случае обратимого адиабатического процесса ΔQi = 0 и, следовательно, энтропия S остается неизменной.

Выражение для изменения энтропии ΔS при переходе неизолированной системы из одного равновесного состояния (1) в другое равновесное состояние (2) может быть записано в виде

Энтропия определена с точностью до постоянного слагаемого, так же, как, например, потенциальная энергия тела в силовом поле. Физический смысл имеет разность ΔS энтропии в двух состояниях системы. Чтобы определить изменение энтропии в случае необратимого перехода системы из одного состояния в другое, нужно провести какой-нибудь обратимый процесс, связывающий начальное и конечное состояния, и найти приведенное тепло, полученное системой при таком переходе.

Рисунок 3.6 иллюстрирует необратимый процесс расширения газа «в пустоту» в отсутствие теплообмена. Только начальное и конечное состояния газа в этом процессе являются равновесными, и их можно изобразить на диаграмме (p, V). Точки (a) и (b), соответствующие этим состояниям, лежат на одной изотерме. Для вычисления изменения ΔS энтропии можно рассмотреть обратимый изотермический переход из (a) в (b). Поскольку при изотермическом расширении газ получает некоторое количество теплоты от окружающих тел Q > 0, можно сделать вывод, что при необратимом расширении газа энтропия возросла: ΔS > 0.

Рисунок 3.6 – Необратимый процесс

расширения газа в «пустоту».

Изменение энтропии

где A = Q – работа газа при обратимом изотермическом расширении.

Рост энтропии является общим свойством всех самопроизвольно протекающих необратимых процессов в изолированных термодинамических системах. При обратимых процессах в изолированных системах энтропия не изменяется:

ΔS ≥ 0

Это соотношение принято называть законом неубывания энтропии.

При любых процессах, протекающих в термодинамических изолированных системах, энтропия либо остается неизменной, либо увеличивается.

Таким образом, энтропия указывает направление самопроизвольно протекающих процессов. Рост энтропии указывает на приближение системы к состоянию термодинамического равновесия. В состоянии равновесия энтропия принимает максимальное значение. Закон возрастания энтропии можно принять в качестве еще одной формулировки второго закона термодинамики.

В 1878 году Л. Больцман дал вероятностную трактовку понятия энтропии. Он предложил рассматривать энтропию как меру статистического беспорядка в замкнутой термодинамической системе. Все самопроизвольно протекающие процессы в замкнутой системе, приближающие систему к состоянию равновесия и сопровождающиеся ростом энтропии, направлены в сторону увеличения вероятности состояния.

Всякое состояние макроскопической системы, содержащей большое число частиц, может быть реализовано многими способами. Термодинамическая вероятность W состояния системы – это число способов, которыми может быть реализовано данное состояние макроскопической системы, или число микросостояний, осуществляющих данное макросостояние. По определению термодинамическая вероятность W > 1.

Наибольшее число микросостояний соответствует равновесному состоянию, при котором молекулы равномерно распределены по всему объему. Поэтому равновесное состояние является наиболее вероятным. Равновесное состояние с другой стороны является состоянием наибольшего беспорядка в термодинамической системе и состоянием с максимальной энтропией.

Согласно Больцману, энтропия S системы и термодинамическая вероятность W связаны между собой следующим образом:

S = k ln W

где k = 1,38·10–23 Дж/К – постоянная Больцмана. Таким образом, энтропия определяется логарифмом числа микросостояний, с помощью которых может быть реализовано данное макросостояние. Следовательно, энтропия может рассматриваться как мера вероятности состояния термодинамической системы.

Вероятностная трактовка второго закона термодинамики допускает самопроизвольное отклонение системы от состояния термодинамического равновесия. Такие отклонения называются флуктуациями. В системах, содержащих большое число частиц, значительные отклонения от состояния равновесия имеют чрезвычайно малую вероятность


Глава 2. Вопросы для самоконтроля

Вопросы для самоконтроля

1.Охарактеризуйте понятия внутренняя энергия, работа и теплота.

2.Дайте определение понятию теплоёмкость.

3.Сформулируйте первое начало термодинамики.

4.Как зависит теплоёмкость идеального газов от процесса передачи тепла? Выведите уравнение Майера.

5.Как модифицируется первое начало термодинамики применительно к изотермическому, изохорическому, изобарическому и адиабатическому процессам?

6.Что такое тепловой двигатель (холодильная машина)?

7.Сформулируйте второе начало термодинамики.

8.В чём заключается термодинамический и статистический смысл энтропии?


Лабораторная работа 6

Лабораторная работа 6. Определение отношения мольных теплоемкостей (показателя адиабаты) методом Клемана-Дезорма.

Цель работы: изучить метод определения отношения мольных теплоёмкостей.

Описание установки: Установка состоит из стеклянного баллона 1, соединенного с манометром 2 и ручным насосом. При помощи крана 3 баллон соединяется с атмосферой. Зажим 4 служит для отсоединения насоса от баллона (рисунок 3.7).

Рисунок 3.7 – Схема установки для определения показателя адиабаты

Ход работы

1.Закрыть кран 3 баллона 1. При открытом зажиме накачать в баллон столько воздуха, чтобы разность уровней в манометре достигла 200÷300 мм.

2.Зажимом 4 отсоединить баллон от насоса.

3.Выждав 5-7 минут, записать в таблицу 3.1 установившееся показание манометра h1.

4.Открыть кран 3. В момент, когда уровни жидкости в обоих коленах манометра сравняются, быстро закрыть кран 3.

5.Выждав несколько минут (2-3), записать в таблицу 3.1 установившееся показание манометра h2.

6.По формуле [image] вычислить γ.

7.Повторив опыт 10-11 раз, произвести математическую обработку результатов измерений.

Таблица 3.1 – Результаты определения показателя адиабаты воздуха

№ пп | h1 | h2 | γ


Лабораторная работа 7

Лабораторная работа 7. Определение изменения энтропии в реальных системах.

Цель работы: Проверить справедливость второго начала термодинамики, применительно к реальным системам

Описание установки: Установка (рисунок 3.8) состоит из калориметра, включающего внешний стакан 1 и внутренний стакан 2 , сосуда 3 с электроплиткой 4 и термопары 5 с микроамперметром. Исследуемое тело 6 опускается в калориметрический стакан на нити, подвешенной на специальную планку, мешалка.

Ход работы

1.Включить электроплитку 4, предварительно поставив на нее сосуд с водой 3.

2.Определить массу испытуемого тела mT , массу мешалки mM и массу калориметрического стакана 2.

3.Поместить тело в стакан 3 нагревателя, а мешалку в калориметрический стакан 1.

4.Наполнить калориметрический стакан 1 на 2/3 водой, находящейся при комнатной температуре Т0. Определить массу воды mB.

5.Через 2-3 минуты после закипания воды в сосуде 3, тело из него быстро перенести в калориметрический стакан 1. Внешний стакан калориметра закрыть крышкой.

6.Наблюдая за изменением температуры в калориметре по микроамперметру, отметить показание n микроамперметра или температуру по вольтметр-термометру соответствующие равновесной температуре Т. Мешалку используют в конце процесса повышения температуры, делая не более 3 - 5 перемешиваний.

Рисунок 3.8 – Схема установки для определения изменения

энтропии в реальных системах

7.По формуле [image] определить изменение энтропии системы в процессе теплообмена.

8.Аналогичные измерения проделать для трёх других тел. При этом: количество воды в калориметрическом стакане 1 для всех тел брать одинаковым и с одинаковой температурой Т0 .

9.Построить график зависимости [image] .


Тема 4. Реальные газы и жидкости

Глава 1. Основные понятия

Глава 2. Вопросы для самоконтроля

Лабораторная работа 8. Определение коэффициента поверхностного натяжения жидкостей методом отрыва проволочного контура.

Лабораторная работа 9. Изучение температурной зависимости коэффициента поверхностного натяжения жидкости методом максимального давления в пузырьке.

Лабораторная работа 10. Определение коэффициента вязкости жидкости методом Стокса.


Глава 1. Основные понятия

Основные понятия

1Уравнение Ван-дер-Ваальса. Метастабильные состояния.

2Поверхностная энергия. Коэффициент поверхностного натяжения.

3Капиллярные явления. Краевой угол.

4Внутренне трение. Вязкость жидкости.

Уравнение состояния реального газа, в котором приняты во внимание обе причины, вызывающие отклонения его свойств от свойств идеальных газов, было предложено впервые голландским физиком Ван-дер-Ваальсом (1837—1923) и носит его имя. Уравнение Ван-дер-Ваальса отличается от уравнения Клапейрона наличием двух поправочных членов, один из которых учитывает влияние собственного объема молекул, а другой - влияние сил молекулярного притяжения.

Для того чтобы учесть влияние собственного объема молекул, обратим внимание на то, что он для идеального газа при увеличении давления Р стремится к нулю, а объем реального газа при тех же условиях - к некоторой предельной величине b. Следовательно, для того чтобы в уравнении состояния идеальных газов учесть влияние собственного объема молекул, необходимо заменить в нем величину V разностью (V - b). Таким образом, уравнение состояния, учитывающее собственный объем молекул, будет иметь вид:

p (V - b) = R T (4.1)

Теоретический расчет величины b сложен. В простейшем случае, если считать молекулы газа твердыми шариками с радиусом r и предположить при этом, что в газе происходят только двойные соударения молекул, то можно показать (учитывая, что передача импульса происходит в пределах расстоянии от 0 до 2r), что b равно учетверенному собственному объёму молекул:

Если газ сжат настолько сильно, что в нем наряду с двойными соударениями наблюдаются тройные и более сложные соударения молекул, величина поправочного члена, учитывающего влияние собственного объема молекул, будет иной.

Величина поправки к давлению, обусловленная молекулярным притяжением, строго говоря, должна зависеть от плотности газа и от закона, согласно которому изменяется сила, действующая между молекулами при изменении расстояния между ними. Однако при выводе уравнения Ван-дер-Ваальса последняя зависимость не принимается во внимание. Это оказывается возможным сделать, если, учитывая подвижность молекул, предположить, что все положения какой-либо молекулы в мысленно выделенном небольшом объеме газа равновероятны. В этом случае взаимодействие любой молекулы в одном из выделенных объемов с молекулами такого же соседнего объема будет равно средней величине взаимодействия ее при всех возможных положениях, занимаемых ею относительно соседнего объема. Сказанное будет справедливо для всех молекул как в первом, так и во втором объеме. Если теперь мысленно провести плоскость внутри газа (рисунок 4.1), то

Рисунок 4.1 - Схема взаимодействия молекул в двух соседних объёмах

молекулы, находящиеся в малом объеме справа от этой плоскости, будут притягиваться молекулами, находящимися в таком же объеме слева от нее, с одинаковой для всех молекул средней силой. Необходимо отметить, что, строго говоря, это предположение может быть оправдано только в случае, если оно относится к разреженному газу.

На рисунке 4.1, а) в каждом из рассматриваемых объемов находится по одной молекуле. При увеличении плотности газа в два раза число молекул в каждом из объемов удваивается (рисунок 4.1 , б), а сила, с которой один объем притягивает другой учетверяется. При увеличении плотности газа в три раза (рисунок 4.1, в) сила притяжения увеличится в 9 раз.

Из рассмотренного примера следует, что обусловленное молекулярным притяжением добавочное, или как его называют, внутреннее давление рг в реальных газах возрастает прямо пропорционально квадрату плотности газа или, другими словами, обратно пропорционально квадрату молекулярного объема V, т. е.

(4.2)

где a ‑ постоянная величина, различная для различных газов, зависящая от интенсивности молекулярных взаимодействий.

Внутреннее давление не фиксируется манометром (уменьшает давление на стенку) и потому должно добавляться к манометрическому давлению.

Учтя, таким образом, влияние на поведение газов собственного объема молекул и сил, действующих между ними, Ван-дер-Ваальс предложил записать уравнение состояния реальных газов в следующем виде:

(4.3)

Опыт показывает, при повышении давления уравнение Ван-дер-Ваальса лучше передает свойства реального газа, нежели уравнение Клапейрона.

Внутреннее давление, играющее роль поправочного члена, когда внешнее давление невелико, увеличивается при возрастании последнего и может при определенных условиях существенно влиять на свойства газов.

В приведенной выше форме уравнение Ван-дер-Ваальса (4.3) относится к одному молю газа, так что входящая в него величина объема газа ‑ это молярный объем. При желании использовать написанное уравнение применительно к т килограммам вещества необходимо помнить, что значения постоянных а и b в этом случае будут иными.

Если молярная масса газа μ и если желательно сохранить значения постоянных а и b, определенных для одного моля вещества, то уравнение Ван-дер-Ваальса следует записывать так:

(4.4)

В этом уравнении:V ‑ объем, занимаемый т килограммами газа. Величины а и b для газов можно найти в справочных таблицах (постоянные Ван-дер-Ваальса).

Следует подчеркнуть приближенный характер уравнения Ван-дер-Ваальса, которое, хотя и лучше передает поведение реальных газов, чем уравнение Клапейрона, все же мало пригодно для точных расчетов.

При малых давлениях и соответственно больших значениях молекулярного объема V можно пренебречь в уравнении Ван-дер-Ваальса поправкой a, в силу ее малости по сравнению с b, и поправкой b ‑ по сравнению с молекулярным объемом V. Уравнение Ван-дер-Ваальса при этих условиях переходит в уравнение идеальных газов.

Уравнение предсказывает наличие неустойчивых состояний, а именно ‑ состояния перегретого пара и состояния растянутой жидкости. Однако теория Ван-дер-Ваальса не учитывает возможности одновременного присутствия вещества в парообразном и жидком состояниях.

Если изобразить на графике изотермы Ван-дер-Ваальса, рассчитанные теоретически при разных значениях температуры, то получится семейство кривых, подобное изображенному на рисунке 4.1.

Рисунок 4.1 - Изотермы Ван-дер-Ваальса

Экспериментально поведение реальных газов было изучено Эндрьюсом (1813‑1885), полученные им изотермы изображены на рисунке 4.2

Рисунок 4.2 - Области существования вещества в различных состояниях

При критической температуре молекулярный объем жидкости делается равным молекулярному объему пара. Очевидно, что выше критической температуры вещество не может находиться в жидком состоянии.

На эту особенность вещества впервые указал Д. И. Менделеев (1834‑1907), который назвал критическую температуру вещества температурой абсолютного кипения.

Критическая изотерма и проведенные параболические кривые делят диаграмму состояния на несколько областей (рисунок 4.2). Область Ж, расположенная между осью ординат, участком АК критической изотермы и левой ветвью параболы ВК, соответствует тем значениям объема и давления, при которых вещество находится в жидком состоянии. Область П, ограниченная участком KA критической изотермы и правой ветвью параболы КС, выделяет значения давления и объема, соответствующие веществу в парообразном состоянии. Выше критической изотермы расположена область Г ‑ вещества в газообразном состоянии. Наконец, область, ограниченная осью абсцисс и параболой ВКС, соответствует одновременному присутствию вещества в жидком и парообразном состояниях. Это область, в которой вещество находится одновременно в двух различных агрегатных состояниях, или гетерогенная область.

Таким образом, сжатие вещества при температуре ниже критической вызывает при определенном давлении его конденсацию, в то время как любое сжатие вещества при температурах выше критической не вызывает конденсации. При температурах выше критической, увеличивая давление, нельзя превратить газообразное вещество в жидкое.

Теория Ван-дер-Ваальса указывает на возможность непрерывного перехода вещества из жидкого состояния в газообразное без распадения вещества на две фазы. Непрерывный переход из жидкого состояния в газообразное изображен на рисунке 4.2 стрелками. Отрезки ab и bе изображают нагрев вещества до критической температуры. Давление в системе при этом возрастает выше критического давления. Дальнейшее изменение состояния вещества может заключаться или в изотермическом расширении, при котором давление уменьшается до критического и жидкость в критической точке превращается в пар, или же в изобарном нагревании, при котором вещество превращается в газ при давлении выше критического.

Молекулы вещества в жидком состоянии расположены почти вплотную друг к другу. В отличие от твердых кристаллических тел, в которых молекулы образуют упорядоченные структуры во всем объеме кристалла и могут совершать тепловые колебания около фиксированных центров, молекулы жидкости обладают большей свободой. Каждая молекула жидкости, также как и в твердом теле, «зажата» со всех сторон соседними молекулами и совершает тепловые колебания около некоторого положения равновесия. Однако, время от времени любая молекула может переместиться в соседнее вакантное место. Такие перемещения в жидкостях происходят довольно часто; поэтому молекулы не привязаны к определенным центрам, как в кристаллах, и могут перемещаться по всему объему жидкости. Этим объясняется текучесть жидкостей. Из-за сильного взаимодействия между близко расположенными молекулами они могут образовывать локальные (неустойчивые) упорядоченные группы, содержащие несколько молекул. Это явление называется ближним порядком (рисунок 4.3)

Рисунок 4.3 – Пример ближнего порядка молекул жидкости и дальнего порядка молекул кристаллического вещества(1 – вода; 2 – лед).

Рисунок 4.4 иллюстрирует отличие газообразного вещества от жидкости на примере воды. Молекула воды H2O состоит из одного атома кислорода и двух атомов водорода, расположенных под углом 104°.

Среднее расстояние между молекулами пара в десятки раз превышает среднее расстояние между молекулами воды. В отличие от рисунка 4.3, где молекулы воды изображены в виде шариков, рисунок 4.4 дает представление о структуре молекулы воды.

Рисунок 4.4 – Водяной пар (1) и вода (2)

(Молекулы воды увеличены примерно в 5·107 раз).

Вследствие плотной упаковки молекул сжимаемость жидкостей, т. е. изменение объема при изменении давления, очень мала; она в десятки и сотни тысяч раз меньше, чем в газах.

Жидкости, как и твердые тела, изменяют свой объем при изменении температуры. Для не очень больших интервалов температур относительное изменение объема ΔV / V0 пропорционально изменению температуры ΔT:

Коэффициент β называют температурным коэффициентом объемного расширения. Этот коэффициент у жидкостей в десятки раз больше, чем у твердых тел. У воды, например, при температуре 20 °С βв ≈ 2·10–4 К–1, у стали βст ≈ 3,6·10–5 К–1, у кварцевого стекла βкв ≈ 9·10–6 К–1.

Тепловое расширение воды имеет интересную и важную для жизни на Земле аномалию. При температуре ниже 4 °С вода расширяется при понижении температуры (β < 0). Максимум плотности ρв = 103 кг/м3 вода имеет при температуре 4 °С.

При замерзании вода расширяется, поэтому лед остается плавать на поверхности замерзающего водоема. Температура замерзающей воды подо льдом равна 0 °С. В более плотных слоях воды у дна водоема температура оказывается порядка 4 °С. Благодаря этому может существовать жизнь в воде замерзающих водоемов.

Наиболее интересной особенностью жидкостей является наличие свободной поверхности. Жидкость, в отличие от газов, не заполняет весь объем сосуда, в который она налита. Между жидкостью и газом (или паром) образуется граница раздела, которая находится в особых условиях по сравнению с остальной массой жидкости. Молекулы в пограничном слое жидкости, в отличие от молекул в ее глубине, окружены другими молекулами той же жидкости не со всех сторон. Силы межмолекулярного взаимодействия, действующие на одну из молекул внутри жидкости со стороны соседних молекул, в среднем взаимно скомпенсированы. Любая молекула в пограничном слое притягивается молекулами, находящимися внутри жидкости (силами, действующими на данную молекулу жидкости со стороны молекул газа (или пара) можно пренебречь). В результате появляется некоторая равнодействующая сила, направленная вглубь жидкости. Если молекула переместиться с поверхности внутрь жидкости, силы межмолекулярного взаимодействия совершат положительную работу. Наоборот, чтобы вытащить некоторое количество молекул из глубины жидкости на поверхность (т. е. увеличить площадь поверхности жидкости), надо затратить положительную работу внешних сил ΔAвнеш, пропорциональную изменению ΔS площади поверхности:

ΔAвнеш = σΔS.

Коэффициент σ называется коэффициентом поверхностного натяжения (σ > 0). Таким образом, коэффициент поверхностного натяжения равен работе, необходимой для увеличения площади поверхности жидкости при постоянной температуре на единицу.

В СИ коэффициент поверхностного натяжения измеряется в джоулях на метр квадратный (Дж/м2)

или в ньютонах на метр (1 Н/м = 1 Дж/м2).

Следовательно, молекулы поверхностного слоя жидкости обладают избыточной по сравнению с молекулами внутри жидкости потенциальной энергией. Потенциальная энергия Ep поверхности жидкости пропорциональна ее площади:

Ep = Aвнеш = σS.

Из механики известно, что равновесным состояниям системы соответствует минимальное значение ее потенциальной энергии. Отсюда следует, что свободная поверхность жидкости стремится сократить свою площадь. По этой причине свободная капля жидкости принимает шарообразную форму. Жидкость ведет себя так, как будто по касательной к ее поверхности действуют силы, сокращающие (стягивающие) эту поверхность. Эти силы называются силами поверхностного натяжения.

Наличие сил поверхностного натяжения делает поверхность жидкости похожей на упругую растянутую пленку, с той только разницей, что упругие силы в пленке зависят от площади ее поверхности (т. е. от того, как пленка деформирована), а силы поверхностного натяжения не зависят от площади поверхности жидкости.

Некоторые жидкости, как, например, мыльная вода, обладают способностью образовывать тонкие пленки. Всем хорошо известные мыльные пузыри имеют правильную сферическую форму – в этом тоже проявляется действие сил поверхностного натяжения. Если в мыльный раствор опустить проволочную рамку, то она затянется пленкой жидкости (рисунок 4.5).

Рисунок 4.5 – Равновесие проволочной рамки под действием

внешней силы и силы поверхностного натяжения

Силы поверхностного натяжения стремятся сократить поверхность пленки. Для равновесия подвижной стороны рамки к ней нужно приложить внешнюю силу [image] . Если под действием силы [image] перекладина переместиться на Δx, то будет произведена работа ΔAвнеш = Fвнеш Δx = ΔEp = σΔS, где ΔS = 2LΔx – приращение площади поверхности обеих сторон мыльной пленки. Так как модули сил [image] и [image] одинаковы, можно записать:

или

Коэффициент поверхностного натяжения, σ может быть определен как модуль силы действующей на единицу длины линии, ограничивающей поверхность.

Из-за действия сил поверхностного натяжения в каплях жидкости и внутри мыльных пузырей возникает избыточное давление Δp. Если мысленно разрезать сферическую каплю радиуса R на две половинки, то каждая из них должна находиться в равновесии под действием сил поверхностного натяжения, приложенных к границе 2πR разреза, и сил избыточного давления, действующих на площадь πR2 сечения (рисунок 4.6). Условие равновесия записывается в виде

σ2πR = ΔpπR2

Отсюда избыточное давление внутри капли равно

Рисунок 4.6 – Сечение сферической капли жидкости.

Избыточное давление внутри мыльного пузыря в два раза больше, так как пленка имеет две поверхности: .

Вблизи границы между жидкостью, твердым телом и газом форма свободной поверхности жидкости зависит от сил взаимодействия молекул жидкости с молекулами твердого тела (взаимодействием с молекулами газа (или пара) можно пренебречь). Если эти силы больше сил взаимодействия между молекулами самой жидкости, то жидкость смачивает поверхность твердого тела. В этом случае жидкость подходит к поверхности твердого тела под некоторым острым углом θ, характерным для данной пары жидкость – твердое тело. Угол θ называется краевым углом. Если силы взаимодействия между молекулами жидкости превосходят силы их взаимодействия с молекулами твердого тела, то краевой угол θ оказывается тупым (рисунок 4.7). В этом случае говорят, что жидкость не смачивает поверхность твердого тела. При полном смачивании θ = 0, при полном несмачивании θ = 180°.

Рисунок 4.7 – Краевые углы при смачивании (1) и несмачивании (2).

Капиллярными явлениями называют совокупность явлений, обусловленных действием межфазного поверхностного натяжения на границе раздела несмешивающихся сред. Смачивающие жидкости поднимаются по капиллярам, несмачивающие – опускаются.

На рисунке 4.8 изображена капиллярная трубка некоторого радиуса r, опущенная нижним концом в смачивающую жидкость плотности ρ. Верхний конец капилляра открыт. Подъем жидкости в капилляре продолжается до тех пор, пока сила тяжести FТ действующая на столб жидкости в капилляре, не станет равной по модулю результирующей Fн сил поверхностного натяжения, действующих вдоль границы соприкосновения жидкости с поверхностью капилляра:Fт = Fн, где Fт = mg = ρhπr2g, Fн = σ2πr cos θ.

Отсюда следует:

Рисунок 4.8 – Подъем смачивающей жидкости в капилляре.

При полном смачивании θ = 0, cos θ = 1. В этом случае

При полном несмачивании θ = 180°, cos θ = –1 и, следовательно, h < 0. Уровень несмачивающей жидкости в капилляре опускается ниже уровня жидкости в сосуде, в которую опущен капилляр.

Вода практически полностью смачивает чистую поверхность стекла. Наоборот, ртуть полностью не смачивает стеклянную поверхность. Поэтому уровень ртути в стеклянном капилляре опускается ниже уровня в сосуде.

При движении жидкости между ее слоями возникают силы внутреннего трения, действующие таким образом, чтобы уравнять скорости всех слоев. Природа этих сил заключается в том, что слои движущиеся с разными скоростями, обмениваются молекулами. Молекулы из более «быстрого» слоя передают более «медленному» некоторый импульс, вследствие чего последний начинается двигаться быстрее, а «быстрый» слой наоборот тормозится.

Сила внутреннего трения (вязкость), действующая между двумя слоями, пропорциональна площади их соприкосновения и градиенту скорости:

(4.1)

Величина [image] называется коэффициентом внутреннего трения или коэффициентом динамической вязкости.

Коэффициент динамической вязкости зависит от природы жидкости и для данной жидкости с повышением температуры вязкость уменьшается. Вязкость играет существенную роль при движении жидкостей. Слой жидкости, непосредственно прилегающий к твердой поверхности, в результате прилипания останется неподвижным относительно нее. Скорость остальных слоев возрастает по мере удаления от твердой поверхности. Наличие слоя жидкости между трущимися поверхностями твердых тел способствует уменьшению коэффициента вязкости. Наряду с коэффициентом динамической вязкости [image] часто употребляют коэффициент кинематической вязкости

(4.2)

где ρ - плотность жидкости.

Коэффициент вязкости можно определить по методу Стокса, который состоит в том, что берется цилиндрический сосуд, заполняется вязкой жидкостью и в него опускается металлический шарик.

На тело, движущееся в жидкости, действуют – три силы: сила тяжести [image] , сила Архимеда [image] и сила сопротивления со стороны жидкости [image] , согласно закону Стокса. На основании второго закона Ньютона имеем

(4.3)

где [image] ρ – плотность материала шарика, ρ1 [image] – плотность жидкости, r – радиус шарика, v [image] – скорость падения шарика.

Решением полученного уравнения является

(4.4)

Поскольку с течением времени величина [image] очень быстро убывает, то скорость шарика вначале возрастает, но через малый промежуток времени становится величиной равной

(4.5)

где [image] – объем шарика.

Скорость шарика можно определить, зная расстояние [image] между метками на сосуде и время [image] , за которое шарик пройдет это расстояние [image] [image] .

Тогда из формулы (4.5) следует, что коэффициент вязкости равен:

(4.6)

Формула (4.6) справедлива для шарика, падающего в безгранично простирающейся жидкости.

При падении шарика вдоль оси цилиндрического сосуда радиусом R вводиться поправочный коэффициент, который учитывает влияние боковых стенок. Поправки в формуле Стокса для такого случая обосновал Ладенбург.

Формула для определения коэффициента вязкости с учетом поправок принимает следующий вид:

(4.7)


Глава 2. Вопросы для самоконтроля

Вопросы для самоконтроля

1Запишите уравнение Ван-дер-Ваальса.

2Изобразите изотермы реального газа.

3Что такое метастабильные состояния?

4В чём заключается сущность поверхностного натяжения?

5Что называют капиллярными явлениями?

6От чего зависит высота подъёма жидкости в капилляре?

7Под действием каких сил происходит движение шарика в опыте Стокса?


Лаборатораная работа 8

Лабораторная работа 8. Определение коэффициента поверхностного натяжения жидкостей методом отрыва проволочного контура.

Цель работы: Определить коэффициент поверхностного натяжения жидкости методом отрыва проволочного контура. Исследовать влияние на поверхностное натяжение жидкости температуры и поверхностно-активных веществ.

Описание установки: Установка для определения коэффициента поверхностного натяжения методом отрыва проволочного контура (рисунок 4.9) состоит из штатива 1, динамометра 2, чаши для жидкости 3, проволочного контура 4, который подвешивается на крючок 5, и винта держателя 6. Динамометр 2 состоит из пружины измерительной 7, шкалы динамометра 8.

Рисунок 4.9 – Схема установки для определения коэффициента поверхностного натяжения

Ход работы

1.В чашу для исследуемой жидкости 3 налить исследуемую жидкость (по рекомендации преподавателя).

2.На крючок 5 осторожно подвесить проволочный контур 4, заданной длины (длина контура задается преподавателем).

3.Перемещая динамометр 2 по высоте, проволочный контур 4 с помощью пинцета погрузить в жидкость так, чтобы она полностью покрывала этот контур.

4.Медленно выворачивая винт держателя 6, до тех пор, пока не разорвется пленка жидкости, тянувшейся за контуром 4, заметить по шкале динамометра 8 число делений n, при котором разорвалась пленка. Тогда сила, необходимая для разрыва пленки по контуру вычисляется по формуле F = n c , где F – сила, приложенная для разрыва пленки по контуру 4, n – число делений, при котором происходит разрыв пленки, c – цена деления динамометра.

5.Опыт повторить 3-5 раз. Результаты записать в таблицу 4.1

Таблица 4.1 – Результаты измерения коэффициента поверхностного натяжения

№ | Исследуемая жидкость | l, м | n,дел | Fi, Н | , Н | , Н
1 |  | l1 |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
1 |  | l2 |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

6.Вычислить среднее арифметическое значение силы F, абсолютную и относительную погрешность. Результаты вычислений занести в таблицу 4.1

7.Пункты 2-6 повторить для контуров различной длины.

8.Вычислить коэффициент поверхностного натяжения жидкости по формуле

,

где F – сила, приложенная для разрыва пленки, l – периметр проволочного контура. Измерить силу поверхностного натяжения заданной жидкости. Результат записать в таблицу.

10.На поверхность жидкости капнуть несколько капель раствора поверхностно – активного вещества, например мыльного раствора (10 – 15 капель).

11.Определить силу поверхностного натяжения полученного раствора. Результаты записать в таблицу

12.Вычислить коэффициент поверхностного натяжения для обоих случаев.

13.Проанализировать полученные результаты.


Лаборатораная работа 9

Лабораторная работа 9. Изучение температурной зависимости коэффициента поверхностного натяжения жидкости методом максимального давления в пузырьке.

Цель работы: Определить коэффициент поверхностного натяжения неизвестной жидкости, изучить зависимость коэффициента поверхностного натяжения от концентрации раствора и зависимость коэффициента поверхностного натяжения воды от температуры.

Описание установки: Установка (см. рисунок 4.10) состоит из аспиратора обозначенного 1, соединенного резиновыми трубками с микроманометром 2 и верхним воздушным пространством плотно закрытой колбы 3.

Рисунок 4.10 – Схема установки для определения

коэффициента поверхностного натяжения

В колбу 3 наливается некоторое количество исследуемой жидкости. В колбу 3 вводится так же стеклянная трубка 4, нижний конец которой оттянут, а верхний соединен с атмосферой. Оттянутый конец трубки 4 помещается на уровне исследуемой жидкости так, чтобы он по всему периметру соприкасался с ее поверхностью. Если из аспиратора 1 вытекает вода, то давление воздуха внутри сосуда 3 понижается и при некотором значении Р под действием атмосферного давления Р0 через капилляр 5 в жидкость продавливается пузырек воздуха. Разность Р0 – Р измеряется микроманометром 2 (в мм. водного ст.) . Для исследования σ дистиллированной воды от температуры сосуд 3 помещается на плитку. Система «аспиратор – колба – манометр» соединяются через кран (пробку) отростка 6 с атмосферой.

Ход работы

Упражнение 1. Определение постоянной прибора

1.Заполнить аспиратор 1 водой и плотно закрыть пробкой.

2.Промыть трубку сначала спиртом, а затем дистиллированной водой.

3.Колбу 3 заполнить дистиллированной водой, для которой коэффициент поверхностного натяжения σ при данной температуре известен.

4.Установить трубку 4 так, чтобы ее конец коснулся поверхности воды по всему периметру сечения трубки.

5.Открыть пробку 6, в результате чего вся система соединится с атмосферой. Стрелка микроманометра 2 должна установиться на отметке « + 20 дел.». Закрыть пробку 6.

6.Открыть кран 5 аспиратора 1 настолько, чтобы изменение разности давлений происходило достаточно медленно, и можно было легко измерить величину P0 в момент проталкивания пузырька, т.е. максимальное отклонение стрелки микроманометра.

7.При установившейся частоте проталкивания пузырьков необходимо сделать 10 – 12 отсчетов P0.

8.Найти величину К, подставив в формулу [image] среднее значение P0. и найденное из таблиц значение σ.

9.Нагревая колбу с дистиллированной водой на электроплитке произвести 10 – 12 отсчетов измерений P0 согласно методике изложенной в упражнении выше через каждые 50С. Вследствие объемного расширения воды при нагревании, перед каждым измерением необходимо выливать воду из колбы 3 на столько, чтобы при всех измерениях кончик трубки 4 точно касался поверхности воды

10.Определив σ для соответствующих температур, построить график зависимости [image] .

11.Произвести математическую обработку результатов измерений. Результаты измерений занести в таблицу 4.2.

Таблица 4.2 – Результаты измерения коэффициента поверхностного натяжения

№ пп | Исслед. жидкость | t, 0C | Pt мм. вод.ст | мм. вод.ст
1. |  | t = tкомн.+ 50С |  |
2. |  | t = tкомн.+ 100С= |  |
3. |  | t = tкомн.+ 150С |  |
4. |  | t = tкомн.+ 200С |  |
5. |  | t = tкомн.+ 250С |  |
6. |  | t = tкомн.+ 300С |  |
7. |  | t = tкомн.+ 350С |  |


Лаборатораная работа 10

Лабораторная работа 10. Определение коэффициента вязкости жидкости методом Стокса.

Цель работы: определить коэффициент вязкости глицерина, исследовать зависимость коэффициента вязкости от плотности.

Описание установки: Установка для определения коэффициента вязкости по методу Стокса представляет собой цилиндрический сосуд, с нанесенными на нем метками А1 , А2 , А3 , А4 , А5 , А6 , которые отстоят друг от друга на одинаковом расстоянии l . Исследуемую жидкость (глицерин) заливают в сосуд так, чтобы ее уровень был выше верхней метки А1 на 5…8см. Чтобы шарик падал в цилиндрическом сосуде вдоль оси симметрии, его необходимо ввести с помощью воронки.

Ход работы

1.Установив устройство видео-захвата над окуляром микроскопа сделать снимок линейки микроскопа, определить цену деления. После чего произвести измерение диаметров шариков, зная цену деления линейки в пикселях. Измерения диаметра проводят 3 раза.

2.Для работы отобрать 10-11 шариков с одинаковым диаметром Масштабной линейкой измеряют расстояние между верхними границами меток [image] и [image] . Производят 5 измерений по различным образующим цилиндра.

3.Запустить программно-измерительный комплекс «ПИК».

4.Выбрать в главном окне лабораторную работу «Вязкость жидкости, метод Стокса».

5.Ввести в поля программы исходные значения (Рисунок 4.11 – Окно программы). В поле (1) – вводится диаметр металлического шарика. В поле (2) – заносится расстояние между отметками на цилиндре с исследуемой жидкостью. В поле (3) – вводится плотность материала шарика. В поле (4) – заносится плотность исследуемой жидкости в цилиндре. В поле (5) – указывается диаметр сосуда с жидкостью. Кнопка (7) – после ввода входных данных, нажатие на эту кнопку запускает таймер, дальнейшее нажатие на нёё фиксирует время прохождения шарика между отметками на цилиндре с исследуемой жидкостью. Кнопка (8) – очищает главное окна программы от полученных значений для расчёта новых.

6.Опустить шарик в исследуемую жидкость, в момент пересечения шариком первой отметки нажать кнопку «Старт». По пересечению второй линии повторно нажать эту же кнопку, тем самым фиксируя время прохождения шариком расстояния между отметками. При пересечении шариком третей, четвёртой и пятой отметки поступаем аналогично.

7.После прохождения шарика через 5 меток программа считает значение среднего времени падения и средней скорости движения шарика в жидкости. А также производит расчет коэффициента вязкости.

8.Измерения проводят с пятью шариками. Для чего нажимая кнопку «Сброс» очищают окно программы от полученных значений и повторяют процесс измерения.

9.Полученные в ходе измерения результаты можно сформировать в отчёт и вывести на печать (рисунок 4.11) нажав кнопку «Отчёт»

Рисунок 4.10 – Общий вид программы расчёта вязкости

жидкости методом Стокса

Рисунок 4.11 – Предварительный просмотр отчёта


Тема 5. Твёрдые тела

Глава 1. Основные понятия

Лабораторная работа 11. Изучение структуры моделей кристаллов.

Лабораторная работа 12. Определение теплоемкости твердых тел.


Глава 1. Основные понятия

Глава 1. Основные понятия по теме

Основные понятия

1Твердые тела и их симметрия.

2Классификация кристаллов по типу связей

3Типы кристаллических решёток. Индексы Миллера.

4Закон Дюлонга и Пти.

Внутренняя структура твердых тех, в случае если они обладают кристаллическим строением, характеризуется правильным расположением частиц в строго определенных точках пространства. При мысленном соединении этих точек пересекающимися прямыми линиями образуется пространственный каркас, который называют кристаллической решеткой. Точки, в которых размещены частицы, называются узлами кристаллической решетки. В узлах воображаемой решетки могут находиться ионы, атомы или молекулы. Они совершают колебательные движения. С повышением температуры амплитуда колебаний возрастает, что проявляется в тепловом расширении тел. В зависимости от вида частиц и характера связи между ними различают четыре типа кристаллических решеток: ионные, атомные, молекулярные и металлические. Кристаллические решетки, состоящие из ионов, называются ионными. Их образуют вещества с ионной связью. Примером может служит кристалл хлорида натрия, в котором каждый ион натрия окружен шестью хлоридионами, а каждый хлоридион – шестью ионами натрия. Такому расположению соответствует наиболее плотная упаковка, если ионы представить в виде шаров, размещенных в кристалле. Очень часто кристаллические решетки изображают схематически, указывая только взаимное расположение частиц, но не их размеры. Число ближайших соседних частиц, вплотную примыкающих к данной частице в кристалле или в отдельной молекуле, называется координационным числом. В решетке хлорида натрия координационные числа обоих ионов равны 6. Итак, в кристалле хлорида натрия нельзя выделить отдельные молекулы соли. Их нет. Весь кристалл следует рассматривать как гигантскую макромолекулу, состоящую из равного числа ионов Na+ и Cl-, NanCln, где n – большое число. Связи между ионами в таком кристалле весьма прочны. Поэтому вещества с ионной решеткой обладают сравнительно высокой твердостью. Они тугоплавки и малолетучи. Плавление ионных кристаллов приводит к нарушению геометрически правильной ориентации ионов относительно друг друга и уменьшению прочности связи между ними. Поэтому расплавы их проводят электрический ток. Ионные соединения, как правило, легко растворяются в жидкостях, состоящих из полярных молекул, например в воде. Кристаллические решетки, в узлах которых находятся отдельные атомы, называются атомными. Атомы в таких решетках соединены между собой прочными ковалентными связями. Примером может служить алмаз – одна из модификаций углерода. Алмаз состоит из атомов углерода, каждый из которых связан с четырьмя соседними атомами. Координационное число углерода в алмазе. В решетке алмаза, как и в решетке хлорида натрия, молекулы отсутствуют. Весь кристалл следует рассматривать как гигантскую молекулу. Атомная кристаллическая решетка характерна для твердого бора, кремния, германия и соединений некоторых элементов с углеродом и кремнием. Кристаллические решетки, состоящие из молекул (полярных и неполярных), называются молекулярными. Молекулы в таких решетках соединены между собой сравнительно слабыми межмолекулярными силами. Поэтому вещества с молекулярной решеткой имеют малую твердость и низкие температуры плавления, нерастворимы или малорастворимы в воде, их растворы почти не проводят электрический ток. Число неорганических веществ с молекулярной решеткой невелико. Примерами их являются лед, твердый оксид углерода (IV) («сухой лед»), твердые галогеноводороды, твердые простые вещества, образованные одно- (благородные газы), двух- (F2, Сl2, Br2, I2, Н2, О2, N2), трех- (О3), четырех- (Р4), восьми- (S8) атомными молекулами Большинство кристаллических органических соединений имеют молекулярную решетку.

С помощью теории групп было показано, что все многообразие кристаллов может быть описано с помощью 14 типов кристаллических решеток (решеток Браве), изображенных на рисунке 5.2. Их принято группировать в семь систем, различающихся видом элементарной ячейки: триклинную, моноклинную, ромбическую, тетрагональную, тригональную, гексагональную и кубическую. Каждая система имеет свои соотношения между сторонами элементарной ячейки a, b, c и кристаллографическими углами α, β и γ (рисунок 5.1) и углы между ними.

Рисунок 5.1 – Кристаллографические оси координат

Некоторые из решеток Браве имеют разновидности: примитивная – P, объемноцентрированная (ОЦ) – I, гранецентрированная (ГЦ) – F и с одной парой центрированных противоположных граней.

Рисунок 5.2 – Решетки Браве

В триклинной системе как все углы не равны друг другу, так и все длины сторон не равны друг другу. В моноклинной системе ячейка имеет форму прямой призмы с ребрами разной длины. Ячейка может быть с центрированными основаниями прямой призмы C и примитивной P. В ромбической системе ячейка имеет форму прямоугольного параллелепипеда с ребрами разной длины. Ячейка имеет все 4 разновидности: P, I, F, C. В тригональной системе ячейку принято выбирать в виде ромбоэдра, все грани которого – одинаковые ромбы с углом при вершине ≠ 90°. В тетрагональной системе ячейка имеет форму прямоугольного параллелепипеда с квадратным основанием. Ячейка может быть примитивной P и ОЦ I. В кубической системе ячейка имеет форму куба. Ячейка может быть с центрированными гранями куба (ГЦК – гранецентрированный куб) или центром (ОЦК – объемноцентрированный куб). В гексагональной системе ячейка имеет форму прямой призмы с ромбом в основании, причем угол в ромбе равен 60 градусам. Часто рассматривают утроенную ячейку (рисунок 5.3), имеющую вид правильной шестигранной призмы.

Рисунок 5.3 – Элементарная ячейка гексагональной решетки

Следует также сказать несколько слов о преобразованиях симметрии, то есть таких операциях с твердым телом, после совершения которых, тело переходит само в себя. Например, трансляция ‑ такое преобразование симметрии при котором совершается перемещение на вектор [image] всего кристалла (по определению векторов элементарных трансляций перемещение кристалла на такой вектор переместит его в себя). Кроме того, существуют операции симметрии: вращение, зеркальное отражение, центр симметрии (называемые точечными операциями симметрии).

Рассмотрим их подробнее. Проведем ось через произвольный узел кристаллической решетки. В результате вращения относительно этой оси на определенные углы кристаллическая решетка может быть приведена в самосовмещение. Причем, в кристаллических структурах эти углы не могут быть произвольными, как в случае стереометрических фигур, а имеют ограниченное число значений: 2π, 2π/2, 2π/3, 2π/4, 2π/6. Соответствующие оси носят название осей первого, второго, третьего, четвертого и шестого порядков. В курсе кристаллографии доказывается, что не существует кристаллических решеток с осями пятого, седьмого или большего порядков. Например, квадрат имеет ось вращения четвертого порядка.

Операция отражения представляет собой обычное отражение относительно зеркальной плоскости (аналогично тому, что видно в зеркале при поднесении к нему какого либо предмета), при этом твердое тело делится зеркальной плоскостью пополам.

Центр симметрии или центр инверсии – особая точка внутри фигуры, при отражении в которой фигура совмещается сама с собой, то есть операция инверсии состоит в отражении в точке, фигура после отражения получается перевернутой и обращенной.

Кроме простых поворотных осей в кристаллах встречаются сложные оси симметрии – инверсионные. При инверсионной оси кристалл совмещается сам с собой при повороте вокруг некоторой оси и его последующем отражении в как в центре симметрии.

На рисунке 5.4 изображены некоторые элементы симметрии куба: а) 3 плоскости симметрии, перпендикулярные ребрам куба; б, в) 4 из 6 плоскостей симметрии, перпендикулярные диагоналям граней куба; г) 2 из 6 осей симметрии 2-го порядка, параллельные диагоналям граней куба, проходящие через середины противоположных ребер; д) 3 оси симметрии 4-го порядка, перпендикулярные граням куба и проходящие через их центры; е) 4 оси симметрии 3-го порядка, параллельные диагоналям куба, проходящие через его вершины.

Рисунок 5.4 – Элементы симметрии куба

Таким образом, кубическая решетка имеет три плоскости симметрии, параллельные граням, шесть диагональных плоскостей симметрии, перпендикулярных диагоналям граней, три оси четвертого порядка, шесть осей второго порядка, четыре оси третьего порядка и центр симметрии в центре куба.

Из курса геометрии известно, что положение и ориентация плоскостей определяется заданием координат трех точек, не лежащих на одной прямой. Например, если эти точки (в качестве которых могут выступать атомы кристаллических плоскостей) имеют координаты (300), (010), (002) в единицах постоянной решетки, то плоскость может быть охарактеризована тремя числами 3, 1, 2. Но обычно в кристаллографии для описания расположения плоскости в пространстве применяются так называемые индексы Миллера. Для их нахождения нужно проделать следующие операции. Вначале найдем точки, в которых искомая плоскость пересекает кристаллографические оси, и координаты этих точек выразим в единицах постоянной решетки. В примере, указанном на рисунке 5.5 это 3, 1 и 2. Теперь возьмем обратные значения полученных чисел – это 1/3, 1, 1/2 и приведем их к общему знаменателю, в нашем случае это цифра 6, то есть соответственно 2/6, 6/6, 3/6. Числа, полученные в числителе дроби, после указанных преобразований и будут индексами Миллера. Их изображают в круглых скобках, для плоскости, изображенной на рисунке 5.5, индексы Миллера выглядят так: (263). Если индекс Миллера принимает отрицательное значение, то его изображают цифрой с верхним подчеркиванием, например [image] . Когда плоскость параллельна оси координат, то соответствующий индекс Миллера равен нулю.

Рисунок 5.5 – Кристаллографическая плоскость с индексами Миллера

В отличие от плоскостей, направления в кристаллах обозначаются в квадратных скобках [hkl], причем для кубической решетки направление [hkl] всегда перпендикулярно плоскости (hkl).

Рисунок 5.6 – Примеры индексов Миллера для ряда плоскостей с кубической решеткой

Твердое тело представляет собой совокупность колеблющихся частиц, осцилляторов. При подводе тепла к телу оно расходуется на увеличение энергии колебаний осцилляторов, которая складывается из кинетической и потенциальной энергий. Если колебания гармонические, обе эти части полной энергии равны друг другу. Каждое колебание можно разложить на три составляющие по осям координат, и энергия каждой составляющей также выражается суммой равных друг другу потенциальной и кинетической энергии.

Из кинетической теории газов мы знаем, что средняя кинетическая энергия атома вдоль одной из осей равна ½ kT. Это ‑ кинетическая энергия, приходящаяся на одну степень свободы. Но поскольку потенциальная энергия осциллятора равна кинетической, то полная энергия, приходящаяся на одну степень свободы, равна 2 1/2 kT = kT. Так как каждый атом (осциллятор) обладает тремя степенями свободы, и если принять, что на каждую степень свободы приходится одна и та же кинетическая энергия 1/2 kT, то полная энергия одного атома твердого тела равна 3 2 l/2 kT = 3 kT. Если тело содержит N атомов, то внутренняя энергия тела равна 3NkT. Внутренняя энергия одного моля равна, таким образом, 3 NАkT = 3RT, где NА— число Авогадро. При подводе тепла в условиях постоянного объема все тепло уходит на увеличение внутренней энергии. Поэтому атомная теплоемкость при постоянном объеме определяется равенством:

Cv = (dU/dT)= 3R=6 кал/ (К моль) =25,12 Дж/ (К моль) (5.1)

Это вдвое больше молярной теплоемкости идеального газа (одноатомного). Достаточно перевести вещество из газообразного состояния в твердое, чтобы его молярная теплоемкость удвоилась. Из сказанного выше ясно, что удвоение теплоемкости происходит потому, что при нагревании твердого тела подводимая теплота расходуется на увеличение не только кинетической, но и потенциальной энергии частиц.

Из формулы (5.1) следует, что атомная теплоемкость (т. е. теплоемкость грамм-атома) твердых тел есть величина постоянная, одинаковая для всех веществ и не зависящая от температуры. Это утверждение называется законом Дюлонга и Пти. Опыт показывает, что при обычных температурах атомная теплоемкость большинства твердых тел (химических элементов) в самом деле близка к значению 6 кал/(К моль) и почти не зависит от температуры.

Существуют, однако, исключения. У четырех химических элементов: бериллия, бора, кремния и алмаза; теплоемкость при обычных температурах значительно меньше, чем 3R, и заметно зависит от температуры. С повышением температуры теплоемкость этих веществ растет, стремясь все же к значению 3R. Это не единственное отклонение от закона Дюлонга и Пти. При низких (значительно ниже комнатной) температурах теплоемкость всех веществ, в том числе и тех, которые при обычных температурах следуют закону Дюлонга и Пти, быстро падает, стремясь к нулю при абсолютном нуле температуры. На рисунке 5.7 приведена экспериментальная кривая зависимости теплоемкости Ср (именно теплоемкость при постоянном давлении определяется на опыте) от температуры для серебра.

Рисунок 5.7 – Экспериментальная кривая зависимости теплоемкости

Ср от температуры для серебра.

Как видно из рисунка 5.7 теплоёмкость серебра остаётся постоянной лишь до температур порядка 200 К (нижний предел выполнения закона Дюлонга-Пти) после чего наблюдаются существенное отклонение от указанного закона. В действительности теплоемкость твердых тел зависит от температуры и притом так, что с понижением температуры она уменьшается пропорционально кубу температуры и стремится к нулю при абсолютном нуле. Значит, элементы бериллий, бор, кремний и алмаз являются не исключением, а правилом, но для них комнатная температура является уже низкой температурой.

Закон Дюлонга и Пти является следствием закона равномерного распределения энергии по степеням свободы. Поэтому тот факт, что твердые тела в действительности не следуют закону Дюлонга и Пти при низких температурах, показывает, что гипотеза о равномерном распределении энергии по степеням свободы является приближением. Наблюдаемая на опыте зависимость теплоемкости от температуры может быть объяснена на основе квантовых представлений. Выше было указано, что молекулы твердого тела - осцилляторы. Согласно квантовой теории энергия осциллятора есть целое кратное величины hν, где ν – частота колебаний осциллятора, h – универсальная постоянная Планка. Таким образом, энергия колеблющейся молекулы может быть записана в виде:

w = nhv, (5.2)

где n ‑ любое целое число. У разных молекул твердого тела v может быть различным, и соответственно этому и энергия их различна. Для простоты предполагают, как сделал Эйнштейн, что все молекулы колеблются с одинаковой частотой, что в действительности неверно.


Лабораторная работа 11

Лабораторная работа 11. Изучение структуры моделей кристаллов.

Цель работы: изучение основных типов кристаллических решеток, структуры, свойств кристаллов.

Оборудование: модели решеток кристаллов, карточка для определения периода решетки, природные кристаллы

Ход работы

1.Выделить элементарную ячейку.

2.Определить тип решетки Браве.

3.Произвести «подсчет содержания» для данных элементарных ячеек.

4.При определении числа атомов в одной параллелепипедной элементарной ячейке (подсчет содержания) нужно руководствоваться правилами:

·если центр атомной сферы совпадает с одной из вершин эелементарной ячейки, то от такого атома данной ячейке принадлежит [image] , так как в любой вершине параллелепипеда одновременно сходятся восемь смежных параллелепипедов, к которым в равной мере относится вершинный атом;

·от атома, расположенного на ребре ячейки принадлежит данной ячейке [image] часть, так как ребро является общим для четырех параллелепипедов;

·от атома, лежащего на грани ячейки, принадлежит данной ячейке [image] часть, так как грань ячейки общая для двух параллелепипедов;

·атом, расположенный внутри ячейки, принадлежит ей целиком.

При использовании указанных правил форма параллелепипедной ячейки безразлична. Сформулированной правилом может быть распространено на ячейки любых систем.

5. Определить период решетки. Задача сводиться к тому, чтобы установить число молекул (атомов, ионов) в элементарной ячейке, выразить ее объем через период решетки и, зная плотность кристалла, произвести соответствующий расчет. Важно отметить, что для многих типов кристаллической решетки большинство атомов принадлежит не одной элементарной ячейке, а входит одновременно в состав нескольких соседних элементарных ячеек.

6. Изобразить на рисунке плоскости и направления по индексам Миллера, указанным преподавателем.


Лабораторная работа 12

Лабораторная работа 12. Определение теплоемкости твердых тел.

Цель работы: измерить теплоемкость стаканов и теплоемкости латунного и дюралевого цилиндров.

Описание установки: Внешний вид установки показан на рисунке 5.8. На передней панели размещен экран, клавиатура управления и датчик напряжения и силы тока. На задней панели расположен выключатель.

Рисунок 5.8 – Внешний вид установки

Под теплоизолирующей крышкой расположены два стакана с цилиндрами (рисунок 5.9): первый с латунным цилиндром, второй с дюралевым цилиндром.

Рисунок 5.9 – Исследуемые объекты

В основании каждого стакана установлен цифровой термометр для измерения температуры стакана (нагревателя) (THt1 и THt2). В верхнем основании цилиндров установлены такие же термометры для измерения температуры цилиндров (TVl1 и TVl2). Установка готова к работе (на экране высвечивается надпись «ENABLE»), если температура первого стакана превышает температуру воздуха (TAir) внутри прибора не более чем на 2 °С, в противном случае необходимо подождать, пока вентиляторы не охладят стакан 1. Поэтому, если предполагается работа с двумя стаканами, надо начинать со стакана 2. Управление прибором осуществляется при помощи пульта (рисунок 5. 10).

Рисунок 5.10 – Интерфейс управления

Последовательным нажатием клавиши «ВЫБОР» осуществляется выбор стакана 1 или стакана 2. Клавишами «Т max» можно изменять максимальную температуру нагревателя (от 50 °С до 90 °С). Клавиши «Р» позволяют выбрать мощность нагревателя (от 60% до 100%). При нажатии клавиши «ВВОД» начнется нагрев выбранного стакана с последующим его охлаждением. Средняя клавиша Т первого ряда сверху – просмотр нагрева, а средняя клавиша Т второго ряда сверху – просмотр охлаждения выбранного стакана.

При подключенном принтере клавиша «ПЕЧАТЬ» позволяет распечатать графики, выведенные на экран. Клавиша «СБРОС» активирована до нажатия клавиши «ВВОД». То есть, процесс нагрева или охлаждения можно остановить только выключением прибора.

При нагревании на датчике установки через каждые 4 с выводятся значения напряжения и силы тока нагревателя, что позволяет определить мощность и количество теплоты, выделившейся на нагревателе. Установка запоминает значения температуры стакана и цилиндра через каждые 4 с, строит графики зависимости температур стакана и цилиндра от времени. Эту информация отображается на экране.

В процессе остывания установка запоминает значения температуры стакана и цилиндра через каждые 2 с и строит графики зависимости температур стакана и цилиндра от времени. Эта информация также отображается на экране.

Нагреватель вмонтирован в дно стакана. Термометр стакана расположен рядом с нагревателем, его показания равны температуре нагревателя. Когда цилиндр вставлен в стакан, то температура нижнего основания цилиндра также равна температуре нагревателя, которую определяет термометр стакана.

Мощность нагревателя вычисляется по формуле P = I(U – 0,33I), где I и U – сила тока и напряжение, показываемые датчиком 3.

Ход работы

1.Включить установку.

2.Когда на экране появится надпись «ENABLE», нажать клавишу «ВЫБОР» и выбрать стакан 2.

3.Выбрать максимальные температуру нагрева стакана и мощность нагревателя, после чего нажать клавишу «ВВОД».

4.Записать значения напряжения и силы тока.

5.После окончания процесса нагревания, следуя показаниям установки, вставить цилиндр в стакан и закрыть крышку.

6.Записать значения напряжения и силы тока.

7.Когда на экране появится надпись «ENABLE», нажать клавишу «ВЫБОР» и выбрать стакан 1.

8. Выбрать максимальные температуру нагрева стакана и мощность нагревателя, после чего нажать клавишу «ВВОД».

9. Записать значения напряжения и силы тока.

10. После окончания процесса нагревания, следуя указаниям установки, вставить цилиндр в стакан и закрыть крышку.

11. Записать значения напряжения и силы тока.

12. После окончания измерений записать координаты точек, передвигая курсор клавишами «> <» и построить график (или распечатать результаты на принтере).


Часть III. Практические затия

Часть III. Практические занятия

Часть III

Практические занятия

Тема 1. Основы молекулярно-кинетической теории

Тема 2. Основы термодинамики

Тема 3. Реальные газы, жидкости и твердые тела


Тема 1. Основы молекулярно-кинетической теории

Раздел 1. Основы молекулярно-кинетической теории

Глава 1. Закон распределения скоростей Максвелла

Глава 2. Температура


Глава 1. Закон распределения скоростей Максвелла

Задача 1. Какая часть молекул воздуха (M=29·10-3 кг/моль) при температуре 17°С обладает скоростями, отличающимися не более чем на 0,5 м/с от скорости u = uВ?

Решение:

Наиболее вероятная скорость

Относительная скорость и относительная величина интервала

Поскольку [image] можно считать , что [image] и

и согласно распределение Максвелла

Задача 2. Идеальный газ, состоящий из молекул массы m с концентрацией n, имеет температуру Т. Найти с помощью распределения Максвелла число молекул, падающих в единицу времени на единицу поверхности стенки под углами ϑ, ϑ + dϑ к ее нормали.

Решение :

Ответ:


Глава 2. Температура

Задача 1. В колбе вместимостью V=240 см3 находится газ при температуре T=290 К

и давлении p=50 кПа. Определить количество вещества ν газа и число N его молекул.

Дано:

V= 0,00024 м3

T=290 K

p=50*103 Па

v - ?

N- ?

Решение:

pV=vRT

Ответ: 4,97*10-3 моль;2,99*1021

Задача 2. Давление воздуха внутри плотно закупоренной бутылки при температуре t1=7C было p1 = 100 кПа. При нагревании бутылки пробка вылетела. До какой температуры t2 нагрели бутылку, если известно, что пробка вылетела при давлении воздуха в бутылке p = 130 кПа?

Дано:

Т1 =7о С=280К

p1 =100кПа

p2 =130кПа

T2 -?

Решение:

При изохорном процессе выполняется закон Шарля

Температура Т2

Ответ: Т2 =364К=910 С

Задача 3. При нагревании идеального газа на ΔT=1 К при постоянном давлении объем его увеличился на 1/350 первоначального объема. Найти начальную температуру T газа.

Дано:

ΔT=1K

n=1/350

T-?

Решение:

Запишем уравнение изобарного процесса

T=350K

Ответ: 350К

Задача 4. Баллон вместимостью V=20 л содержит углекислый газ массой m=500 г под давлением p=1,3 МПа. Определить температуру T газа.

Дано:

V=20 л

m=0,5 кг

p=1,3*106 Па

Т-?

Решение:

Ответ: 275 К


Тема 2. Основы термодинамики

Глава 1. Первое начало термодинамики

Глава 2. Теплоемкость

Глава 3. Второе начало термодинамики

Глава 4. Абсолютная термодинамическая шкала

Глава 5. Энтропия


Глава 1. Первое начало термодинамики

Задача 1. Водород массой m=10 г нагрели на ΔT=200 К, причем газу было передано количество теплоты Q=40 кДж. Найти изменение ΔU внутренней энергии газа и совершенную им работу A.

Дано:

m=0,01 кг

ΔT=200 K

Q=40*103 Дж

ΔU-?

A-?

Решение:

Q=ΔU+A

A=Q-ΔU=19225 Дж

Ответ: ΔU=20775 Дж ,A=19225 Дж.

Задача 2. Углекислый газ CO2 массой m=400 г был нагрет на ΔT=50 К при постоянном давлении. Определить изменение ΔU внутренней энергии газа, количество теплоты Q, полученное газом, и совершенную им работу A.

Дано:

m=0,4 Кг

ΔT=50K

ΔU-?

Q-?

A-?

Решение:

Q=ΔU+A=17 кДж

Ответ: ΔU=11,3 кДж, A=5,8 кДж , Q=17 кДж

Задача 3. Газообразный водород, находившийся при нормальных условиях в закрытом сосуде объемом V = 5,0 л, охладили на ΔT = 55 К. Найти приращение внутренней энергии газа и количество отданного им тепла.

Дано:

P1 =101325 Па

T1 =273 K

V=5*10-3 м

R=8,3144

ΔT=-55 K

Qотд -?

ΔU-?

Решение:

Найдем количество молей газообразного водорода ν в сосуде из уравнения Клайперона:

Изменение внутренней энергии газа:

ΔU=-255,186 Дж

Из первого закона термодинамики:

Qотд =-ΔU

Qотд =255,68 Дж

Ответ: Qотд =255,68 Дж


Глава 2. Теплоемкость

Задача 1. Вычислить удельные теплоемкости неона и водорода при постоянных объеме (cV) и давлении (cp), принимая эти газы за идеальные.

Решение:

Удельные теплоемкости идеальных газов выражаются формулами

Для неона (одноатомный газ) i1=3, M1=20×10-3 кг/моль.

Подставив в формулы (1) и (2) значения i1, M1 и R и произведя вычисления, найдем:

сV1= 624 Дж/(кг×К); сp1=1,04 кДж/(кг×К).

Для водорода (двухатомный газ) i2=5, M2=2×10-3 кг/моль.

Вычисление по формулам (1) и (2) дает следующие значения удельных теплоемкостей водорода:

сV2=10,4 кДж/(кг×K); сp2=14,6 кДж/(кг×K).

Ответ:сV1= 624 Дж/(кг×К); сp1=1,04 кДж/(кг×К) , сV2=10,4 кДж/(кг×K); сp2=14,6 кДж/(кг×K).

Задача 2. Вычислить величину γ = Cp/CV для газовой смеси, состоящей из ν1 = 2,0 моля кислорода и ν2 = 3,0 моля углекислого газа. Газы считать идеальными.

Дано:

Решение:

Ответ:γ =1,33

Задача 3. Вычислить удельные теплоемкости cV и cp газов: 1) гелия; 2) водорода; 3) углекислого газа.

Решение:

1)Для гелия i=3, М=4*10-3 кг/моль

2)Для водорода i=5, M=2*10-3 кг/моль

2)Для углекислого газа i=6

Ответ:Для гелия cV =3,12*103 [image] , cp = 5,19*103

для водорода cV =10,4*103 [image] , cp = 14,6*103

для углекислого газа cV =567 [image] , cp = 756

Задача 4. Определить удельную теплоемкость cV смеси газов, содержащей V1=5 л водорода и V2=3 л гелия. Газы находятся при одинаковых условиях.

Дано:

V1=5 л

V2=3 л

cV- ?

Решение:

, [image] , [image] , [image] .

Ответ: 766


Глава 3 . Второе начало термодинамики

Задача 1. Водород совершает цикл Карно. Найти к. п. д. цикла, если при адиабатическом расширении:
а) объем газа увеличивается в n = 2,0 раза;
б) давление уменьшается в n = 2,0 раза.

Решение:

а)

б)

Ответ: а)0,25 б)0,18.

Задача 2. Вычислить к. п. д. цикла, состоящего из изотермы, изобары и изохоры, если при изотермическом процессе объем идеального газа с показателем адиабаты γ:
а) увеличивается в n раз; б) уменьшается в n раз.

Решение:

а)

б)

Ответ: , [image] .

Задача 3. Нагреватель тепловой машины, работающей по обратимому циклу Карно, имеет температуру t1=200 °С. Определить температуру T2 охладителя, если при получении от нагревателя количества теплоты Q1=1 Дж машина совершает работу A=0,4 Дж? Потери на трение и теплоотдачу не учитывать.

Решение:

Температуру охладителя найдём, использовав выражение для термического КПД машины, работающей по циклу Карно, .

(1)

Термический КПД тепловой машины выражает отношение количества теплоты, которое превращено в механическую работу А, к количеству теплоты Q1, котрое получено рабочим телом тепловой машины из внешней среды (от нагревателя), т.е. ɲ=A/Q1. Подставим это выражение в формулу (1), найдём [image] (2)

Учтя, что T1=473К , после вычисления по формуле (2) получим T2=284К.

Ответ:T2=284К.


Глава 4 . Абсолютная термодинамическая шкала

Задача 1. Воспользовавшись неравенством Клаузиуса, показать, что к. п. д. всех циклов, у которых одинакова максимальная температура Tмакс и одинакова минимальная температура Tмин, меньше, чем у цикла Карно при Tмакс и Tмин.

Решение:

Неравество Клаузиуса


Глава 5 . Энтропия

Задача 1. Найти изменение ΔS энтропии при изобарном расширении азота массой m=4 г от объема V1=5 л до объема V2=9 л.

Дано:

m= 0,004 кг

V1 = 5 л

V2 = 9 л

ΔS-?

Решение:

Ответ:ΔS= 2,45 Дж/К

Задача 2. Во сколько раз следует увеличить изотермически объем ν = 4,0 моля идеального газа, чтобы его энтропия испытала приращение ΔS = 23 Дж/К?

Дано:

v= 4 моль

ΔS= 23 Дж/К

n-?

Решение:

Изменение энтропии:

Температура постоянна

n=2

Ответ: n=2


Тема 3. Реальные газы, жидкости и твердые тела

Глава 1. Внутренняя энергия и теплоемкость газа Ван-дер-Вальса

Глава 2. Газы с межмолекулярным взаимодействием

Глава 3. Жидкости

Глава 4. Процессы переноса


Глава 1. Внутренняя энергия и теплоемкость газа Ван-дер-Вальса

Задача 1. В каких единицах системы СИ выражаются постоянные a и b, входящие в уравнение Ван-дер-Ваальса?

Решение:

Ответ: , [image] .

Задача 2. В закрытом сосуде объемом V = 0,5 м3 находится количество ν = 0,6 кмоль углекислого газа при давлении р = 3 МПа. Пользуясь уравнением Ван-дер-Ваальса, найти, во сколько раз надо увеличить температуру газа, чтобы давление увеличилось вдвое.

Дано:

V = 0,5 м3

v = 0,6 кмоль=0,6*103 моль

p = 3 МПа = 3*106 Па

p2 = 2p1

T2 /T1 -?

Решение:

Из уранения Ван-дер-Ваальса

Постоянная а для углекислого газа

Постоянная b

Выражаем температуру

Изменение температуры

Ответ:


Глава 2. Газы с межмолекулярным взаимодействием

Задача 1. Плотность некоторого двухатомного газа при нормальных условиях ρ = 1,43 кг/м3. Найти удельные теплоемкости сР и сV этого газа. Нормальные условия р = 105 Па, Т = 273 К.

Дано:

i = 5

p = 1,43 кг/м3

p = 105 Па

T = 273 K

cp - ?

cv - ?

Решение:

Из уравнения Менделеева-Клапейрона

выразим молярную массу

Удельная теплоемкость при постоянном давлении сР

Удельная теплоемкость при постоянном объеме сV

Ответ: , [image] .

Задача 2. Идеальный одноатомный газ в количестве 1 моль нагрели сначала изохорно ,а затем изобарно.В результате как давление ,так и объем газа увеличились в два раза.Какое количество теплоты получил газ в этих двух процессах, если его начальная температура была 100 К?

Решение:

После изохорного процесса температура газа Т2 =αТ1 (α=2), а после изобарного -Т3 =αТ2 =α2Т1 . В изохорном процессе работа газа равна нулю , поэтому

а в изобарном процессе

Подставляя Т2 в Т3 , получаем

Ответ: Q= 5395 Дж


Глава 3. Жидкости

Задача 1. Кольцо внутренним диаметром d1 = 25 мм и внешним диаметром d2 = 26 мм подвешено на пружине и соприкасается с поверхностью жидкости. Жесткость пружины k = 9,8·10-7 Н/м. При опускании поверхности жидкости кольцо оторвалось от нее при растяжении пружины на Δl = 5,3 мм. Найти поверхностное натяжение α жидкости.

Дано:

d1 = 25 мм = 25·10-3 м

d2 = 26 мм = 26·10-3 м

k = 9,8·10-7 Н/м

Δl = 5,3 мм = 5,3·10-3 м

Решение:

Дополнительное растяжение пружины при отрыве кольца от жидкости вызвано действием силы поверхностного натяжения. Т.е 3-й закон Ньютона можно записать в виде: Сила упругости равна по величине силе поверхностного натяжения

Сила упругости

Сила поверхностного натяжения

Тогда

Ответ:

Задача 2. Во сколько раз плотность pи насыщенного водяного пара при температуре t = 6° С меньше плотности p воды.

Дано:

μ = 0,018 кг/моль

T = 6 °С = 289 K

ρ/ρн - ?

Решение:

Плотность водяного пара ρн в объеме V воздуха можно найти по формуле Менделеева — Клапейрона

Ответ:


Глава 4. Процессы переноса

Задача 1. Два одинаковых параллельных диска, оси которых совпадают, расположены на расстоянии h друг от друга. Радиус каждого диска a, причем a >> h. Один диск вращают с небольшой угловой скоростью ω, другой диск неподвижен. Найти момент сил трения, действующий на неподвижный диск, если коэффициент вязкости газа между дисками равен η.

Решение:

Проинтегрировав последнее выражение по а от 0 до а, получим:

Ответ:

Задача 2. Пространство между двумя коаксиальными цилиндрами заполнено газом. Радиусы цилиндров равны r = 5 см и R = 5,2 см. Высота внутреннего цилиндра h = 25 см. Внешний цилиндр вращается с частотой n = 360 об/мин. Для того чтобы внутренний цилиндр оставался неподвижным, к нему надо приложить касательную силу F = 1,38 мН. Рассматривая в первом приближении случай как плоский, найти из данных этого опыта вязкость η газа, находящегося между цилиндрами.

Дано:

r = 5 см = 5·10-2 м

R = 5,2 см = 5,2·10-2 м

h = 25 см = 25·10-2 м

n = 360 об/мин = 6 об/с

F = 1,38 мН = 1,38·10-3

η -?

Решение:

Сила внутреннего трения

Градиент скорости

Скорость молекул на внутреннем цилиндре

v0 = 0

на внешнем

v=ωR

Угловая скорость

ω=2πn

Площадь внутреннего цилиндра

S=2πrh

Коэффициент вязкости

Ответ:


Часть IV. Тестовые задания

Часть IV

Тестовые задания

Введение

Раздел 1. Основные положения МКТ. Статистические распределения

Раздел 2. Уравнение состояния идеального газа

Раздел 3. Основы термодинамики

Раздел 4. Реальные газы и жидкости

Раздел 5. Твердые тела

Раздел 6. Фазовые переходы

Раздел 7. Растворы

Раздел 8. Процессы переноса


Введение

Введение

Наиболее современным методическим приёмом повышения эффективности усвоения учебного материала является текущий контроль знаний в форме тестирования. Тестирование студентов с использованием компьютерных технологий позволяет объективно, оперативно и своевременно оценить уровень знаний по разделам изучаемой дисциплины. Текущий контроль знаний, кроме того, что позволяет преподавателю составить полную картину успеваемости студентов в течение семестра, ещё и является средством самоконтроля. Студенты, знания которых регулярно проверяются непосредственно в процессе обучения, могут самостоятельно выявить вопросы и темы в рамках изучаемой дисциплины, которые усвоили недостаточно, и проработать их дополнительно.

Недостатком компьютерного тестирования является отсутствие индивидуального общения, что не позволяет преподавателю проанализировать логику мышления учащегося, его умение давать развернутый ответ и прочее. Поэтому, видимо, тестирование не может использоваться для итогового контроля знаний, тем более по ключевым дисциплинам, однако вполне может быть использовано, например, для проверки теоретических знаний при подготовке к лабораторным работам и контрольным мероприятиям по дисциплине.

В данном пособии представлены тестовые задания по разделам «Основные положения МКТ», «Статистические распределения», «Уравнение состояния идеального газа», «Основы термодинамики» и «Реальные газы и жидкости» которые составляют первую часть учебного плана дисциплины «Общая физика. Молекулярная физика». Представлены задания различных типов и различного уровня сложности.

Данные методические материалы предназначены для самоподготовки студентов к компьютерному тестированию с целью контроля и коррекции знаний материала курса «Молекулярная физика».


Раздел 1. Основные положения МКТ. Статистические распределения

Раздел 1. Основные положения МКТ. Статистические распределения

1.Средняя арифметическая скорость молекул азота при 270 С равна:

1)476 м/с

2)612 м/с

3)756 м/с

4)402 м/с

5)346 м/с

2.Исключите лишнее. Модель материального тела в молекулярной физике – это предложение о...

1)форме тела.

2)о том, из каких частиц состоит тело

3)о том, как эти частицы двигаются

4)о том, как они взаимодействуют между собой.

5)агрегатном состоянии тела

3.Газ называется идеальным, если:

1)молекулы можно считать материальными точками, взаимодействием которых на расстоянии можно пренебречь.

2)взаимодействие молекул велико

3)массой и формой молекул можно пренебречь

4)размерами и формой молекул можно пренебречь

5)массой и взаимодействием молекул можно пренебречь

4.Для какого типа распределения температуры по высоте справедлива барометрическая формула:

1)температура постоянна

2)увеличивается с высотой по экспоненциальному закону

3)увеличивается пропорционально высоте

4)уменьшается с высотой по экспоненциальному закону

5)меняется произвольно

5.Из барометрической формулы следует, что давление газа в поле тяготения Земли

1)убывает с высотой по экспоненциальному закону

2)растет с высотой по экспоненциальному закону

3)растет пропорционально высоте

4)убывает пропорционально высоте

5)практически не изменяется

6.Какую долю средней кинетической энергии молекулы гелия составляет средняя энергия ее вращательного движения

1)0

2)3/2

3)2/3

4)2

5)1/2

7.При изотермическом изменении объема некоторой массы идеального газа его давление увеличилось вдвое. Как при этом изменяется средняя квадратичная скорость молекул?

1)не изменяется

2)возрастет в 2 раза

3)возрастет в [image] раза

4)уменьшается в 2 раза

5)уменьшается в. . раза

8.Как измениться средняя квадратичная скорость теплового движения молекул идеального газа при увеличении абсолютной температуры газа в 4 раза

1)увеличится в 2 раза

2)увеличится в 6 раза

3)увеличится в 6 раза

4)увеличится в 4 раза

5)уменьшится в 4 раза

9.Средняя кинетическая энергия идеального газа при повышении его температуры в 2 раза:

1)увеличится в 2 раза

2)увеличится в [image] раз

3)уменьшится в 2 раза

4)уменьшится в [image] раз

5)не изменится

10.Как изменилась температура газа, если наиболее вероятная скорость молекул увеличилась в 3 раза.

1)увеличилась в 9 раз

2)увеличилась в 6 раз

3)увеличилась в 3 раз

4)увеличилась в [image] раз

5)уменьшилась в 3 раза

11.Как изменилась абсолютная температура идеального газа при увеличении средней квадратичной скорости в 2 раза?

1)увеличится в 4 раза

2)увеличится в 2 раза

3)ответ зависит от природы газа

4)увеличится в 0,5 раз

12.Какими эффектами в газе можно пренебречь для того, чтобы газ считался идеальным?

1)взаимодействием на расстоянии

2)внутренней энергией газа

3)взаимодействием молекул при столкновении

4)массами молекул

5)столкновениями молекул

13.Чему равна кинетическая энергия вращательного движения всех молекул одного моля двухатомного газа?

1)RТ

2)3RТ

3)3/2kТ

4)5/2RТ

5)3/2RТ

14.От каких величии, характеризующих движение молекул, непосредственно зависит давление газа?

1)силы притяжения молекул.

2)кинетической энергии молекул

3)средней скорости молекул

4)средней длины свободного пробега молекул.

5)числа столкновений молекул.

15.Что называется числом степеней свободы молекулы газа?

1)число атомов в молекуле.

2)число упругих связей между атомами в молекуле.

3)число независимых координат, с помощью которых можно описать положение молекулы в пространстве

4)число связей, которые нужно наложить на молекулу, чтобы закрепить ее неподвижно

5)число возможных независимых перемещений молекулы в пространстве

16.От чего зависит число степеней свободы молекулы газа?

1)от молекулярной массы газа.

2)от числа атомов в молекуле

3)от силы связи атомов в молекуле.

4)от размера молекулы.

5)от вида взаимодействия атомов молекуле.

17.Какие формулы выражают среднюю энергию молекул газа?

1)

2)

3)

4)

5)

18.Чему равна кинетическая энергия поступательного движения всех молекул одного киломоля газа?

1)

2)

3)

4)

5)

19.Чему равна средняя квадратичная скорость молекул газа?

1)

2)

3)

4)

5)

20.Чему равна средняя арифметическая скорость молекул газа?

1)

2)

3)

4)

5)

21.Для какого распределения температуры по высоте справедлива барометрическая формула?

1)температура постоянна

2)произвольно изменяется с высотой.

3)уменьшается с высотой.

4)увеличивается с высотой.

22.Какие из приведенных формул описывают распределение молекул газа по высоте в поле тяготения Земли?

1)

2)

3)

4)

5)

23.Какой смысл имеет величина Е в формуле [image] для случая распределения молекул в поле тяготения Земли?

1)средняя кинетическая энергия молекул.

2)потенциальная энергия всех молекул в единице объема.

3)средняя энергия теплового движения одной молекулы.

4)кинетическая энергия одной молекулы.

5)потенциальная энергия одной молекулы


Раздел 2. Уравнение состояния идеального газа

Раздел 2. Уравнение состояния идеального газа

1.Укажите уравнение состояния идеального газа.

1)

2)

3)

4)

5)

2.Имеются два сосуда объемами V и 2V. В первом сосуде находится 1 кмоль газа, во втором – 6 кмолей этого же газа. Давление в обоих сосудах одинаковое. Укажите соотношение между температурами в сосудах.

1)

2)

3)

4)

5)

3.Из сосуда выпустили половину находящегося в нем газа. Как необходимо изменить абсолютную температуру оставшегося в сосуде газа, чтобы давление его увеличилось в 3 раза?

1)увеличить в 3 раза.

2)увеличить в 5 раз.

3)увеличить в 6 раз

4)увеличить в 2 раза.

5)увеличить в 9 раз.

4.Что называется температурой?

1)степень нагретости тела

2)мера средней кинетической энергии молекул

3)мера числа столкновений молекул.

4)мера внутренней энергии вещества

5)характеристика агрегатного состояния вещества.

6)

5.Уравнение состояния идеального газа имеет вид

1)

2)

3)

4)

5)

6.Идеальный газ при давлении p0 имел объем.V0. При неизменной массе и постоянной температуре объем газа уменьшили вдвое. Как изменилось давление газа?

1)

2)

3)

4)

5)не изменилось

7.Какое уравнение описывает закон Дальтона?

1)

2)

3)

4)

5)

8.Идеальный газ при температуре Т0 имел давление p0 Давление газа при неизменной массе и постоянном объеме увеличили в 1,5 раза. Как изменилась температура газа?

1)

2)

3)

4)

5)


Раздел 3. Основы термодинамики

Раздел 3. Основы термодинамики

1.Газу сообщили 25 Дж теплоты. При атом газ совершил работу 5 Дж. Какие знаки имеют ∆Q и ∆А в уравнении первого начала термодинамики.

1)

2)

3)

4)

2.Укажите формулу для вычисления внутренней энергии и данной массы m идеального газа.

1)

2)

3)

4)

3.Для какого из перечисленных процессов выполняется условие Q=А?

1)адиабатный

2)изохорный

3)изотермический

4)изобарный

4.Работа сжатия газа оказалась равной изменению его внутренней энергии. Какому процессу это соответствует?

1)адиабатному

2)изохорному

3)изотермическому

4)изобарному

5.Газ нагревают в герметически закрытом сосуде. Как эй из указанных процессов имеет место?

1)изобарный.

2)изотермический.

3)изохорный

4)адиабатный.

6.На каком из графиков площадь представляет собой работу изотермического расширения газа?

1234

1)1

2)2

3)3

4)4

7.На каких из приведенных графиков газовых процессов заштрихованная площадь представляет собой работу газа?

1234

1)1.

2)2

3)3.

4)4

8.Газ расширяется при нагревании под поршнем при атмосферном давлении. Какой из указанных процессов имеет место?

1)изохорный.

2)изобарный

3)изотермический.

4)адиабатный.

9.Какое из уравнений первого начала термодинамики справедливо для изотермического процесса?

1)

2)

3)

4)

5)

10.Какие из приведенных формул выражают работу изотермического расширения газа?

1)

2)

3)

4)

5)

11.Какое из уравнений первого начала термодинамики справедливо для изохорного процесса?

1)

2)

3)

4)

5)

12.Какое из приведенных выражений соответствует молярной теплоёмкости идеального газа при постоянном объеме?

1)

2)

3)

4)

5)

13.При изохорном процессе азоту передано 70 Дж теплоты. Какое количество теплоты пошло на увеличение внутренней энергии азота?

1)50 Дж.

2)70 Дж

3)20 Дж.

4)35 Дж.

5)7 Дж.

14.Для каких из перечисленных газов справедливо отношение cp/cv= 1,4?

1)гелий.

2)пары серебра.

3)углекислый газ.

4)азот

5)кислород

15.Какое из уравнений первого начала термодинамики справедливо для изобарного процесса?

1)

2)

3)

4)

5)

16.Укажите выражение для молярной теплоемкости идеального газа при постоянном давлении.

1)

2)

3)

4)

5)

17.Укажите, на какую величину молярная теплоемкость идеального газа при постоянном давлении больше, чем при постоянном объеме.

1)

2)

3)

4)

5)

18.При изобарном процессе азоту передано 70 Дж теплоты. Сколько теплоты пошло на выполненную азотом работу?

1)50 Дж.

2)70 Дж.

3)20 Дж

4)35 Дж.

5)7 Дж.

19.Какой из перечисленных процессов называют адиабатным?

1)процесс, происходящий при постоянном объеме.

2)процесс, происходящий при постоянном давлении.

3)процесс, в результате которого система возвращается в исходное состояние.

4)процесс, происходящий без теплообмена с окружающей средой

5)процесс, происходящий при постоянной температуре.

20.Какие из уравнений первого начала термодинамики справедливы для адиабатного процесса?

1)

2)

3)

4)

5)

21.Какие из указанных уравнений соответствуют адиабатному процессу?

1)

2)

3)

4)

5)

22.Какое из уравнений состояния идеального газа соответствует адиабатному процессу?

1)

2)

3)

4)

23.Какое из перечисленных условий характеризует обратимый термодинамический процесс?

1)процесс может быть проведен в обратном направлении так, чтобы система вернулась в первоначальное состояние.

2)процесс должен быть замкнутым, т. е. начало и конец процесса должны совпадать.

3)процесс может быть проведен в обратном направлении так, чтобы система вернулась в первоначальное состояние и в окружающей среде не было при этом никаких изменений

4)процесс протекает крайне медленно и в окружающей среде изменений не происходит.

5)процесс состоит из изотермического и адиабатного расширения и аналогичных видов сжатия.

24.Какая из кривых прямого цикла Карно соответствует адиабатному сжатию?

1)1.

2)2.

3)3.

4)4.

25.Какая из кривых обратного цикла Карно соответствует изотермическому расширению?

1)1.

2)2.

3)3.

4)4.

26.Площадью какой фигуры выражено на рисунке количество теплоты, полученной от нагревателя за один цикл Карно?

1)ЕАВСМ.

2)ЕАВК

3)EADL.

4)ABCD.

5)КВСМ.

27.Площадью какой фигуры выражена на рисунке полезная работа за один цикл Карно?

1)ЕАВСМ.

2)ЕАВК.

3)EADL.

4)ABCD

5)КВСМ.

28.Какая из площадей фигур, показанных на рисунке для прямого цикла Карно, изображает графически работу при адиабатном расширении?

1)KBCM.

2)EADL.

3)LDCM.

4)ABCD.

5)EABK.

29.Что называется к. п. д. цикла Карно?

1)отношение полученного газом количества теплоты к выполненной в полном цикле работе.

2)отношение выполненной за 1 цикл работы к полученному от нагревателя количеству теплоты

3)отношение выполненной за 1 цикл работы к переданному холодильнику количеству теплоты.

4)отношение переданного холодильнику количества теплоты к количеству теплоты, полученному от нагревателя.

5)отношение разности температур нагревателя и холодильника к температуре нагревателя

30.Какие из перечисленных характеристик являются функциями состояния вещества?

1)внутренняя энергия

2)количество теплоты.

3)выполненная работа.

4)энтропия.

31.Какие свойства нагретых тел характеризует энтропия тела?

1)температуру тела.

2)степень преобразования теплоты в работу

3)степень упорядоченности движения молекул.

4)степень удаления тела от наиболее вероятного состояния.

5)среднюю кинетическую энергию молекул.

32.Какая формула связывает энтропию S с термодинамической вероятностью состояния?

1)

2)

3)

4)

5)

33.Какому из перечисленных условий удовлетворяет обратимый процесс в изолированной системе?

1)энтропия системы увеличивается.

2)энтропия системы уменьшается.

3)энтропия системы остается неизменной

4)энтропия системы увеличивается, а затем уменьшается.

5)энтропия системы уменьшается, а затем увеличивается.

34.По отношению к каким величинам бесконечно малое приращение соответствует полному дифференциалу?

1)работе.

2)внутренней энергии

3)количеству теплоты.

4)энтропии

35.Количество теплоты, сообщаемое системе, вычисляется по формуле

1)

2)

3)

4)

5)

36.Если в изолированном от тепла сосуде газ сжимается, то температура газа:

1)увеличилась

2)уменьшилась

3)не изменилась

4)вначале увеличилась, затем уменьшилась

5)вначале уменьшилась, затем увеличилась

37.Молярная теплоемкость равна

1)

2)

3)

4)

5)

38.Идеальному газу передано количество теплоты 5 Дж, и внешние силы совершили над ним работу 8Дж. Как изменилась внутренняя энергия газа?

1)увеличилась на 13 Дж

2)увеличилась на 3 Дж

3)не изменилась

4)уменьшилась на 13 Дж

5)уменьшилась на 3 Дж

39.На сколько увеличится внутренняя энергия трех молей идеального одноатомного газа при изобарном нагревании его от 299К до 301К?

1)75Дж

2)50Дж

3)125Дж

4)25Дж

5)33Дж

40.В ходе какого процесса внутренняя энергия идеального газа не изменяется?

1)изотермического

2)политропного

3)адиабатного

4)изохорного

5)изобарного

41.Какая из приведенных ниже формул является математическим выражением первого начала термодинамики?

1)

2)

3)

4)

5)

42.Газ получил количество теплоты 500Дж и совершил работу 200Дж. Изменение внутренней энергии газа равно:

1)300 Дж

2)200 Дж

3)100 Дж

4)700 Дж

5)500 Дж

43.Какое условие обязательно выполняется при адиабатном процессе изменения состояния газа?

1)нет теплообмена с окружающей средой

2)объем не изменяется

3)давление не изменяется

4)работа не совершается

5)внутренняя энергия газа не изменяется

44.Если в изолированном от тепла сосуде газ сжимается, то температура газа

1)увеличилась

2)уменьшилась

3)вначале уменьшилась, затем увеличилась

4)вначале увеличилась, затем уменьшилась

5)не изменилась

45.Как изменится внутренняя энергия идеального газа, если его давление увеличится в 2 раза, а объем уменьшится в 2 раза

1)останется неизменной

2)увеличится в 2 раз

3)увеличится в 4 раз

4)уменьшится в 2 раз

5)уменьшится в 4 раз

46.При изохорном процессе азоту передано 70Дж теплоты. Сколько теплоты пошло на увеличение внутренней энергии азота?

1)70Дж

2)20Дж

3)30Дж

4)7Дж

5)50Дж

47.Внутренняя энергия трех молей идеального двухатомного газа при изохорном нагревании на два градуса Цельсия увеличится на:

1)124,5Дж

2)360Дж

3)200Дж

4)100Дж

5)187Дж

48.При изохорном процессе азоту передано 60Дж теплоты. Сколько теплоты пошло на увеличение внутренней энергии азота?

1)60Дж

2)7Дж

3)30Дж

4)50Дж

5)20Дж

49.В каком процессе изменение внутренней энергии системы равно количеству переданной теплоты?

1)в изохорическом

2)в изотермическом

3)в адиабатическом

4)в изобарическом

5)в изотермическом и изобарическом

50.Тепловая машина с температурой нагревателя 2270С и температурой холодильника 270С может иметь максимальное значение КПД, равное ...

1)40%

2)68%

3)88%

4)100%

5)60%

51.Тепловая машина за один цикл работы выделила 400Дж теплоты и произвела 600Дж работы. Каков КПД тепловой машины?

1)60%

2)40%

3)20%

4)100%

5)50%

52.Для цикла, изображенного на рисунке, определить теплоту Q2, отдаваемую рабочим телом холодильнику.

1)12 кДж

2)18 кДж

3)30 кДж

4)24 кДж

5)40 кДж

53.Что из перечисленного не является свойством энтропии? Энтропия – ...

1)функция не возрастающая

2)определяет направление процесса в замкнутой системе

3)функция состояния

4)не изменяется при обратимых процессах

5)функция аддитивная

54.В идеальном тепловом двигателе абсолютная температура нагревателя в 3 раза выше, чем температура холодильника. Нагреватель передал газу количество теплоты 40кДж. Какую работу совершил газ?

1)26,7 кДж

2)15 кДж

3)20,6 кДж

4)540 кДж

5)54 кДж


Раздел 4. Реальные газы и жидкости

Раздел 4. Реальные газы и жидкости

1.Какие из названных процессов относятся к флуктуациям?

1)броуновское движение

2)расширение газа в пустоту.

3)образование зародышей пара в нагретой до температуры кипения жидкости

4)охлаждение в воздухе нагретого тела.

5)хаотическое движение молекул.

2.Какая из потенциальных кривых, приведенных на рисунке, характеризует взаимодействие атомов (или молекул)?

1234

1)1.

2)2.

3)3.

4)4

3.Какое соотношение между глубиной потенциальной кривой взаимодействия молекул U и средней кинетической энергией молекул вещества kT соответствует твердому телу?

1)

2)

3)

4)

5)

4.Какое соотношение между глубиной потенциальной кривой взаимодействия молекул U и средней кинетической энергией молекул вещества kT соответствует жидкости?

1)

2)

3)

4)

5)

5.Какое соотношение между глубиной потенциальной кривой взаимодействия молекул U и средней кинетической энергией молекул вещества kT соответствует реальному газу?

1)

2)

3)

4)

5)

6.Какое соотношение между глубиной потенциальной кривой взаимодействия молекул U и средней кинетической энергией молекул вещества kT соответствует идеальному газу?

1)

2)

3)

4)

5)

7.Что учитывает поправка b в уравнении Ван-дер-Ваальса?

1)дополнительное давление газа.

2)силы взаимодействия между молекулами.

3)размер молекул

4)температуру молекул.

5)энергию молекул.

8.Что учитывает поправка а в уравнении Ван-дер-Ваальса?

1)скорость молекул.

2)размер молекул.

3)форму молекул.

4)силы взаимодействия между молекулами

5)объем молекул.

9.Что называют насыщенным паром?

1)пар, находящийся в динамическом равновесии с жидкостью

2)пар ниже критической температуры.

3)пар выше температуры кипения.

4)пар при температуре выше точки росы.

5)пар при температуре кипения.

10.Какой из участков изотермы Ван-дер-Ваальса соответствует состоянию пересыщенного пара?

1)AB.

2)BC.

3)CD.

4)DE

5)BD.

11.Какие участки теоретической изотермы Ван-дер-Ваальса не могут быть осуществлены практически?

1)AB.

2)BC

3)CD

4)CE.

5)DE.

12.Какая из точек на рисунке соответствует появлению пара при увеличении объема жидкости?

1)A

2)B

3)C

4)D

5)E

13.Какая из точек на рисунке соответствует появлению жидкости при уменьшении объема газа?

1)A

2)B

3)C

4)D

5)E

14.Что называется критической температурой?

1)температура кипения.

2)температура фазового перехода.

3)температура, при которой прекращается поступательное движение молекул.

4)температура, выше которой никаким повышением давления нельзя превратить газ в жидкость

5)температура, выше которой реальный газ подчиняется законам идеального газа.

15.Состояние «пересыщенный пар» и «перегретая жидкость» …

1)не осуществимы

2)осуществимы и стабильны

3)осуществимы, метастабильны

4)осуществимы только с растворами

5)осуществимы только с веществами без примесей

16.Уравнение Ван-дер-Ваальса для 1 моля реального газа

1)

2)

3)

4)

5)

17.При плавлении:

1)объем всех тел увеличивается.

2)объем всех тел уменьшается.

3)объем одних тел увеличивается, других уменьшается

4)объём не изменяется

18.При испарении и сублимации без теплообмена температура тела

1)понижается

2)не изменяется

3)повышается

4)испарение и сублимация не могут идти, если система не получает теплоту

5)может повышаться или понижаться в зависимости от начальной температуры

19.Что называется критической температурой?

1)температура, выше которой никаким повышением давления нельзя превратить газ в жидкость

2)температура, при которой прекращается поступательное движение молекул

3)T = 243К

4)температура, выше которой плотность газа становится больше плотности жидкости

5)температура кипения

20.В чем состоит эффект Джоуля - Томсона?

1)в прохождении газа через пористую перегородку.

2)в изменении температуры реального газа при расширении без совершения работы

3)в сжижении газа.

4)в переходе газа через критическое состояние.

5)в расширении газа в вакуум.

21.Какое поведение молекул характерно для жидкостей?

1)хаотическое движение.

2)дальний порядок.

3)направленное движение.

4)колебательное движение

5)ближний порядок

22.Что называется удельной теплотой испарения?

1)количество теплоты, необходимое для испарения данной массы жидкости.

2)количество теплоты, необходимое для испарения единицы массы жидкости при температуре кипения

3)количество теплоты, необходимое для нагревания единицы массы жидкости до температуры кипения и испарения этой жидкости

4)количество теплоты, необходимое для испарения единицы массы жидкости при данной температуре

23.Что называется коэффициентом поверхностного натяжения жидкости?

1)отношение силы натяжения к площади поверхности жидкости.

2)отношение силы натяжения к длине контура, ограничивающего жидкость

3)избыточная свободная энергия единицы поверхности жидкости

4)избыточная свободная энергия поверхности жидкости.

5)отношение силы, действующей по нормали к поверхности жидкости, к площади ее поверхности.

24.В каких единицах измеряется коэффициент поверхностного натяжения?.

1)Дж/м2

2)Дж/м

3)Н/м2.

4)Н/м

5)Н/(мс).

25.Что произойдет с каплей, находящейся в сужающемся капилляре в положении, показанном на рисунке?

1)переместится вправо.

2)переместится влево

3)останется неподвижной.

4)симмметрично разольется по капилляру.

5)разольется в обе стороны, преимущественно влево.

26.Какие соотношения можно применить для расчета высоты поднятия жидкости в капилляре?

1)

2)

3)

4)

5)

27.Какие выражения определяют избыточное давление под искривленной поверхностью жидкости (формула Лапласа)?

1)

2)

3)

4)

5)

28.В закрытом сосуде с жидкостью при неизменной температуре в 2 раза увеличили свободное пространство над жидкостью. После установления равновесия

1)давление насыщенного пара не изменилась

2)давление насыщенного пара увеличилось

3)давление насыщенного пара увеличилось, если это водяной пар

4)давление насыщенного пара уменьшилась

5)ответ не однозначен

29.Температура равновесной системы жидкость и насыщенный пар увеличилась на 20К. При этом после установления равновесия...

1)количество молекул пара и их скорость увеличились

2)количество молекул пара не изменилось, а их скорость возросла

3)количество молекул пара возросло, а скорость их не изменилась

4)скорость молекул пара возросла, а количество молекул пара уменьшилось

5)скорость молекул пара возросла, количество их могло увеличиться и уменьшится


Раздел 5. Твердые тела

Раздел 5. Твердые тела

1.Исключите лишнее. Модель материального тела в молекулярной физике – это предложение о...

1)форме тела.

2)о том, из каких частиц состоит тело

3)о том, как эти частицы двигаются

4)о том, как они взаимодействуют между собой.

5)агрегатном состоянии тела

2.Для нагревания куска железа массой 0,5кг от температуры -10 0 С до 10 0 С требуется количество теплоты (Удельная теплоемкость железа 780 Дж/(кг 0С)):

1)7800Дж

2)3900Дж

3)780Дж

4)15600Дж

5)390Дж

3.Что называется числом степеней свободы молекулы?

1)число атомов в молекуле.

2)число упругих связей между атомами в молекуле.

3)число независимых координат, с помощью которых можно описать положение молекулы в пространстве

4)число связей, которые нужно наложить на молекулу, чтобы закрепить ее неподвижно

5)число возможных независимых перемещений молекулы в пространстве

4.От чего зависит число степеней свободы молекулы?

1)от молекулярной массы.

2)от числа атомов в молекуле

3)от силы связи атомов в молекуле.

4)от размера молекулы.

5)от вида взаимодействия атомов молекуле.

5.Какое соотношение между глубиной потенциальной кривой взаимодействия молекул U и средней кинетической энергией молекул вещества kT соответствует твердому телу?

1)

2)

3)

4)

5)

6.Какая из потенциальных кривых, приведенных на рисунке, характеризует взаимодействие атомов (или молекул)?

1234

1)1.

2)2.

3)3.

4)4

7.Укажите характерные свойства кристаллических тел.

1)Изотропия.

2)Твердость.

3)Малая сжимаемость.

4)Хрупкость.

5)Анизотропия

8.Какой участок кривой на рисунке соответствует закону Гука?

1)OA

2)AB.

3)BC.

4)CD.

9.Какая точка на графике соответствует пределу упругости?

1)A.

2)B

3)C.

4)D.

10.Какая точка на графике. соответствует пределу пластичности?

1)A.

2)B

3)C

4)D.

5)O.

11.Какие тела называют кристаллическими?

1)это твердые тела, атомы или молекулы которых занимают определенные упорядоченные положения в пространстве;

2)это твердые тела, атомы или молекулы которых занимают произвольные положения в пространстве;

3)это все твердые тела;

12.Что называют анизотропией?

1)это независимость физических свойств от направления внутри кристалла;

2)это зависимость физических свойств от направления внутри кристалла;

3)это зависимость только оптических свойств от направления внутри кристалла;

4)это зависимость только механических свойств от направления внутри кристалла;

13.Что называют монокристаллом?

1)тело, состоящее из множества отдельных кристалликов;

2)это одиночный кристалл;

3)это твердое тело малых размеров;

4) это твердое тело больших размеров;

14.Что называют поликристаллом?

1)тело, состоящее из множества отдельных кристалликов;

2)это одиночный кристалл;

3)это твердое тело малых размеров;

4)это твердое тело больших размеров;

15.Все металлы имеют поликристаллическую структуру. Почему они изотропны?

1)кристаллики ориентированы хаотично, все направления равноправны и свойства металлов одинаковы по всем направлениям;

2)кристаллики расположены упорядоченно, все направления равноправны и свойства металлов одинаковы по всем направлениям;

3)кристаллики ориентированы хаотично, все направления неравноправны и свойства металлов одинаковы по всем направлениям;

16.6.Какая разница в строении крупинки сахарного песка и куска сахара – рафинада?

1)1.крупинка – монокристалл, а кусок – поликристалл;

2)2.крупинка – поликристалл, а кусок – монокристалл;

3)3.оба поликристаллы;

4)4.оба монокристаллы;

17.Количество классов на которые разбиваются пространственные группы кристаллов по признакам симметрии равно?

1)32

2)230

3)23

4)26

5)7


Раздел 6. Фазовые переходы

Раздел 6. Фазовые переходы

1.Что называют насыщенным паром?

1)пар, находящийся в динамическом равновесии с жидкостью

2)пар ниже критической температуры.

3)пар выше температуры кипения.

4)пар при температуре выше точки росы.

5)пар при температуре кипения.

2.Какой из участков изотермы Ван-дер-Ваальса соответствует состоянию пересыщенного пара?

1)AB.

2)BC.

3)CD.

4)DE

5)BD.

3.Какие участки теоретической изотермы Ван-дер-Ваальса не могут быть осуществлены практически?

1)AB.

2)BC

3)CD

4)CE.

5)DE.

4.Температура равновесной системы жидкость и насыщенный пар увеличилась на 20 К. При этом после установления равновесия...

1)Количество молекул пара и их скорость увеличились

2)Количество молекул пара не изменилось, а их скорость возросла

3)Количество молекул пара возросло, а скорость их не изменилась

4)Скорость молекул пара возрасла, а количество молекул пара уменьшилось

5.Какие из перечисленных характеристик являются функциями состояния вещества?

1)внутренняя энергия

2)количество теплоты.

3)выполненная работа.

4)энтропия.

6.Какие свойства нагретых тел характеризует энтропия тела?

1)температуру тела.

2)степень преобразования теплоты в работу

3)степень упорядоченности движения молекул.

4)степень удаления тела от наиболее вероятного состояния.

5)среднюю кинетическую энергию молекул.

7.Какая из точек на рисунке соответствует появлению пара при увеличении объема жидкости?

1)A

2)B

3)C

4)D

5)E

8.Какая из точек на рисунке соответствует появлению жидкости при уменьшении объема газа?

1)A

2)B

3)C

4)D

5)E

9.Какому фазовому переходу соответствует переход из состояния 3 в состояние 4, показанный на диаграмме?

1)Испарению жидкости.

2)Плавлению твердого тела

3)Сублимации твердого тела.

4)Конденсации пара.

5)Отвердеванию жидкости.

10.Какому фазовому переходу соответствует переход из состояния 1 в состояния 2, показанный на диаграмме?

1)Испарению жидкости.

2)Плавлению твердого тела.

3)Сублимации твердого тела

4)Конденсации пара.

5)Отвердеванию жидкости.

11.Каком у фазоеому равновесию соответствует А на Фазовой диаграмме?

1)Газ – жидкость

2)Жидкость-насыщенный пар

3)Газ -твердое тело.

4)Жидкое-твердое тело.

5)Насыщенный пар-газ.

12.Что называется критической температурой?

1)температура кипения.

2)температура фазового перехода.

3)температура, при которой прекращается поступательное движение молекул.

4)температура, выше которой никаким повышением давления нельзя превратить газ в жидкость

5)температура, выше которой реальный газ подчиняется законам идеального газа.

13.Какое из перечисленных условий характеризует обратимый термодинамический процесс.

1)процесс может быть приведен в обратном направлении так, чтобы система вернулась в первоначальное состояние и в окружающей среде не было никаких изменений

2)процесс может быть приведен в обратном направлении так, чтобы система вернулась в первоначальное состояние

3)процесс протекает крайне медленно и в окружающей среде изменений не происходит

4)процесс состоит из изотермического и адиабатного расширения и аналогичных процессов сжатия

5)процесс может быть замкнутым, т.е. начало и конец процесса должны совпадать

14.Что не является свойством энтропии? Энтропия-...

1)функция не возрастающая

2)определяет направление процесса в замкнутой системе

3)функция состояния

4)не изменяется при обратимых процессах

5)функция аддитивная

15.Что называется удельной теплотой испарения?

1)количество теплоты, необходимое для испарения данной массы жидкости.

2)количество теплоты, необходимое для испарения единицы массы жидкости при температуре кипения

3)количество теплоты, необходимое для нагревания единицы массы жидкости до температуры кипения и испарения этой жидкости

4)количество теплоты, необходимое для испарения единицы массы жидкости при данной температуре

16.Состояние «пересыщенный пар» и «перегретая жидкость» …

1)не осуществимы

2)осуществимы и стабильны

3)осуществимы, метастабильны

4)осуществимы только с растворами

5)осуществимы только с веществами без примесей

17.При плавлении:

1)объем всех тел увеличивается.

2)объем всех тел уменьшается.

3)объем одних тел увеличивается, других уменьшается

4)объём не изменяется

18.При испарении и сублимации без теплообмена температура тела

1)понижается

2)не изменяется

3)повышается

4)испарение и сублимация не могут идти, если система не получает теплоту

5)может повышаться или понижаться в зависимости от начальной температуры

19.Что называется критической температурой?

1)температура, выше которой никаким повышением давления нельзя превратить газ в жидкость

2)температура, при которой прекращается поступательное движение молекул

3)T = 243К

4)температура, выше которой плотность газа становится больше плотности жидкости

5)температура кипения


Раздел 7. Растворы

Раздел 7. Растворы

1.С повышением температуры растворимость твердых веществ в воде :

1) проходит через максимум, а затем резко уменьшается

2) не изменяется

3) уменьшается

4)увеличивается

2.Зависимость растворимости газов от давления определяется законом:

1) Менделеева-Клапейрона

2) Рауля

3) Генри

4) Вант-Гоффа

3.Закон Генри справедлив для:

1) концентри-рованных растворов

2) однокомпоне-нтных систем

3) разбавленных растворов и низких давлений

4) всех растворов

4.Количественный состав раствора выражают с помощью:

1) плотности

2) концентрации

3) массы раствора

4) объема раствора

5.Закон Рауля гласит:

1) растворимость газов, находящихся в смеси, прямо пропорциональна их парциональным давлениям, а не общему давлению смеси

2) "подобное" растворяется в "подобном"

3) растворимость газа прямо пропорциональна давлению газа над раствором

6.Две основных теории растворов:

1) химическая и физическая

2) кинетическая и каталитическая

3) химическая и электролитическая

4) ионная и молекулярная


Раздел 8. Процессы переноса

Раздел 8. Процессы переноса

1.Какие из названных процессов относятся к флуктуациям?

1)броуновское движение

2)расширение газа в пустоту.

3)образование зародышей пара в нагретой до температуры кипения жидкости

4)охлаждение в воздухе нагретого тела.

5)хаотическое движение молекул.

2.Что является причиной, вызывающей процесс теплопроводности?

1)градиент температуры

2)градиент плотности

3)градиент скорости упорядоченного движения молекул

4)градиент скорости хаотического движения молекул

5)градиент концентрации молекул

3.Что является причиной, вызывающей процесс диффузии?

1)градиент температуры

2)градиент плотности

3)градиент скорости упорядоченного движения молекул

4)градиент скорости хаотического движения молекул

5)градиент концентрации молекул

4.Что является причиной вязкости жидкостей и газов?

1)градиент температуры

2)градиент плотности

3)градиент скорости упорядоченного движения молекул

4)градиент скорости хаотического движения молекул

5)градиент концентрации молекул

5.В чем состоит процесс Джоуля - Томсона?

1)в прохождении газа через пористую перегородку.

2)в изменении температуры реального газа при расширении без совершения работы

3)в сжижении газа.

4)в переходе газа через критическое состояние.

5)в расширении газа в вакуум.

6.Какое поведение молекул характерно для жидкостей?

1)хаотическое движение.

2)дальний порядок.

3)направленное движение.

4)колебательное движение

5)ближний порядок

7.Укажите, какая физическая величина «переносится» при диффузии.

1)Кинетическая энергия молекул.

2)Масса.

3)Количество движения хаотически движущихся молекул.

4)Количество движения направленно движущихся молекул.

8.Что является причиной, вызывающей процесс диффузии?

1)Градиент концентрации молекул.

2)Градиент температуры.

3)Градиент скорости упорядоченного движения молекул.

4)Градиент скорости хаотического движения молекул.

9.Укажите основные уравнения, описывающие процесс диффузии.

1)

2)

3)

4)

5)

10.Укажите, какая физическая величина «переносится» при теплопроводности.

1)Кинетическая энергия молекул.

2)Масса.

3)Количество движения хаотически движущихся молекул.

4)Количество движения направленно движущихся молекул.

11.Чем обусловлен процесс теплопроводности?

1)Градиентом концентрации молекул.

2)Градиентом температуры.

3)Градиентом скорости упорядоченного движения молекул.

4)Градиентом плотности.

12.Укажите основное уравнение, описывающее процесс теплопроводности.

1)

2)

3)

4)

5)

13.Укажите, какая физическая величина «переносится» при внутреннем трении.

1)Кинетическая энергия.

2)Масса.

3)Количество движения хаотически движущихся молекул.

4)Количество движения направленно движущихся молекул.

14.Что является причиной, вызывающей процесс внутреннего трения?

1)Градиент концентрации молекул.

2)Градиент температуры.

3)Градиент скорости упорядоченного движения молекул.

4)Градиент скорости хаотического движения молекул.

5)Градиент плотности.

15.Укажите основное уравнение, описывающее процесс внутреннего трения (вязкости).

1)

2)

3)

4)

5)

16.В сосудах А и В при одинаковой температуре находится углекислый газ под давлением соответственно 6 и 2 МПа. Каково соотношение средних длин свободного пробега молекул в сосудах А и В.

1)

2)

3)

4)

5)

17.Укажите формулы для расчета длины свободного пробега молекул.

1)

2)

3)

4)

5)

18.Какое состояние газа называется вакуумом?

1)пространство, в котором нет молекул.

2)состояние газа, при котором средняя длина свободного пробега молекул соизмерима с размерами сосуда

3)состояние газа, при котором средняя длина свободного пробега молекул порядка размеров молекул.

4)состояние газа при давлении 133 па (1 мм рт. ст.).

5)состояние газа, при котором отсутствует взаимодействие молекул.

19.Что называется коэффициентом поверхностного натяжения жидкости?

1)отношение силы натяжения к площади поверхности жидкости.

2)отношение силы натяжения к длине контура, ограничивающего жидкость

3)избыточная свободная энергия единицы поверхности жидкости

4)избыточная свободная энергия поверхности жидкости.

5)отношение силы, действующей по нормали к поверхности жидкости, к площади ее поверхности.

20.В каких единицах измеряется коэффициент поверхностного натяжения?.

1)Дж/м2

2)Дж/м

3)Н/м2.

4)Н/м

5)Н/(мс).

21.Что произойдет с каплей, находящейся в сужающемся капилляре в положении, показанном на рисунке?

1)переместится вправо.

2)переместится влево

3)останется неподвижной.

4)симмметрично разольется по капилляру.

5)разольется в обе стороны, преимущественно влево.

22.Какие соотношения можно применить для расчета высоты поднятия жидкости в капилляре?

1)

2)

3)

4)

5)

23.Какие выражения определяют избыточное давление под искривленной поверхностью жидкости (формула Лаплас?

1)

2)

3)

4)

5)

24.В закрытом сосуде с жидкостью при неизменной температуре в 2 раза увеличили свободное пространство над жидкостью. После установления равновесия

1)давление насыщенного пара не изменилась

2)давление насыщенного пара увеличилось

3)давление насыщенного пара увеличилось, если это водяной пар

4)давление насыщенного пара уменьшилась

5)ответ не однозначен

25.Температура равновесной системы жидкость и насыщенный пар увеличилась на 20К. При этом после установления равновесия...

1)количество молекул пара и их скорость увеличились

2)количество молекул пара не изменилось, а их скорость возросла

3)количество молекул пара возросло, а скорость их не изменилась

4)скорость молекул пара возросла, а количество молекул пара уменьшилось

5)скорость молекул пара возросла, количество их могло увеличиться и уменьшится


Часть V. Теоретический материал

Пояснительная записка

Основы молекулярно-кинетической теории

Некоторые вопросы статистической физики

Элементы термодинамики

Элементы неравновесной термодинамики

Реальные газы. Фазовые равновесия и превращения

Кинетические явления (явления переноса)

Элементы механики сплошных сред

Анимации и видеоматериалы


Пояснительная записка

ПОЯСНИТЕЛЬНАЯ ЗАПИСКА

Молекулярная физика как учение о строении и макроскопических свойствах вещества традиционно излагается с использованием двух взаимно дополняющих фундаментальных методов: термодинамического и молекулярно-кинетического (статистического).

В термодинамическом методе исследования вещества в отличие от молекулярно-кинетического не вводятся в рассмотрение какие-либо модельные представления об атомно-молекулярном строении вещества, а ставится задача установить зависимость между непосредственно наблюдаемыми макроскопическими величинами. Термодинамика как теоретическая дисциплина строится на трех фундаментальных законах (началах), установленных на основании огромного опытного знания, относящегося к поведению макроскопических систем. Выводы термодинамики весьма общие, не зависят от выбора гипотетической модели структуры вещества, характера движения молекул, взаимодействия между ними. Результаты же, получаемые в молекулярно-кинетической теории, существенным образом зависят от выбора этой гипотетической модели структуры вещества, характера движения молекул, вида сил взаимодействия между ними. Недостаток термодинамического метода - это невозможность с его помощью вскрыть молекулярную сущность изучаемых явлений. Термодинамика ничего не говорит о механизме происходящих в веществе микропроцессов, а только устанавливает связь между макроскопическими характеристиками вещества. Поэтому преподавание дисциплины молекулярной физики строится на обоих подходах: термодинамическом и статистическом. Эти два подхода к физике макросистем взаимно дополняют друг друга, так как у них один и тот же объект исследования - система, состоящая из многих молекул, и одна и та же цель - нахождение зависимостей между макроскопическими величинами системы многих частиц.

Указанный подход позволяет широко использовать не только аппарат дифференциального и интегрального исчислений, но и сильный аппарат теории вероятностей, основные соотношения которого приводятся и разъясняются в этой дисциплине.

При решении некоторых задач макрофизики частично привлекаются представления, понятия и методы квантовой физики.

Цель преподавания дисциплины - сформировать у студента четкое и ясное физическое и математическое описания поведения систем, состоящих из многих частиц, в двух методах исследования - термодинамическом и молекулярно-кинетическом (статистическом); подготовить студентов к постановке и проведению теоретических и экспериментальных исследований в молекулярной физике.

Задачи дисциплины: научить количественно формулировать и решать задачи, используя основные законы термодинамики и молекулярно-кинетической теории; сформировать у студента определенные навыки и умения экспериментальной работы с использованием современных приборов и информационных технологий.

Студент должен знать:

*основы статистического подхода к решению задач молекулярной физики;

*термодинамический метод расчета макроскопических величин систем многих частиц;

*первое и второе начала термодинамики;

*законы, управляющие явлениями теплопроводности, вязкости и диффузии;

•уравнение Клапейрона-Клаузиуса для фазовых переходов вещества;

уметь:

*производить расчеты макроскопических параметров вещества, используя основные термодинамические соотношения и статистические функции распределения;

*применять законы термодинамики при решении задач молекулярной физики;

• находить К. П. Д. известных тепловых машин и процессов. Данная дисциплина является основой и введением в последующие дисциплины, а именно: термодинамика и статистическая физика, атомная и ядерная физика.


Основы молекулярно-кинетической теории

Молекулярная физика и термодинамика. Основные положения и понятия. Динамические и статистические закономерности в физике. Статистический итермодинамический методыисследования.Макро- скопическое состояние. Термодинамические функции состояния. Урав- нение состояния. Внутренняя энергия. Интенсивные и экстенсивные параметры. Модель идеального газа. Основное уравнение состояния идеального газа. Основные газовые законы. Молекулярно-кинетический смысл абсолютной температуры.

Введение

Молекулярно-кинетическая теория

Молекулярно-кинетический смысл абсолютной температуры


Введение

Молекулярная физика и термодинамика. Основные положения и понятия.

Динамические и статистические закономерности.

Статистический и термодинамический методы исследования

Молекулярная физика представляет собой раздел физики, в кото- ром изучаются физические свойства и строение вещества в различных агрегатных состояниях, на основе их микроскопического (молекуляр-

ного) строения.

В ней рассматриваются:

а) строение и свойства вещества, их изменение под влиянием

внешних факторов (давления, температуры, электрического и магнитного полей);

б) явления переноса (диффузия, теплопроводность, внутреннее трение);

в) фазовое равновесие и процессы фазовых переходов (кристаллизация и плавление, испарение и конденсация и др.);

г) критическое состояние вещества;

д) поверхностные явления на границе раздела различных фаз.

В основе молекулярной физики лежит молекулярно-кинетическая теория строения вещества, согласно которой все тела состоят из большого числа мельчайших частиц (молекул и атомов), находящихся в непрерывном хаотическом движении, называемом тепловым движением. Движение каждой молекулы в отдельности подчиняется законам механики. В механике движение тела однозначно определяется заданными начальными условиями и силами, действующими на тело во время его движения. Зная все эти величины, можно вычислить положение молекул (тела) в любой момент времени, определить результат взаимодействия ее с другими молекулами (телами) и т.д. Такие явления описываются динамическими закономерностями. В молекулярной физике хаотическое движение совокупности молекул качественно отличается от механического движения и подчиняется

статистическим закономерностям. Поэтому в молекулярнокинетической теории количественные закономерности устанавливают статистическим методом, в котором рассматриваются лишь средние

значения величин, характеризующих данную совокупность молекул, т.е. пользуются статистическими закономерностями. В статистической физике, рассматривается конкретная молекулярная модель и к ней, применяются математические методы статистики, основанные на теории вероятностей. Статистические закономерности, в отличие от динамических закономерностей, не определяются начальными условиями.

Одним из понятий статистической физики является вероятность.

Под вероятностью понимается предел, к которому стремится относительная частота появления некоторого события при достаточно большом, стремящемся к бесконечности числе повторений опыта при неизменных внешних условиях. Если при N опытах n раз получено определенное событие, то веро-

ятность этого события w = n/N. Величина вероятности w испытывает лишь небольшое отклонение от некоторого значения при любых, достаточно больших значениях числа опытов N. Статистические закономерности (законы статистической физики) выражают такие же объективные соотношения в природе, как и соотношения, определяемые динамическими закономерностями. Термодинамика - наука о наиболее общих свойствах макроскопических физических систем, находящихся в состоянии термодинамического равновесия, и о процессах перехода между этими состояниями. Термодинамика исследует условия превращения энергии из одного вида в другой и характеризует их с количественной стороны. В ее основе лежат фундаментальные законы (начала), установленные путем обобщения огромного числа опытных фактов. В отличие от молекулярно-кинетической теории термодинамика не рассматривает микроскопическое строение вещества, а выявляет связи между его макроскопическими свойствами в различных условиях. Молекулярно-кинетическая теория и термодинамика взаимосвязаны и, дополняя друг друга, позволяют подходить к изучению физических свойств вещества с различных точек зрения. Например, термодинамика устанавливает количественную зависимость между температу-

рой кипения жидкости и внешним давлением, но не раскрывает ее "механизма". Объяснить его может только молекулярно-кинетическая теория, рассматривающая связь между свойствами вещества и его молекулярным строением.

Основными понятиями молекулярной физики и термодинамики являются:

а) молекула - наименьшая часть вещества, обладающая его основными химическими свойствами и состоящая из атомов, соединенных между собой химическими связями;

б) атом - часть вещества микроскопических размеров (микрочастица), наименьшая частица химического элемента, обладающая его свойствами. В случае одноатомных молекул, например молекул инертных

газов, понятия молекула и атом совпадают. Атом, в свою очередь, состоит из сравнительно тяжелого положительно заряженного ядра и отрицательно заряженной электронной оболочки. Число электронов в оболочке атома равно заряду атома и соответствует порядковому номеру элемента в периодической системе. Ядра различных атомов отличаются одно от другого, тогда как электроны у них одинаковы. Элементарные частицы, образующие атом, обладают особыми так называемыми квантовыми свойствами и подчиняются законам не классической, а квантовой механики. Атомы в разных сочетаниях входят в состав молекул разных веществ;

в) относительная атомная масса - отношение массы данного атома к 1/12 массы изотопа углерода с массовым числом 12 (12С). Если брать химически простые вещества в таких количествах, чтобы отно-

шение их масс было бы такое же как и отношение их относительных масс, то они будут содержать одинаковое число атомов;

г) относительная молекулярная масса - отношение массы данной молекулы к 1/12 массы атома 12С. Следовательно, в любых веществах, взятых в таких количествах, что отношение их масс такое же, как и отношение их относительных молекулярных масс, будет содержаться одинаковое число молекул;

д) моль - единица количества вещества. Моль - количество вещества системы, содержащей столько же структурных элементов (атомов, молекул, ионов, электронов и других частиц или специфицированных

групп частиц), сколько содержится атомов в изотопе (нуклиде) углеро- да 12С массой 0,012 кг;

е) киломоль - 1 кмоль = 103 моль;

ж) число Авогадро - число атомов или молекул в моле любого вещества

(NА = 6,02*1023 моль-1);

з) молярная масса - масса вещества, взятого в количестве одного моля 10

μ = m0 * NА.

Молярная масса имеет разное значение для каждого вещества, но всегда содержит одинаковое число молекул. Молярная масса веществ, состоящих из одноатомных молекул, содержит одинаковое число атомов и ее, в этом случае, называют атомной массой;

и) интенсивные параметры. В термодинамике, параметры (давление, температура, концентрация и др.), не зависящие от массы системы,т.е. имеющие одинаковые значения для любой макроскопической части

однородной термодинамической системы, находящейся в равновесии;

к) экстенсивные параметры. В термодинамике, параметры (объем, внутренняя энергия, энтропия и др.), значения, которых пропорциональны массе термодинамической системы или ее объему. Значение

экстенсивных параметров системы равно сумме его значений для отдельных частей системы;

л) равновесное состояние системы - такое состояние системы, при котором в отсутствии внешних воздействий, т.е. в изолированной системе, все параметры системы приобретают определенные значения. Равновесное значение параметра состояния системы определяется как

среднее значение параметра за весьма большой, стремящийся к бесконечности промежуток времени;

м) время релаксации - время, в течение которого система приходит в равновесное состояние. Время релаксации весьма различно для различных систем;

н) неравновесное состояние. В термодинамике такое состояние системы, выведенной из состояния термодинамического равновесия (в статистической физике - из состояния статистического равновесия). В системе, находящейся в неравновесном состоянии, происходят необратимые процессы, которые стремятся вернуть систему в состояние термодинамического (или статистического) равновесия, если нет препятствующих этому факторов - отвода (или подвода) энергии или вещества из системы (в систему). В противном случае возможно стационарное неравновесное состояние (не изменяющееся со временем). Неравновесное состояние системы изучаются термодинамикой и статистической теорией (физической кинетикой) неравновесных процессов;

н) процесс. Это любое изменение в термодинамической (статистической) системе, связанное с изменением хотя бы одного из ее параметров состояния. Процесс называется обратимым, если возможно осуществить обратный переход системы из конечного в начальное состояние через те же промежуточные состояния так, чтобы не осталось никаких изменений в окружающей систему среде. Если же такой обратный переход осуществить нельзя, или если по окончании процесса в окружающей среде или в самой системе произошли какие-либо изменения, то такой процесс называется необратимым. К необратимым процессам относятся: любой процесс, сопровождаемый трением; все процессы, сопровождающиеся теплопередачей от нагретого тела к менее нагретому телу; процессы расширения газов. Равновесным процессом называют такой, который состоит из ряда следующих друг за другом равновесных состояний. Параметры двух таких соседних состояний отличаются набесконечно малую величину. Равновесным процессом может быть только бесконечно медленным процессом, чтобы в любой момент времени существовало равновесное состояние во всех частях системы. Всякий процесс, протекающий с конечной скоростью, вызывающий изменение (появление конечных градиентов)параметров состояния системы называется неравновесным.


Молекулярно-кинетическая теория

Молекулярно-кинетическая теория

Молекулярно-кинетическая теория газов основывается на небольшом числе общих представлений, важнейшими из которых являются:

1) газ состоит из мельчайших частиц - атомов или молекул, находящихся в непрерывном движении;

2) в любом, даже очень малом объёме, к которому применимы выводы молекулярно-кинетической теории, число молекул очень велико;

3) размеры молекул малы, по сравнению с расстояниями между ними;

4) молекулы газа свободно движутся между двумя последовательными взаимодействиями друг с другом или со стенками сосуда, в котором он находится. Силы взаимодействия между молекулами, кроме моментов соударения, пренебрежимо малы. Соударения молекул происходят без потерь механической энергии, т.е. по закону абсолютно упругого удара;

5) при отсутствии внешних сил молекулы газа распределяются равномерно по всему объёму;

6) направления и значения скоростей молекул газа самые различные.

Эти положения подтверждаются такими явлениями как:

а) высокой сжимаемостью газов;

б) диффузией в газах, жидкостях и твердых телах;

в) смешением жидкостей и растворением в них других веществ;

г) наличием давления, оказываемого газами;

д) броуновским движением.

В зависимости от состояния система может обладать различными свойствами. Состояние системы характеризуется параметрами состояния. К ним относятся: p-давление, V- объём, T-температура. Параметры

состояния связаны между собой функциональной зависимостью

F(p,V,T) = 0. (1.1)

Выражение (11.1) называется уравнением состояния.

Если какой-то параметр системы изменяется, то в этом случае состояние системы называется неравновесным. Равновесным состоянием системы называется такое, при котором все параметры системы

имеют определённые значения, остающиеся постоянными при неизменных внешних условиях.

Под внутренней энергией системы понимается кинетическая энергия хаотического движения молекул, потенциальная энергия их взаимодействия и внутримолекулярная энергия, т.е. энергия системы

без учёта кинетической энергии её в целом (при движении) и потенциальной энергии во внешнем поле. Внутренняя энергия является функцией состояния.

Изменение внутренней энергии при переходе системы из состояния в состояние равно разности значений внутренней энергии в этих состояниях. и не зависит от пути перехода системы из одного состояния в другое.

Модель идеального газа.Основное уравнение кинетической теории газов

Идеальный газ - теоретическая модель газа, в которой не учитывается взаимодействие частиц газа (средняя кинетическая энергия частиц много больше энергии их взаимодействия). Размеры молекул идеально-

го газа малы по сравнению с расстояниями между ними (молекулы удалены в среднем друг от друга на расстояния, в десятки раз превышающие их линейные размеры). Суммарный собственный объем молекул такого газа мал по сравнению с объемом сосуда. Силы взаимодействия между молекулами настолько малы, что движение молекул от столкновения до столкновения происходит по прямолинейным отрезкам. Число ежесекундных столкновений молекул велико (в воздухе, например, при нормальных условиях, число столкновений в секунду порядка 1012). Средняя длина свободного пробега, т.е. среднее расстояние, пройденное молекулой от столкновения до столкновения, в сотни раз превышает их линейные размеры. Взаимодействия молекул идеального газа подчиняется законам упругого удара.

Различают идеальный классический и идеальный квантовый газ.

Свойства идеального классического газа описываются законами классической физики - уравнением Клапейрона и его частными случаями. Частицы идеального классического газа распределены, по различным состояниям, не зависимо друг от друга, и они различимы между

собой. Распределение частиц идеального газа по энергиям описывается формулой распределения Больцмана.

Реальные газы хорошо описываются моделью идеального классического газа, если они достаточно разряжены. Основное уравнение кинетической теории газов является важнейшим в молекулярно-кинетической теории; из него можно вывести все газовые законы, получить соотношения между энергией молекул и температурой и т.д. Возьмем сферический объем радиуса R, в котором находится N' молекул. Молекулы ударяются друг о друга и о стенки сосуда; соударения молекул между собой приводят только к перераспределению скоростей и энергий между ними и не влияют на давление газа на стенки сосуда (рис. 1.1). Так как рассматривается идеальный газ, то объем самих молекул, и силы взаимодействия между ними на расстоянии не учитываются.

Рис. 1.1

Давление газа на стенку сосуда, в общем случае, равно

(1.2)

где F - нормальная к площадке средняя сила, обусловленная ударами молекул. Для определения давления воспользуемся вторым законом Ньютона в виде

(1.3)

тогда

(1.4)

следовательно, достаточно найти среднее значение изменения количества движения, которое молекулы сообщают единичной площади за время, равное единице, чтобы определить давление молекул на стенку сосуда.

Рассмотрим движение одной молекулы. Допустим, что она двигалась прямолинейно со скоростью v, затем ударилась о стенку под углом ϕ, и отскочила от нее. Найдем перпендикулярную стенке проекцию импульса молекулы, переданного стенке при ударе. Проекция импульса, параллельная стенке, не влияет на давление, так как в среднем все эти проекции взаимно уничтожаются. Импульс равен изменению количества движения молекулы

(1.5)

Путь, который молекула проходит от одного удара о стенку до другого, равен хорде, т.е. величине 2mv*cosϕ. Фактически молекула может пройти больший путь только в сильно разряженном газе. При обычных давлениях она столкнется на этом пути с другими молекулами и изменит направление движения. Но среди множества молекул, которые будут ударяться о стенку, всегда найдется какая-то молекула, обладающая такой же скоростью и направлением движения, какими обладала бы

первая молекула, если бы она прошла путь, равный хорде. Поэтому можно рассматривать движение молекулы (выбранной произвольно) так, как будто она проходит путь равный хорде без столкновений с другими молекулами.

Число ударов молекулы о стенку за одну секунду равно отношению скорости молекулы к пути, проходимому молекулой от одного удара о стенку до другого

(1.6)

Сумма импульсов одной молекулы, сообщенных стенке за секунду равно

(1.7)

а сумма импульсов всех молекул за секунду

(1.8)

Давление газа найдем, разделив силу на площадь

(1.9)

где [image] - объем газа.

Перепишем равенство (1.9) в виде

(1.10)

где E' - кинетическая энергия одной молекулы.

Умножим и поделим правую часть (1.10) на N' - число молекул в

объеме V, получим

(1.11)

или

(1.12)

где [image] - средняя квадратичная скорость.

Уравнение (1.12) является основным уравнением молекулярнокинетической теории. Его можно переписать в виде

(1.13)

где n0 = N'/V - число молекул в единице объема.

Уравнение (11.13) называют основным уравнением молекулярно-кинетической теории газов для давления. Его называют уравнением Клаузиуса. Сделав некоторые преобразования из (11.13) можно

получить

(1.14)

где n0 = N'/V - число молекул в единице объема;

E - средняя кинетическая энергия поступательного движения молекул газа;

k - постоянная Больцмана.

Вывод основных газовых законов молекулярно кинетической теории

Из основного уравнения молекулярно-кинетической теории газов (1.12) можно вывести все газовые законы, установленные экспериментально.

Закон Бойля-Мариотта

В основном уравнении [image] для данной массы газа величины N',m и│vкв│- постоянные при неизменной температуре (скорость молекул пропорциональна корню квадратному из абсолютной температуры). Таким образом, правая часть уравнения является произведением постоянных величин, отсюда: «Для данной массы газа при неизменной температуре произведение его давления на объем величина постоянная». Данное утверждение и является законом Бойля-Мариотта

pV = const. (11.15)

В термодинамике процесс, происходящий при постоянной температуре, называется изотермическим. Графически он изображается в координатах p, V изотермой (рис.1.2).

Рис. 1.2

Закон Гей-Люссака

Запишем основное уравнение молекулярно-кинетической теории для двух состояний одной и той же массы газа при одинаковых давлениях, но разных температурах

(1.16)

(1.17)

где квадрат средней квадратичной скорости vкв заменен на a2*T (a - коэффициент пропорциональности;

T - абсолютная температура).

Разделив (1.16) на (1.17), получим

(1.18)

т.е.для данной массы газа при постоянном давлении их объемы относятся как абсолютные температуры. Или «Для данной массы газа при постоянном давлении отношение объема к абсолютной температуре ос-

тается величиной постоянной»:

(1.19)

Формулы (11.18) и (11.19) отображают закон Гей-Люссака.В термодинамике процесс, происходящий при постоянном давлении, называется изобарическим.Экспериментально установлено, что в этом случае объем газа изменяется по закону (при m = const, p = const)

Vt = V0(1 + αt) (11.20)

где α - коэффициент объёмного расширения - величина,которая показывает, как изменилась каждая единица начального объёма газа (при 0 0С) от нагревания его на один градус при постоянном давлении

(1.21)

Такой процесс в координатах V, t он изображается изохорой

рис.1.3

Закон Шарля

Если данную массу газа нагреть при постоянном объеме от температуры T1 до температуры T2,то основное уравнение молекулярно кинетической теории для этих двух состояний будет иметь вид

(1.22)

(1.23)

Разделив (11.22) на (11.23), получим

(1.24)

т.е. для данной массы газа при постоянном объеме их давления относятся как абсолютные температуры. Или: «Для данной массы газа при постоянном объеме отношение давления к абсолютной температуре остается величиной постоянной»

(1.25)

Формулы (11.24) и (11.25) отображают закон Шарля.В термодинамике процесс, происходящий при постоянном объеме, называется изохорическим.Давление данной массы газа при изохорическом процессе изменяется по закону (при m = const, V = const)

(1.26)

где β - термический коэффициент давления, который показывает, на какую часть изменилась каждая единица начального давления газа (при 0 0С) от нагревания его на один градус при постоянном объёме

(1.27)

Графически в координатах p, t такой процесс изображается изобарой (рис.1.4).

(рис.1.4)

Так как α = β, то все изобары и изохоры пересекают ось "t" в одной и той же точке. Если начало отсчёта температур сместить в эту точку, то мы перейдём к другой температурной шкале - шкале Кельвина (абсолютной шкале температур). При этом между температурой по шкале Кельвина и температурой по шкале Цельсия существует связь

T=t+273,15 (1.28)

Объединенный газовый закон Мариотта - Гей-Люссака

Запишем основное уравнение молекулярно-кинетической теории для данной массы газа в двух состояниях при изменении температуры, давления и объема

(1.29)

(1.30)

Разделив (1.29) на (1.30), получим

(1.31)

т.е. для данной массы газа произведение давления на его объем относятся как абсолютные температуры. Или «Произведение давления газа на его объем, деленное на абсолютную температуру, для данной массы газа остается величиной постоянной»

(1.32)

Формулы (1.31) и (1.32) отображают объединенный газовый закон Мариотта-Гей-Люссака.

Оказывается, что при изменении массы газа, постоянная величина в этом законе изменяется пропорционально массе, т.е.

(1.33)

где "B" принимает для различных газов различные значения. Уравнение (1.33) носит название уравнение Клапейрона.

Основное уравнение состояния идеального газа (уравнение Менделеева-Клапейрона)

Моли разных газов (при неизменных давлении p и температуре Т)занимают равные объёмы, следовательно, для одного моля любого газа

(1.34)

где R - универсальная газовая постоянная.

Так как в формуле (1.34) для одного моля Bm = Bμ = R, то B = R/μ, следовательно, для произвольной массы газа

(1.35)

Уравнение (1.35) носит название уравнения Менделеева-

Клапейрона. Оно является основным уравнением состояния идеального газа.Для одного моля идеального газа основное уравнение может быть записано так

pV=RT (1.36)

Закон Авогадро

Запишем основное уравнение молекулярно-кинетической теории для двух газов, занимающих одинаковые объемы при одинаковых температурах и давлениях в виде

(1.37)

(1.38)

где E1 и E2 - кинетические энергии молекул газов, которые ввиду равенства температур одинаковы.

Приравняв правые части выражений (1.37) и (1.38), сократив числовые коэффициенты и кинетические энергии, получим

N1 = N2, (1.39)

т.е. в одинаковых объемах при одинаковых температурах и давлениях содержатся одинаковые количества молекул. Формула (1.39) отображает закон Авогадро.Число молекул в единице количества вещества (в одном моле) на-

зывается числом Авогадро, числовое значение которого NA = 6,023*1023 моль-1.

Закон Дальтона

Из основного уравнения молекулярно-кинетической теории давление газа определяется соотношением

(1.40)

где n0 = N'/V – число молекул в единице объема;

<E'> - средняя кинетическая энергия молекул газа.

Для смеси нескольких газов общее количество молекул газа в единице объема равно сумме количеств молекул в единице объема отдельных газов

n = n01 + n02 + ….. + n0n (1.41)

Поскольку все газы в смеси находятся при одинаковой температуре, средние кинетические энергии их молекул одинаковы:

<E'1> = <E'2> = ….. = <E'n> = <E'> (1.42)

Подставив (1.41) в (1.40) и учитывая (1.42), получим [image] (1.43)

т.е. «Давление смеси газов равно сумме парциальных давлений, т.е. тех давлений, которые имел бы каждый из входящих в смесь газов, если бы в объеме, занятом смесью, находился он один».

Формула (1.43) отображает закон Дальтона. Хотя закон Дальтона справедлив для смеси идеальных газов, но он очень хорошо выполняется в широком диапазоне давлений и температур реальных газов, и поэтому имеет большое практическое значение.


Глава 3. Молекулярно-кинетический смысл абсолютной температуры

Молекулярно-кинетический смысл абсолютной температуры

Молекулярно-кинетический смысл абсолютной температуры

Запишем уравнение состояния идеального газа (уравнение Менделеева-Клайпейрона) в виде

(1.47)

где R - универсальная газовая постоянная R = 8,31*103 [image] .

В одном киломоле любого вещества находится одно и то же количество молекул, равное числу Авогадро NA = 6,023*1023 моль-1.

Объем одного киломоля идеального газа при нормальных условиях Vкм = 22,4 м3/кмоль.

Часто употребляется еще одна физическая константа - постоянная Больцмана k=R/NA=1.38*10-23Дж/К. Для одного киломоля идеального газа можно записать

(1.48)

Откуда следует

(1.49)

где [image] - средняя кинетическая энергия поступательного движения одной молекулы газа. Абсолютная температура T лишь постоянным множителем [image] отличается от [image] .

Следовательно, мерой абсолютной температуры является средняя кинетическая энергия поступательного движения молекул идеального газа. Вытекающий из классической физики вывод: абсолютный нуль (-273,15 0С) - температура, при которой поступательное движение молекул идеального газа замирает. Запишем еще несколько полезных соотношений:

а)

б)

в)

Экспериментальное подтверждение молекулярно-кинетической теории газов (опыт Штерна)

В 1920 г. Штерн поставил опыт, с помощью которого можно было непосредственно проверить теорию распределения молекул по скоростям и измерить скорость теплового движения молекул. Суть опыта поясняется рис.1.5.

рис.1.5.

Два коаксиальных цилиндра вращаются как единое целое с угловой скоростью ω. По оси натянута платиновая проволока, покрытая тонким слоем серебра. Провод нагревается электрическим током. Температура проводки измеряется по ее электрическому сопротивлению. При температуре t = 12000С атомы серебра испаряются и разлетаются по всем направлениям. Через узкую щель, прорезанную во внутреннем цилиндре, вылетает пучок атомов серебра, скорость которых направлена вдоль радиусов.

Пока атом, летящий со скоростью v, проходит расстояние между цилиндрами l, цилиндры успевают повернуться на угол Δϕ,

, следовательно,

, оттуда

где ΔS – расстояние по окружности внешнего цилиндра от конца радиуса, проведенного через отверстие (через границу щели). Вычисленные по результатам эксперимента значения скорости ока-

зались близки к теоретическим результатам; кроме того, профиль сечения слоя серебра, как показано на рисунке, весьма точно соответствует распределению Максвелла молекул по скоростям. Теория получила хорошее подтверждение на опыте.


Некоторые вопросы статистической физики

Распределение энергии по степеням свободы. Вероятность и флюктуации. Распределение молекул /частиц/ по абсолютным значениям скорости. Распределение Максвелла. Скорости теплового движения

частиц. Средняя длина свободного пробега молекул. Распределение Больцмана. Барометрическая формула. Внутренняя энергия и теплоемкости идеального газа. Классическая теория теплоемкостей

Распределение энергии по степеням свободы

Вероятность и флюктуации

Распределение Больцмана. Барометрическая формула

Внутренняя энергия и теплоемкости идеального газа. Классическая теория теплоемкостей


Распределение энергии по степеням свободы

Распределение энергии по степеням свободы

Выражение для средней энергии молекулы газа [image] учитывает только её среднюю энергию поступательного движения. Но наряду с поступательным движением, молекула может вращаться и совершать колебания. Эти виды движения так же связаны с некоторым запасом энергии, определить который, можно пользуясь понятием статистиче-ской физики о равном распределении энергии по степеням свободы.

Число независимых координат, необходимых для полного описания положения системы в пространстве, называется числом степеней свободы (i).

Так, например, движение точки, совершающей перемещение по всей области пространства в любой момент времени будет полностью описано тремя координатами, т. е. она обладает тремя степенями свободы (i=3).

Если на характер изучаемого движения накладывать некоторые ограничения, то число степеней свободы уменьшается. Так для описания движения точки по поверхности необходимо задать две независимые координаты, т.е. движущаяся по поверхности точка имеет две степени свободы (i = 2). Точка, совершающая движение по прямой, имеет одну степень свободы (i = 1). В общем случае точка или система точек наряду с поступательным движением может одновременно участвовать во вращательном и колебательном движениях. Общее число степеней свободы в этом случае будет равно

i =in + iвр +ik (2.1)

где in - число степеней свободы поступательного движения точки;

iвр - число степеней свободы вращательного движения точки;

iк - число степеней свободы колебательного движения точки

(ik = iкп + iквр );

iкп - число степеней свободы колебаний точки при поступательном движении;

iквр - число степеней свободы колебаний точки при вращательном движении.

По аналогии с механическими системами, каждой молекуле, каждому атому газа можно приписать определённое число степеней свободы,рассматривая при этом их как материальные точки. Так, одноатомная молекула газа имеет только три степени свободы поступательного движения (i = 3); двухатомная при упругой связи – шесть степеней свободы (i = 6), а при жёсткой связи - пять степеней свободы (i = 5); трёхатомная молекула при жёсткой связи между атомами имеет шесть степеней свободы (i = 6).

Известно, что средняя кинетическая энергия поступательного дви-

жения молекул равна [image] .

Поступательное движение описывается тремя степенями свободы, а т.к. все степени свободы равноправны, то на каждую из них приходится

(2.2)

Но ни один из видов движения (поступательное, вращательное, колебательное) не имеет преимуществ перед другими. Следовательно,можно утверждать: «На любую степень свободы приходится в среднем одинаковая энергия, а молекула, обладающая i степенями свободы, будет обладать энергией [image] Данное утверждение называют теоремой о равномерном распределении энергии по степеням свободы (теорема Больцмана).


Вероятность и флюктуации

Вероятность и флюктуации. Распределение молекул (частиц) по абсолютным значениям скорости. Распределение Максвелла. Скорости теплового движения частиц. Средняя длина свободного пробега молекул

Статистическая физика это раздел молекулярной физики, в котором изучаются свойства и движения не отдельных молекул (частиц), а совокупности частиц, характеризующиеся средними величинами.

Статистические закономерности - количественные закономерности, устанавливаемые статистическим методом, в котором рассматриваются лишь средние значения величин, характеризующих данную совокупность молекул (рассматривается конкретная молекулярная модель

и к ней, применяются математические методы статистики, основанные на теории вероятностей). Одними из основных понятий статистической физики являются: вероятность и флуктуации.

Вероятность это число способов, которыми может быть реализовано данное состояние макроскопической физической системы (предел, к которому стремится относительная частота появления некоторого события при достаточно большом, стремящемся к бесконечности числе повторений опыта при неизменных внешних условиях):

w = n/N, (2.3)

где N - число опытов;

n - число раз получено определенное событие.

Флуктуации это случайные отклонения физических величин от их среднего значения.

Согласно молекулярно-кинетической теории молекулы идеального газа находятся в непрерывном хаотическом движении с равномерным распределением по направлениям. Скорости молекул при этом изменяются по величине. Наиболее близкой к истинному значению скорости является средняя квадратичная скорость молекул, которая для газа массой "m" находящегося в состоянии равновесия, при T = const, остаётся постоянной

(2.4)

где Ni - число молекул, обладающих скоростью vi;

N - число всех молекул.

Рассчитаем среднюю квадратичную скорость молекул воздуха при температуре 300К (270С). Будем считать, что воздух состоит из молекул азота (N2) с молярной массой 28 кг/кмоль, тогда

Постоянство <vкв> объясняется тем, что в стационарном состоянии газа устанавливается стационарное распределение молекул по скоро-стям, подчиняющееся статистическому закону Максвелла.

Этот закон указывает на существование некоторой наиболее вероятной скорости движения молекул, в окрестности, которой в интервале (v + dv) находится большее число молекул, чем вокрестности другой скорости.

Возможные скорости движения молекул, заключенные в пределахот нуля до бесконечности, не равновероятны. Слишком большие посравнению со средним квадратичным значением скорости могут реализоваться крайне редко, т.к. для этого должно реализоваться маловероятное явление, когда в результате случайных столкновений молекулы полностью передадут свою энергию одной (или нескольким) молекуле.Точно также практически исключено, что в результате соударений скорость молекулы станет равной нулю. Следовательно, очень малые и очень большие по сравнению со средним значением скорости маловероятны.

Из сказанного следует, что скорости молекул группируются в основном вблизи некоторого наиболее вероятного значения. Впервые функцию распределения молекул по скоростям получил Максвелл в 1860г. Мы воспользуемся готовым результатом и проанализируем его. Пусть N - общее число молекул, заполняющих сосуд, - число молекул, скорости которых заключены в интервале от v до v+dv. Естественно считать, что прямо пропорционально общему числу частиц и ширине интервала скоростей dv, т.е.

(2.5)

При этом коэффициент пропорциональности α должен зависеть от v,т.е. α= f(v). Максвелл получил

(2.6)

Подставляя (2.6) в (2.5) и разделив, обе части равенства, на dv получим

(2.7)

На рисунке 2.1 приведен график зависимости [image] для двух температур.

Рис. 2.1

Проанализируем эту зависимость. Зависимость имеет выраженный максимум, в точке v = vн. Значение vн называют наивероятнейшей скоростью. Если выделить три одинаковых по ширине интервала скоростей в области малых скоростей, в окрестности наивероятнейшей скорости и в области больших скоростей, как показано на рисунке, то можно сделать следующие выводы:

1. Число молекул, имеющих малые скорости, относительно мало.

2. Число молекул, имеющих очень большие скорости, относительно мало.

3. Большая часть молекул движется со скоростями, близкими к наивероятнейшей.

Неожиданным оказывается ответ на вопрос - сколько же молекул имеют вполне определенное значение скорости, например, имеют наивероятнейшую скорость? Ответ – нисколько, нуль !!! Действительно, поскольку ширина заданного интервала скоростей равна нулю, то площадь соответствующей полоски на графике также равна нулю. Т. е., в большой массе молекул, в данное мгновение может не найтись ни одной молекулы, имеющей скорость с точно заданным значением.Найдем значение наивероятнейшей скорости, для чего исследуем функцию на экстремум. Возьмем от функции dN/dv производную по v и приравняем ее нулю: . Для упрощения операции

обозначим постоянный множитель буквой А, т.е.

(2.8)

Тогда

(2.9)

Откуда

(2.10)

Таким образом, получаем [image] .

Из выражений (2.10) видно, что с повышением температуры Т максимум исследуемой зависимости смещается вправо (рис. 2.1). Вместе с тем максимум становится ниже. Это объясняется просто: если максимум сместился вправо, то кривая [image] становится шире, но

площадь фигуры, образованной кривой [image] и осью «O - v» –должна быть одинаковой при Т1 и T2, т.к. указанные площади численно равны одной и той же величине - числу молекул внутри сосуда. Поэтому максимум для кривой [image] при T2 должен быть ниже чем максимум этой кривой для Т1.

По своему численному значению наивероятнейшая скорость близка к средней квадратичной скорости, характеризуется аналогичной зависимостью от температуры. Молекулы газа, находясь в тепловом движении, непрерывно сталкиваются друг с другом. Минимальное расстояние, на которое сближаются при столкновении центры двух молекул, называется эффективным диаметром молекулы d. Эффективный диаметр несколько уменьшается при увеличении скорости молекул, т. е. с повышением

температуры. Величина σ = π*d2 называется эффективным сечением молекулы.

Средний путь, проходимый молекулой между двумя последовательными столкновениями, называется средней длиной свободного пробега <λ>.

За 1 с молекула проходит в среднем путь, равный средней скорости v. Если за 1 с в среднем происходит νстолкновений, то средняя длина пробега

(2.11)

Предположим, что все молекулы, кроме данной мо-лекулы, застыли неподвижно на своих местах

(рис. 2.2).

Столкновение происходит в том случае, если центр молекулы, с которой сталкивается данная молекула, лежит внутри цилиндра радиуса d. За 1 с данная молекула столкнется с неподвижными молекулами столько раз, сколько находится внутри такого цилиндра длиной l = │v│·1 c. Объем этого цилиндра составляет [image] ; число молекул, заключенных в нем [image] (n – концентрация), следовательно, число столкновений

(2.12)

В действительности все молекулы движутся, вследствие чего число соударений определяется средней скоростью движения молекул по отношению друг к другу. Как показывает расчет, средняя скорость относительного движения молекул в √2 раз больше │v│ (относительно стенок сосуда). Поэтому

(2.13)

Подставляя (2.13) в (2.11), получим

(2.14)

Поскольку, при постоянной температуре, n изменяется пропорционально p (p = n·k·T), то

(2.15)

Так, например, при нормальных условиях n = 2,68*1025 м-3, эффективный диаметр молекулы ~1 = 10-10 м, поэтому длина свободного

пробега λ0 = 2*10-7 м, а при давлении 0,1 Па λ~0,10 м.

Учёт взаимодействия между молекулами показывает, что при возрастании температуры средняя длина свободного пробега несколько увеличивается. Средняя длина свободного пробега при какой-то температуре Т может быть определена по формуле

(2.16)

где C - постоянная Сезерленда, зависящая от интенсивности молекулярных взаимодействий.

<λo>- длина свободного пробега молекул без учёта их взаимодействий.

Средняя длина свободного пробега молекул играет большую роль при молекулярно-кинетическом объяснении явлений переноса.


Распределение Больцмана. Барометрическая формула

Распределение Больцмана. Барометрическая формула

Атмосферное давление на какой-либо высоте обусловлено весом вышележащих слоев газа.

Если давление газа на высоте ho равно po, а высоте h - p, то разность давлений с изменением высоты на Δh [image] , но

,тогда

(2.17)

При T = const, будем иметь

(2.18)

но при h = 0, p = p0, C = p0, следовательно

(2.19)

Полученное соотношение называют барометрической формулой, которая показывает, что давление убывает с высотой тем быстрее,чем тяжелее газ и чем ниже его температура (рис.2.3).

Рис.2.3

Из молекулярно-кинетической теории известно, что следовательно p= nkT, следовательно p0=n0kT.

Заменив в барометрической формуле значения давлений, на число молекул в единице объема, с учетом того, что μ/R = m/k, получим

(2.20)

Формула (2.20)определяет закон распределения молекул газа по высоте в поле сил тяготения.

Так как mgh = Wp (потенциальная энергия молекул в поле сил тяготения), то

(2.21)

где no - число молекул в единице объема в том месте, где потенциальная энергия молекул равна нулю;

n - число молекул в единице объема в тех точках пространства, где потенциальная энергия молекул равна Wp.

Из полученной формулы видно, что с понижением температуры,число молекул на высотах h не равных нулю, убывает и при T→0, оно равно нулю. Таким образом, при температуре T = 0 все молекулы газа расположились бы у поверхности Земли. При T→∞, n слабо убывает с высотой, так что все молекулы оказываются почти равномерно распределенными по высоте. Молекулы располагаются с большей плотностью там, где меньше их потенциальная энергия, и, наоборот, с меньшей плотностью там, где их потенциальная энергия больше. Отсюда

(2.22)

где mo - масса одной молекулы.

Больцман показал, что такое распределение молекул справедливо не только в случае потенциального поля тяготения Земли, но и в любом силовом потенциальном поле. Это распределение и называют распределением Больцмана, которое дает распределение частиц по значениям потенциальной энергии. Распределение частиц по значениям потенциальной энергии было использовано Перреном для экспериментального определения числа Авогадро.


Внутренняя энергия и теплоемкости идеального газа

Внутренняя энергия и теплоемкости идеального газа. Классическая теория теплоемкостей

Top Previous Next

Внутренняя энергия и теплоемкости идеального газа. Классическая теория теплоемкостей

Внутренняя энергия тела U равна сумме кинетической энергии поступательного и вращательного движения молекул этого тела, и потенциальной энергии их взаимного расположения

(2.23)

Внутренняя энергия газа складывается из энергии отдельных молекул. В одном киломоле любого газа содержится NА молекул (NА - число Авогадро). Следовательно, один киломоль идеального газа имеет внутреннюю энергию, равную

(2.24)

Внутренняя энергия произвольной массы газа m

(2.25)

где μ - молярная масса газа.

Таким образом, внутренняя энергия идеального газа зависит только от его объёма и давления.

Пользуясь понятием внутренней энергии газа, найдём выражение для его теплоёмкостей.

Теплоемкость это физическая величина, численно равная количеству теплоты, которое необходимо сообщить веществу для нагревания его на один градус.

Удельной теплоёмкостью "c" газа называется физическая величина, численно равная количеству теплоты, которое необходимо сообщить единице массы газа для нагревания её на один градус.

Кроме удельной теплоёмкости для газов вводится понятие молярной теплоёмкости.

Молярной теплоёмкостью "C" называется физическая величина,численно равная количеству теплоты, которое необходимо сообщить одному молю газа, чтобы увеличить его температуру на один градус

(2.26)

Для газов вводятся в рассмотрение молярные теплоемкости при постоянном объёме "Cv" и при постоянном давлении "Cp".Если газ нагревается при постоянном объёме, то подводимое к газу

тепло идёт на увеличение его внутренней энергии. Следовательно, в этом случае изменение внутренней энергии газа при нагревании его на один градус будет равно молярной теплоёмкости

(2.27)

Таким образом, для определения Cv необходимо знать число степеней свободы молекул газа.

При нагревании одного моля газа в условиях постоянного давления сообщаемое ему извне тепло идёт не только на увеличение его внутренней энергии, но и на совершение работы против внешних сил. Следовательно,

(2.28)

Работа, совершаемая по свободному расширению одного моля газа в цилиндре под поршнем равна

(2.29)

где S h = ΔV - увеличение первоначального объёма при нагревании газа

на один градус (ΔV = V2 - V1).

На основании уравнения Менделеева - Клапейрона для одного моля идеального газа pV = RT.

В нашем случае,

(2.30)

Так как cp = cv + R/μ, то

(2.31)

Очень часто для характеристики газа пользуются отношением

(2.32)

Согласно многочисленным исследованиям по определению Cp, и Cv между теорией и экспериментом для одноатомных и двухатомных молекул имеется удовлетворительное совпадение. Согласно рассмотренной нами теории теплоёмкости газов должны быть целыми и кратными

R/2. Однако, между теоретическими и экспериментальными данными имеется определённое расхождение.

Особенно большие расхождения между теорией и экспериментом наблюдаются при рассмотре-

нии температурной зависимости теплоёмкости. Согласно изложенной теории теплоёмкость не должна зависеть от температуры; на самом же деле это оказывается справедливым только в определённых

интервалах температур, при этом, в различных интервалах теплоёмкость имеет значения, соответствующее различному числу степеней свободы (рис.2.4, 2.5).

Рис. 2.4

Это связано с тем, что число степеней свободы одного и того же газа изменяется с изменением температуры. При низких температурах молекулы газа обладают только поступательными степенями свободы, при средних температурах - поступательными и вращательными степенями свободы, а при высоких температурах - поступательными, вращательными и колебательными степенями свободы. При этом, переход от одного числа степеней свободы к их другому числу осуществляется скачкообразно. Изменение числа степеней свободы приводит к изменению теплоемкостей газа. Такое поведение теплоёмкостей объясняется квантовой теорией. Согласно этому объяснению энергия вращательного

и колебательного движений изменяются скачкообразно - квантуется, а энергия поступательного движе-

ния нет.

Молекулы газа, вернее подавляющая их часть, имеют энергию близкую по своему значению к средней кинетической энергии поступательного движе-ния (<Ек>). Незначительная часть их имеет энергию, значительно превышающую <Ек>. При низких температурах молекулы газа практически движутся поступательно, поэтому теплоёмкость газа равна 3R/2.

Рис. 2.5

Повышение температуры сопровождается увеличением <Ек> в результате чего всё большее и большее число молекул вовлекается во вращательное движение и при некоторой температуре, (вернее, в определённом интервале температур) все молекулы будут вращаться. Это соответствует увеличению их теплоёмкости до 5R/2. Наконец, при дальнейшем увеличении температуры часть молекул начинает совер-

шать колебательное движение, в связи, с чем теплоёмкость станет равной 7R/2.

Таким образом, классическая теория теплоёмкостей верна только для отдельных температурных интервалов, при этом, каждому интервалу соответствует своё число степеней свободы.

Формулы кинетической энергии молекул газа и молярных теплоемкостей в классической теории теплоемкости, основанной на теореме Больцмана о равномерном распределении энергии по степеням свободы, представлены в таблицах 2.1 и 2.2.

В общем случае:

а) молярные теплоемкости

(2.33)

б) удельные теплоемкости

(2.34)

в) теплоемкости тела

(2.35)


Элементы термодинамики

Элементы термодинамики

Обратимые, необратимые и круговые тепловые процессы. Первое начало термодинамики и его применение к изопроцессам в идеальных газах. Цикл Карно. Максимальный КПД тепловой машины. Энтропия системы и её свойства. Определение изменения энтропии системы. Второе начало термодинамики. Термодинамические потенциалы. Третье начало термодинамики. Применения термодинамики.

Первое начало термодинамики

Обратимые, необратимые и круговые процессы (циклы)

Цикл Карно. Максимальный КПД тепловой машины

Энтропия системы и её свойства

Второе начало термодинамики. Термодинамические потенциалы

Третье начало термодинамики. Применения термодинамики


Первое начало термодинамики

Первое начало термодинамики

Исторически термодинамика возникла как раздел физики, изучающий соотношение между теплотой и работой.

В настоящее время термодинамика рассматривает разнообразные физические явления с точки зрения тех превращений энергии, которыми сопровождаются эти явления. В основе термодинамики - три основных закона (начала), которые являются обобщением опытных данных и служат для объяснения различных явлений и экспериментально установленных законов.

Первое начало термодинамики - закон сохранения и превращения энергии, которым сопровождаются термодинамические процессы. Оно утверждает: "Изменение внутренней энергии системы при переходе из одного состояния в другое равно сумме механических эквивалентов

всех внешних воздействий". Математически первое начало термодинамики можно записать так

dU=dQ+dA-M (3.1)

где dU - изменение внутренней энергии системы;

dQ - элементарное количество тепла, подводимого к системе;

dA - элементарная работа, совершаемая системой;

dM - другие виды элементарных энергий.

Если dM = 0, то

dU=dQ-dA или dQ=dU+dA (3.2)

Из первого начала термодинамики вытекает невозможность построения вечного двигателя первого рода, т.е. такой машины, которая производила бы работу без потребления эквивалентного количества энергии.

Первое начало термодинамики в применении к изопроцессам в идеальных газах

Изотермический процесс

Изотермический процесс. Это процесс, протекающий при постоянной температуре (T = const). Тогда

dQ=dU+dA=dA (3.3)

т.к. dU = CvdT = 0, то U = const, т.е. все подводимое к системе тепло идет на совершение этой системой работы, которую можно рассчитать так

(3.4)

Из уравнения состояния идеального газа для моля или киломоля идеального газа pV = RT, p = RT V, следовательно,

(3.5)

Графически эту работу (в координатах p, V) можно представить в виде площади фигуры,

ограниченной изотермой ab, осью OV и прямыми V1 и V2

(рис.3.1).

Из полученного результата можно сделать вывод: при изотермическом процессе работа,

совершаемая системой, зависит только от соотношения начального и конечного объемов.

Изобарический процесс

Изобарический процесс. Это процесс, протекающий при постоянном давлении (p = const).

В этом случае

dQ=dU+dA (3.6)

т.е. подводимое к системе тепло идет как на изменение ее внутренней энергии, так и на совершение этой системой работы. При этом

(3.7)

Определим долю подводимой к системе энергии, которая идет на совершение работы, и долю этой энергии, которая идет на изменение внутренней энергии системы. Известно, что

dA=pdV (3.8)

но для моля или киломоля идеального газа pV = RT,dpV = RdT, следовательно, dA = RdT, dT = dQ/Cp, тогда

(3.9)

Изменение внутренней энергии

(3.10)

где γ = Cp/Cv.

Изохорический процесс

Изохорический процесс. Это процесс, протекающий при постоянном объеме (V = const).

Первое начало термодинамики

dQ=dU+dA=dU (3.11)

так как, dA = pdV = 0. Таким образом, при изохорическом процессе, все подводимое к системе тепло идет на изменение ее внутренней энергии. При этом

dQ=CvdT (3.12)

следовательно

(3.14)

Изменение внутренней энергии системы пропорционально изменению ее температуры.

Адиабатический процесс

Очень часто на практике приходится иметь дело с процессами, протекающими без теплообмена или почти без теплообмена с окружающей средой. Такие процессы называют адиабатическими или адиабатными. Примером адиабатического процесса может служить быстро протекающий процесс сжатия или расширения газа.

Найдем зависимость между давлением и объемом при адиабатическом процессе, для чего воспользуемся первым началом термодинамики dQ = dU + dA, так как dQ = 0, то

(3.15)

т.е. работа, совершаемая системой при адиабатическом процессе, сопровождается изменением ее внутренней энергии. Но, dA = pdV, а dU = CvdT, тогда

(3.16)

Из уравнения состояния идеального газа для моля или киломоля p=RT/V, следовательно

(3.17)

Известно, что R = Cp − Cv, а R/Cv = Cp/Cv −1= γ −1, тогда

или [image] (3.18)

Следовательно, при адиабатических процессах произведение температуры на объем в степени (γ - 1 ) для данной массы остается величиной постоянной.

Из полученного видно, что при адиабатическом расширении идеального газа его температура уменьшается, а при адиабатическом сжатии - увеличивается.

Из уравнения Менделеева - Клапейрона для моля или киломоля идеального газа T = pV/R,

V = RT/p. Подставляя значения T и V в

уравнение (3.18), имеем

(3.19)

Уравнения (3.18 и 3.19), связывающие давление и объем, температуру и объем, температуру и давление при адиабатическом процессе называют уравнениями Пуассона.

Графически (в координатах p, V) адиабатический процесс можно представить адиабатой. При этом адиабата располагается более круто, чем изотерма (рис. 3.2). Это объясняется тем, что при изотермическом сжатии давление возрастает за счет изменения молекулярной плотности, т.е. за счет увеличения числа ударов молекул о стенки сосуда. При адиабатическом процессе сжатие сопровождается повышением температуры, т.е. давление возрастает не только за счет увеличения молекулярной плотности, но и за счет роста средней скорости движения молекул.

Рис. 3.2

Следует иметь в виду, что каждая точка адиабаты имеет температуру, отличную от других, следовательно, через каждую точку адиабаты можно провести соответствующую изотерму и наоборот.

Определим работу, совершаемую идеальным газом при адиабатическом расширении. В этом случае работа совершается за счет изменения (уменьшения) его внутренней энергии:

(3.20)

откуда

(3.21)

но, [image] следовательно

(3.22)

Так как

(3.23)

Графически эта работа изображается площадью фигуры, ограниченной адиабатой, осью OV,

и прямыми V1 и V2 (рис.3.3).

Рис. 3.3

Надо отметить, что все рассмотренные процессы в идеальных газах являются частными

случаями политропического процесса.

Политропическим процессом называют такой, при котором p и V связаны соотношением

pVn = const (3.24)

где n - показатель политропы, принимающий любые значения от - ∞ до + ∞. В частности для изобарического процесса n = 0; изотермического n = 1; адиабатического n = γ; изохорического n = ∞.

Можно показать, что работа, совершаемая идеальным газом при политропическом процессе, определяется соотношением

(3.25)

Теплоемкость тела при адиабатном процессе C S = , 0т.к. ΔQ = 0. Это означает, что теплоемкость при различных термодинамических процессах может принимать любые значения от -∞ до +∞. Указанное обстоятельство можно проиллюстрировать при помощи так называемой шкалы теплоемкостей:

Отметим, что к числу адиабатных процессов, относится процесс распространения звука (ультразвука) в газообразной и жидкой средах.

Это связано с тем, что при быстропеременных процессах теплообмен между соседними участками с различной температурой (между соседними полуволнами) не успевает произойти.


Обратимые, необратимые и круговые процессы

Обратимые, необратимые и круговые процессы (циклы)

Обратимым называется такой процесс, который протекает так, что после его окончания систему можно вернуть в первоначальное состояние, причем никаких изменений в окружающей систему среде не произойдет.

Средой называются все не входящие в систему тела, с которыми она взаимодействует.

Примером обратимого процесса может служить колебательное движение математического маятника в отсутствии сил трения и сопротивления. Так в действительности практически все процессы сопровождаются силами трения, сопротивления или теплопередачей, то понятие обратимого процесса является научной абстракцией.

Процесс, протекающий так, что после его окончания систему нельзя вернуть в первоначальное состояние без изменений в окружающей среде, называется необратимым.

Примером необратимых процессов могут служить все процессы, которые сопровождаются силами трения, сопротивления или теплопередачей. Например, процесс передачи тепла всегда происходит от более нагретого тела к менее нагретому телу, или более нагретой части какого либо тела к менее нагретой части этого же тела. Обратный процесс невозможен. В природе все процессы необратимы.

Кроме обратимых и необратимых процессов в термодинамике большое значение имеют различные круговые процессы или циклы. Круговым процессом (циклом) называется такая последовательность превращений, в результате которой система, выйдя из какоголибо исходного состояния, возвращается в него вновь(рис.3.4).

Любой круговой процесс состоит из процессов расширения и сжатия. Процесс расширения сопровождается работой, совершаемой системой, а процесс сжатия - работой, совершаемой над системой внешними силами. Разность этих работ равна работе данного цикла. Из первого начала термодинамики видно, что работа при расширении может совершаться либо за счет подводимого к системе тепла, либо за счет уменьшения ее внутренней энергии. Работа при сжатии сопровождается либо отводом от системы некоторого количества тепла, либо увеличением ее внутренней энергии.

Если работа при расширении больше, чем работа при сжатии, то такой процесс (цикл) называется прямым. В противном случае – цикл обратный.

Рис. 3.4

Рассмотрим один из возможных круговых процессов (рис.3.5). Пусть некоторая система, например, один моль идеального газа из состояния с параметрами p1, V1, T1 перешла изотермически в состояние с параметрами p2, V2, T1. При этом системой за счет подвода некоторого количества тепла Q1 при температуре Т1, была совершена работа

Рис. 3.5

(3.26)

Для перехода системы в состояние с параметрами p3, V3, T2 (при V2 = const) надо понизить ее тем-пературу от T1 до T2 ,что возможно, если система отдаст некоторое количество теплоты

(3.27)

Изотермический переход системы в состояние с параметрами p4, V4, T2 можно осуществить, совершая над ней работу, что возможно, только при отводе от нее эквивалентного количества тепла Q3 = A2.

(3.28)

Для завершения цикла систему необходимо нагреть до температуры T1, подводя к ней некоторое количество тепла

(3.29)

Так как Q2 = Q4, то работа цикла равна и эквивалентна разности количеств тепла, подводимого к системе при расширении и отводимого от нее при сжатии

(3.30)

Для характеристики эффективности цикла вводится в рассмотрение физическая величина, называемая коэффициентом полезного действия, равная отношению работы цикла к работе, которую можно было бы совершить при превращении в нее всего количества тепла, подведенного к системе

(3.31)

Превращение теплоты в работу используется в тепловых машинах. При этом более совершенной считается такая тепловая машина, у которой КПД стремится к единице.


Цикл Карно. Максимальный КПД тепловой машины

Цикл Карно. Максимальный КПД тепловой машины

Наиболее совершенным в отношении КПД является цикл Карно, который состоит из двух изотерм (1-2, 3-4) и двух адиабат (2-3, 4-1) (рис.13.6).

Рис. 3.6

Пусть один моль или киломоль идеального газа в состоянии 1 имеет параметры p1, V1, T1.

После изотермического перехода из состояния 1 в состояние 2, его параметры изменяются p2, V2, T1, при этом он совершает работу, которая численно будет равна количеству тепла, подводимому к системе A1 = Q1.

(3.32)

При адиабатическом расширении из состояния 2 в состояние 3 газ, совершив работу за счет изменения внутренней энергии, приобретет параметры p3, V3, T2. При этом

(3.33)

Для возвращения системы в первоначальное состояние необходимо газ изотермически сжать при температуре T2 до объема V4. А это возможно только в том случае, если от системы отбирается некоторое количество тепла Q2, равное работе над системой

(3.34)

При этом параметры газа станут равными p4, V4, T2. Затем сжать адиабатически из состояния 4 в состояние 1. В этом случае, за счет работы, совершаемой над газом, произойдет увеличение внутренней энергии газа на величину

(3.35)

Разность между работой, совершенной системой при расширении, и работой, совершенной над системой при ее сжатии, будет равна работе цикла Карно

(3.36)

Тогда η цикла Карно

(3.37)

Объемы V2 и V3, V1 и V4 лежат на соответствующих адиабатах, следовательно, согласно уравнениям Пуассона (V2/V1)γ−1 = (V3/V4)γ−1, V2/V1=V3/V4

Таким образом

(3.38)

Из полученного соотношения видно, что η цикла Карно не зависит от природы вещества, а зависит лишь от температур, при которых теплота, сообщается системе и отбирается от нее.

Коэффициент полезного действия цикла Карно стремится к единице при возрастании T1 и стремлении к нулю температуры T2.

Рис. 3.7

За цикл Карно часть тепла отбирается от внешнего по отношению к системе тела - нагревателя и передается системе. Часть ее превращается в работу, часть - отдается холодильнику. Такой цикл Карно встречается в тепловых машинах (рис. 3.7).

Надо иметь в виду, что цикл Карно обратим, что используется в холодильных машинах. В этом случае в результате совершения работы удается перевести некоторое количество теплоты от тела более холодного к телу более нагретому. Коэффициент полезного действия холодильной машины (холодильника)

(3.39)

Кроме цикла Карно в технической термодинамике применяются цикл Отто, состоящий из двух адиабат и двух изохор, и цикл Дизеля, состоящий из двух адиабат, изохоры и изобары (рис.3.8).

Рис. 3.8


Энтропия системы и её свойства.

Энтропия системы и её свойства. Определение изменения энтропии системы, совершающей какой-либо изопроцесс

Известно, что внутренняя энергия системы является функцией ее состояния. Характеристикой различных термодинамических процессов является энтропия. Энтропия системы физическая величина, элементарное изменение которой при переходе системы из одного состояния в другое равно полученному или отданному количеству теплоты, деленному на температуру, при которой произошел этот процесс. Энтропия, подобно внутренней энергии, является однозначной функцией состояния системы.

Бесконечно малое изменение энтропии определяется соотношением

(3.40)

При переходе системы из одного состояния в другое, изменение энтропии можно рассчитать так

(3.41)

На основании первого начала термодинамики

тогда [image] а,

(3.42)

Зная общую формулу для расчета изменения энтропии можно рассчитать изменение энтропии, если система совершает какой-либо изопроцесс, например:

1. Изотермический.

Известно, что при изотермическом процессе T = const, т.е. T1=T2,

тогда

(3.43)

2. Изобарический.

Известно, что при изобарическом процессе p = const, т.е. V2/V1 = T2/T1, следовательно

(3.44)

3. Изохорический.

При изохорическом процессе V = const, т.е. V2 = V1. Таким образом,

(3.45)

4. Адиабатический.

Известно, что при адиабатическом процессе dQ = 0, т.е. ΔS = 0, следовательно

(3.46)

Для любых изопроцессов энтропия системы равна сумме энтропии всех тел, входящих в нее.

Найдем выражение для изменения энтропии системы, совершающей цикл Карно. В этом случае

(3.47)

где ΔSр - изменение энтропии рабочего тела;

ΔSн, ΔSх - изменение энтропии нагревателя и холодильника;

ΔSпр - изменение энтропии "потребителя работы".

Так как рабочее тело при совершении цикла Карно возвращается в исходное состояние, то ΔSр = 0; ΔSп = 0 - энергия "потребителя работы" сообщается ему только в виде работы; ΔSн = - Q1/T1; ΔSх =-Q2/T2, что характерно для изотермических процессов. Таким образом

(3.48)

В случае совершения системой обратимого цикла Карно |Q1|=|Q2|, но Q1>0, Q2<0, следовательно, ΔSобр = 0 или Sобр=const, т.е. энтропия замкнутой системы, совершающей обратимый цикл Карно не изменяется.

Если системой совершается необратимый цикл, то [image] или [image] откуда [image] следовательно

(3.49)

Таким образом, энтропия замкнутой системы, совершающей необратимый цикл, возрастает.

Объединяя полученные результаты для обратимых и необратимых процессов, для произвольных процессов, происходящих в замкнутой системе, будем иметь

(3.50)

т.е. энтропия замкнутой (изолированной) системы при любых, происходящих в ней процессах, не может убывать.

Для бесконечно малого изменения состояния системы, с учетом того, что энтропия замкнутой системы при любых процессах, происходящих в ней, не может убывать, можно сделать вывод, что

(3.51)

где знак равенства справедлив для обратимых процессов, а знак неравенства - для необратимых.

Так, например, пусть необратимость процесса обусловлена только теплообменом при конечной разности между температурами нагревателя T и тела (T - ΔТ), тогда

(3.52)

Для обратимых процессов

(3.53)

Определим работу для обратимых и необратимых изотермических процессов, воспользовавшись первым началом термодинамики в виде

Так как из (3.51) dQ ≤ TdS, то

(3.54)

Из выражения (3.54) для обратимого процесса можно получить

(3.55)

При изотермических процессах T = const, dT = 0, a

(3.56)

Таким образом, при обратимом изотермическом процессе работа, совершаемая системой над внешними телами, оказывается равной убыли некоторой величины F = U - TS , которая называется свободной энергией. Она представляет собой ту часть внутренней энергии системы, которая превращается во внешнюю работу при обратимых изотермических процессах. Свободная энергия является функцией состояния системы.

Если процесс изотермический и необратимый, то dA < TdS − dU т.е.

(3.57)

Таким образом, убыль свободной энергии определяет наибольшую величину работы, которую может совершить система при изотермическом процессе.

Величину TS = U - F называют связанной энергией.

Связанная энергия представляет собой ту часть внутренней энергии, которая не может быть передана в виде работы при изотермическом процессе.


Второе начало термодинамики. Термодинамические потенциалы

Второе начало термодинамики. Термодинамические потенциалы

Второе начало термодинамики

Как показал человеческий опыт, первого начала термодинамики недостаточно для того, чтобы объяснить своеобразие различных явлений в природе.

На основании первого начала термодинамики, внутренняя энергия системы может изменяться только в результате совершения работы или передачи некоторого количества теплоты. Работа может совершаться или внешними силами, действующими на систему, или системой над внешними силами. Количество теплоты либо передается от каких-либо тел, не входящих в систему, либо отбираться от самой системы внешними телами. Следовательно, в изолированной системе внутренняя энергия не изменяется.

В различных термодинамических системах можно представить различные процессы. Первое начало термодинамики позволяет выбрать из многообразия процессов такие, которые с точки зрения энергетических соотношений возможны. Однако оно не дает способа различия, какие процессы в действительности возможны, а какие нет.

Так, например, при смешении двух порций жидкости с разной температурой с точки зрения первого начала термодинамики возможен любой процесс, в результате которого температура смеси установится и будет равна t, при этом должно выполняться соотношение

(3.58)

В то же самое время, возможен и такой процесс, при котором жидкость массой (m1 + m2), имеющая температуру t, самопроизвольно разделится на две порции массами m1 и m2 с различными температурами t1 и t2, при этом будет выполняться соотношение:

(3.59)

Однако в действительности последний процесс невозможен. Точно также при смешении водного раствора какой-либо соли с чистой водой всегда наблюдается диффузия, которая приводит к выравниванию концентрации раствора во всей жидкости. Однако, никогда не наблюдается, чтобы растворенное в какой-либо жидкости вещество (соль) самопроизвольно собралось бы в одной ее части, в то время как во второй части оказался бы чистый растворитель.

Таким образом, возможные с точки зрения первого начала термодинамики процессы оказываются неравноценными в отношении их протекания: одни из них возможны, а другие нет.

На различие таких процессов и указывает второе начало термодинамики, которое можно сформулировать так: "В изолированной системе возможны только такие процессы, при которых энтропия системы

возрастает". Т.е.

(3.60)

Следовательно, чтобы ответить на вопрос, возможен ли в изолированной системе тот или иной процесс, необходимо рассчитать изменение энтропии системы, которым сопровождается этот процесс и если оно положительно, то данный процесс возможен, если отрицательно - нет.

Формулировок второго начала термодинамики несколько, но все они приводят к одним и тем же выводам: "В изолированной системе при всех реальных процессах энтропия возрастает. Или невозможен процесс, единственным результатом которого является превращение в работу теплоты, полученной от нагревателя".

Таким образом, второе начало термодинамики определяет направление термодинамических процессов и указывает на физический смысл энтропии: энтропия - мера рассеяния энергии, т.е. харак-

теризует ту часть энергии, которую нельзя превратить в работу. Надо отметить, что вывод о невозможность превращения всего тепла, полученного от нагревателя, в работу справедлив не только для тепловой машины, работающей по циклу Карно, но и для тепловой машины, работающей по любому циклическому принципу. Это связано с тем, что любой произвольный замкнутый процесс (цикл) можно представить в виде элементарных циклов Карно. Для каждого элементарного цикла справедливо соотношение [image] Откуда [image] или [image] т.е. ,

следовательно,

Таким образом, энтропия S системы это однозначная функция ее состояния. Приращение (изменение) энтропии не зависит от характера и последовательности процессов при переходе системы из одного состояния в другое, а определяется лишь исходным и конечным состояниями. С другой стороны в каждом элементарном цикле Карно некоторое количество тепла dQ0 передается холодильнику. Таким образом, тепловая машина, работающая по любому циклическому принципу, не может полностью превратить получаемое от нагревателя тепло в работу.

Принято называть тепловую машину, которая была бы в состоянии полностью превратить получаемое от нагревателя тепло в полезную работу, вечным двигателем второго рода.

На основании вышеизложенного, можно сделать вывод о том, что любая конструкция, реализующая вечный двигатель второго рода, нереалистична.

Термодинамические потенциалы

Термодинамические потенциалы, определенные функции объема V, давления p, температуры T, энтропии S, числа частиц системы N и других макроскопических параметров x, характеризующих состояние термодинамической системы. К ним относятся:

внутренняя энергия U = U(S,V,N,x);

энтальпия H = H(S,p,N,x);

свободная энергия F= F( V,T,N,x);

энергия Гиббса G = G(p,T,N,x). (3.61)

Внутренняя энергия - энергия системы, зависящая от ее внутреннего состояния. Внутренняя энергия включает энергию хаотического (теплового) движения всех микрочастиц системы (молекул, атомов, ионов и т.д.) и энергию взаимодействия этих частиц. Кинетическая энергия движения системы как целого и ее потенциальная энергия во внешних силовых полях во внутреннюю энергию системы не входят.

В термодинамике представляет интерес не само значение внутренней энергии системы, а ее изменение при изменении состояния системы. Поэтому обычно принимают во внимание только те составляющие внутренней энергии, которые изменяются в рассматриваемых процессах изменения состояния системы.

Понятие "внутренняя энергия" ввел в 1851 г. У. Томсон, определив изменение внутренней энергии системы в каком-нибудь процессе как алгебраическую сумму количества теплоты Q, которыми система обменивается в ходе процесса с окружающей средой, и работы А, совершенной системой или произведенной над ней. Это отражает первое начало термодинамики

(3.62)

Принято считать работу положительной, если она производится системой над внешними телами, а количество теплоты положительным, если оно передается системе.

Внутренняя энергия является однозначной функцией состояния физической системы, т.е. однозначной функцией независимых переменных, определяющих это состояние, например температуры T и объема V (или давления p). Однозначность внутренней энергии приводит к тому, что, хотя, каждая из величин Q и A зависит от характера процесса, переводящего систему из состояния с внутренней энергией U в состояние с энергией U, изменение ΔU определяется лишь значениями

внутренней энергии в начальном и конечном состояниях

(3.63)

Для любого замкнутого процесса, возвращающего систему в первоначальное состояние, изменение внутренней энергии равно нулю (U1 = U2; ΔU = 0; dQ = dA).

Изменение внутренней энергии системы в адиабатическом процессе (при dQ = 0) равно работе, производимой над системой или произведенной системой dU = dA.

В случае простейшей физической системы с малым межмолекулярным взаимодействием - идеального газа - изменение внутренней энергии сводится к изменению кинетической энергии молекул:

(3.64)

где m - масса газа;

cv - удельная теплоемкость при постоянном объеме;

ΔT – изменение температуры системы.

Поэтому ΔU для идеального газа определяется только изменением температуры ΔT (закон Джоуля). В физических системах, частицы которых взаимодействуют между собой (реальные газы, жидкости, твердые тела), внутренняя энергия включает также энергию межмолекулярного и внутримолекулярного взаимодействий. Внутренняя энергия таких систем зависит как от температуры, так и от давления (объема).

Экспериментально может быть измерено только изменение внутренней энергии в каком-либо физическом процессе, то есть внутренняя энергия определяется с точностью до постоянного слагаемого.

Методы статистической физики позволяют в принципе теоретически рассчитать внутреннюю энергию физической системы, но также лишь с точностью до постоянного слагаемого, зависящего от выбранного нуля отсчета.

В области низких температур при T→0 внутренняя энергия конденсированных систем (жидких и твердых тел) приближается к определенному постоянному значению U, которое может быть принято за начало отсчета внутренней энергии.

Дифференцированием U по S и V можно определить ряд других параметров системы.

Энтальпия (теплосодержание, тепловая функция Гиббса) - характеризует состояние макроскопической системы в термодинамическом равновесии при выборе в качестве основных независимых переменных энтропии S и давления p - H(S,p,N,x).

Энтальпия аддитивная функция (т.е. энтальпия всей системы равна сумме энтальпий составляющих ее частей). С внутренней энергией U системы энтальпия связана соотношением

(3.65)

где V - объем системы.

Полный дифференциал энтальпии (при неизменных N и x) имеет вид

(3.66)

Из формулы (3.66) можно определить температуру T и объем V системы

(3.67)

При постоянном давлении теплоемкость системы

(3.68)

Эти свойства энтальпии при постоянном давлении аналогичны свойствам внутренней энергии при постоянном объеме

(3.69)

Равновесному состоянию системы при постоянных значениях энтропии S и давлении p соответствует минимальное значение энтальпии. Изменение энтальпии (ΔH) равно количеству теплоты, которое сообщают системе или отводят от нее при постоянном давлении, поэтому значения H характеризуют тепловые эффекты фазовых переходов (плавления, кипения и т. д.), химических реакций и других процессов, протекающих при постоянном давлении. При тепловой изоляции тел (и

постоянном давлении p) энтальпия сохраняется, поэтому ее иногда называют теплосодержанием или тепловой функцией. Условие сохранения энтальпии лежит, в частности, в основе теории эффекта Джоуля Томсона, нашедшего важное практическое применение при сжижении газов. Термин "энтальпия" был предложен Х. Камерлинг-Оннесом.

Свободная энергия - одно из названий изохорно-изотермического термодинамического потенциала или Гельмгольца энергии. Она определяется как разность между внутренней энергии термодинамической системы (U) и произведением ее энтропии (S) на температуру (T)

(3.70)

где TS - связанная энергия.

Энергия Гиббса это изобарно-изотермический потенциал. Свободная энтальпия, характеристическая функция термодинамической системы при независимых параметрах p, T и N (G). Она определяется через энтальпию H, энтропию S и температуру T равенством

(3.71)

Со свободной энергией (энергией Гельмгольца), энергия Гиббса связана соотношением

(3.72)

Энергия Гиббса пропорциональна числу частиц N; отнесенная к одной частице, она называется химическим потенциалом. Гиббса энергия удобна для описания процессов, в которых возможен обмен веществом с окружающими телами. Понятие "Гиббса энергия" введено в термодинамику Дж. У. Гиббсом. В изотермически равновесном процессе, при постоянном давлении, убыль Гиббса энергии системы равна полной работе системы за вычетом работы против внешнего давления, (т.е. равна полезной максимальной работе). Ее обычно выражают в кДж/кг или кДж/моль.

Зная термодинамические потенциалы как функции выше указанных параметров, их дифференцированием можно получить все остальные параметры, характеризующие систему, подобно тому, как в механике можно определить компоненты действующих на систему сил, диффе-

ренцируя потенциальную энергию системы по соответствующим координатам.

Если известен какой-либо термодинамический потенциал, то можно определить все термодинамические свойства системы, в частности получить уравнение состояния системы. Термодинамические потенциалы выражают условия термодинамического равновесия системы и кри-

терии его устойчивости.

Совершаемая термодинамической системой в каком-либо процессе работа определяется убылью термодинамического потенциала, отвечающего условиям процесса.

Так, например:

а) при постоянстве числа частиц (N = const) в условиях теплоизоляции (адиабатический процесс,

S = const) элементарная работа dA равна убыли внутренней энергии

б) при изотермическом процессе (T = const)

В этом процессе работа совершается не только за счет внутренней энергии, но и за счет поступающей в систему теплоты;

в) для систем, в которых возможен обмен веществом с окружающей средой (изменение N), возможны процессы при постоянном давлении p и постоянной температуре T. В этом случае элементарная работа dA всех термодинамических сил кроме сил давления, равна убыли термодинамического потенциала Гиббса (G), т.е.

Теоретическое определение термодинамических потенциалов как функций соответствующих переменных составляет основную задачу статистической термодинамики. Термодинамические потенциалы широко применяются для получения общих соотношений между физическими свойствами макроскопических тел и анализа термодинамических процессов и условий равновесия в физико-химических системах.


Третье начало термодинамики.

Третье начало термодинамики. Применения термодинамики

Согласно второму началу термодинамики, энтропия определяется с точностью до постоянного слагаемого, которое хотя и не зависит от температуры, но могло бы быть различным для разных тел в состоянии равновесия.

Соответствующие неопределенные слагаемые существуют и в термодинамических потенциалах. Немецкий физик В. Нернст (1906) на основе физико-химических исследований пришел к выводу, что эти слагаемые универсальны: они не зависят от давления, агрегатного состояния и других характеристик вещества. Этот новый, вытекающий из опыта принцип обычно называют третьим началом термодинамики или тепловой теоремой Нернста.

Согласно теореме Нернста изменение энтропии (ΔS) при любых обратимых изотермических процессах, совершаемых между двумя равновесными состояниями при температурах, приближающихся к абсолютному нулю, стремится к нулю

(3.73)

Другая эквивалентная формулировка теоремы Нернста: "При помощи последовательности термодинамических процессов нельзя достичь температуры, равной абсолютному нулю".

Теорема Нернста приводит к ряду важных термодинамических следствий.

М. Планк (1911) показал, что третье начало термодинамики равносильно условию: энтропия всех тел в состоянии равновесия стремиться к нулю по мере приближения температуры к абсолютному нулю (поскольку универсальную константу в выражении энтропии можно положить равной нулю).

Из третьего начала термодинамики следует, в частности, что коэффициент теплового расширения, изохорный коэффициент давления (dp/dT) и удельные теплоемкости cp и cv обращаются в нуль при T→0. Необходимо отметить, что третье начало термодинамики и вытекающие из него следствия не относятся к системам, находящимся в так называемом заторможенном состоянии. Примером такой системы является смесь веществ, между которыми хотя и возможны химические реакции, но они заторможены - скорость реакций при низких температурах очень мала.

Другим примером может служить быстро замороженный раствор, который при низкой температуре должен был бы расслоиться на две фазы, но процесс расслоения при низких температурах практически не происходит. Такие состояния во многих отношениях подобны равно-

весным состоянием, однако, их энтропия не обращается в нуль при абсолютной температуре стремящейся к нулю.

Термодинамика не опирается на модельные представления об атомной структуре вещества и может применяться для исследования всех систем, для которых справедливы законы, лежащие в ее основе. Методами термодинамики устанавливаются связи между непосредственно наблюдаемыми (макроскопическими) характеристиками систем (их давлением, объемом, температурой и др.) в различных термодинамических процессах.

Важными областями применения термодинамики являются также теория химического равновесия и теория фазового равновесия, в частности равновесия между различными агрегатными состояниями и равновесия при расслоении на фазы смесей жидкостей и газов. В этих случаях в процессе установления равновесия существенную роль играет обмен частицами вещества между разными фазами, и при формулировке условий равновесия используется понятие химического потенциала, постоянство которого заменяет условие постоянства давления, если жидкость или газ находятся во внешнем поле, например в поле тяготения.

В термодинамике принято выделять разделы: а) относящиеся к отдельным наукам и к технике, например, химическая термодинамика, техническая термодинамика и другие; б) к различным объектам исследования, например, термодинамика газов, термодинамика диэлектриков, термодинамика излучения.


Элементы неравновесной термодинамики

Enter topic text here.


Термодинамика неравновесных процессов

Термодинамика неравновесных процессов

В термодинамике неравновесных процессов системы рассматриваются как непрерывные среды, а их параметры состояния - как полевые переменные, т.е. непрерывные функции координат и времени. Для макроскопического описания неравновесных процессов применяют следующий метод: систему представляют состоящей из элементарных объёмов (элементов среды), которые всё же настолько велики, что содержат очень большое число частиц. Состояние каждого выделенного элемента среды характеризуется температурой, давлением и др. термодинамическими параметрами, зависящими от координат и времени. Количественное описание неравновесных процессов при таком методе заключается в составлении уравнений баланса для элементарных объемов на основе законов сохранения массы, импульса и энергии, а также уравнения баланса энтропии и феноменологических уравнений рассматриваемых процессов, выражающих потоки массы, импульса и энергии через градиенты термодинамических параметров. Методы термодинамики необратимых процессов позволяют:

а) сформулировать для неравновесных процессов 1-е и 2-е начала термодинамики в локальной форме (зависящей от положения элемента среды);

б) получить из общих принципов, не рассматривая деталей взаимодействия частиц, полную систему уравнений переноса, т.е. уравнения гидродинамики, теплопроводности и диффузии для простых и сложных систем (с химическими реакциями между компонентами, с учетом электромагнитных сил и др. факторов).


Закон сохранения массы в термодинамике

Закон сохранения массы в термодинамике неравновесных процессов

Для многокомпонентной системы скорость увеличения массы k-ой компоненты в элементарном объёме равна потоку массы в этот объём [image] , где ρk - плотность, а vk - массовая скорость потока частиц данного вида. Поток в бесконечно малый элемент объёма, приходящийся на единицу объёма, есть дивергенция с обратным знаком; следовательно, уравнение баланса массы k-й компоненты имеет вид

(4.1)

Для суммарной плотности [image] закон сохранения имеет аналогичный вид

(4.2)

где v - гидродинамическая скорость среды (средняя скорость переноса массы), зависящая от координат и времени. Для концентрации какого-либо компонента [image] закон сохранения массы в виде

где

= полная производная во времени, позволяет определить диффузионный поток

(4.3)


Закон сохранения импульса в темодинамике

Закон сохранения импульса в термодинамике неравновес-ных процессов

Изменение импульса элементарного объёма может происходить как за счёт сил, вызванных градиентом внутренних напряжений в среде Ραβ, так и внешних сил Fk .

Закон сохранения импульса, применённый к гидродинамической скорости, позволяет получить уравнения гидродинамики (уравнения Навье-Стокса)

(4.4)

где vα - декартовы компоненты скорости v, а Pαβ-тензор напряжений.


Закон сохранения энергии в термодинамике

Закон сохранения энергии в термодинамике неравновесных процессов

Закон сохранения энергии для элементарных объёмов представляет собой первое начало термодинамики в термодинамике необратимых процессов. Здесь приходится учитывать, что полная удельная энергия складывается из удельной кинетической, удельной потенциальной энергии в поле сил Fk и удельной внутренней энергии u, которая представляет собой энергию теплового движения частиц и среднюю энергию взаимодействия частиц . Для удельной внутренней энергии получается уравнение баланса, из которого следует, что скорость изменения плотности импульса на одну частицу [image] определяется дивергенцией потоков внутренней энергии (ρuv) и потока теплоты [image] , а также работой внутренних напряжений [image] и внешних сил [image] .


Уравнение баланса энтропии

Уравнение баланса энтропии

В термодинамике неравновесных процессов принимается, что энтропия элементарного объёма (локальная энтропия) является такой же функцией от внутренней энергии , удельного объёма [image] и концентрации ck , как и в состоянии полного равновесия, и, следовательно, для неё справедливы обычные термодинамические равенства.

Эти положения вместе с законами сохранения массы, импульса и энергии позволяют найти уравнение баланса энтропии

(4.5)

где σ - скорость возрастания энтропии (локальное изменение энтропии на единицу объёма в единицу времени);

- плотность потока энтропии, которая выражается через плотности потока теплоты, диффузионного потока и ту часть тензора напряжений, которая связана с неравновесными процессами (т.е. через тензор вязких напряжений Пαβ).

Энтропия (в отличие от массы, энергии и импульса) не сохраняется, а возрастает со временем в элементе объёма вследствие необратимых процессов. Положительность скорости изменения энтропии (σ > 0) выражает в термодинамике необратимых процессов закон возрастания энтропии.

Определяется скорость изменения энтропии σ только необратимыми процессами (например, диффузией, теплопроводностью, вязкостью) и равна

(4.6)

где Ji - потоки (диффузионный поток - Jk , тепловой поток - Jq ,тензор вязких напряжений - Пαβ );

Xi - сопряжённые им термодинамические силы, т.е. градиенты термодинамических параметров, вызывающие отклонение от равновесного состояния.

В термодинамике равновесных процессов понятие энтропии вводится как термодинамический потенциал. Если переход из одного равновесного состояния системы в другое необратим, то на участках внутри перехода рассматривать изменение энтропии как полный дифференциал уже нельзя. Можно, однако, по-прежнему найти полное изменение энтропии как разность ее значений в начале перехода системы из одного состояния в другое и в конце этого перехода.

Рассмотрим следующий простой пример. Имеется замкнутый сосуд, разделенный пополам перегородкой, не пропускающей газ, но хорошо проводящей тепло (это может быть тонкая медная фольга). Пусть в каждой половине сосуда находятся одинаковые количества одного и того же газа (идеального), но в начальный момент при разных температурах Т1 и Т2, причем Т1>Т2. Так как обе порции газа находятся в тепловом контакте, то через некоторое время температура газа в обеих половинах сосуда выравнивается и станет равной Т3, причем T1>Т3>Т2, т.е. горячий газ охладится, а холодный нагреется. Этот результат хорошо известен. Посмотрим, как в этом случае изменится энтропия всей системы. Пусть число молекул в каждом из смежных объемов одно и то же (N), а число степеней свободы каждой молекулы равно 3 (простейший случай). Тогда, так как на каждую молекулу в среднем приходится энергия [image] (k-постоянная Больцмана), общий запас энергии в начальный момент [image] , а после установления теплового равновесия соответственно [image] .

Так как система замкнута, то по закону сохранения энергии

откуда

Воспользовавшись формулой для изменения энтропии при изменении объема и температуры газа. Так как в данном случае объемы не меняются в процессе эксперимента, а меняется только температура, то изменение энтропии в сумме для двух частей газа в разных половинах сосуда равно

(4.7)

В результате получаем, что в целом [image] .

Таким образом, изменение энтропии в рассматриваемом необратимом процессе положительно.

Рассмотрим второй необратимый процесс. Пусть в сосуде объемом V1 находится одна молекула (рис.4.1).

Рис.4.1

Уберем перегородку (пунктир), увеличив объем сосуда до V2. Предположим, что мы могли бы сфотографировать молекулу, перемещающуюся в сосуде 1000 раз. Тогда число фотографий, на которых частица будет зафиксирована внутри сосуда (объем V2) будет 1000, т.е. вероятность нахождения ее в сосуде равна 1, в то время как число фотографий, на которых частица зафиксирована в объеме V1 меньше в [image] раз. Если в сосуде имеется две одинаковые частицы, то вероятность одновременного нахождения ее в меньшем объеме равна произведению вероятностей нахождения каждой из них в объеме V1, т.е. . Следовательно, вероятность нахождения частицы в меньшем объеме в

раз меньше 1 (вероятности независимых событий перемножаются).

Если же в сосуде находится N частиц, то вероятность их одновременного нахождения в меньшем объеме в [image] раз меньше вероятности нахождения в большем объеме V2. Итак, число фотографий, на которых все частицы будут равномерно распределены по объему V2, окажется в [image] раз больше числа фотографий, на которых все частицы находились бы в меньшем объеме V1. Вероятность микросостояния определяется соотношением

(4.8)

Прологарифмируем это выражение (4.8)

(4.9)

Умножим обе части (4.9) на постоянную Больцмана k

где NA - число Авогадро.

В результате получим

(4.10)

Сравнивая (4.10) и (4.9) приходим к выводу, что

(4.11)

Выражение (4.11) носит название формулы Больцмана. Энтропия возрастает с увеличением вероятности макросостояния. В этом заключается статистический смысл энтропии.

Поскольку энтропия замкнутой системы при протекании неравновесных процессов возрастает, то все неравновесные процессы идут в направлении возрастания вероятности макросостояния (т.е. совершается переход к более вероятному макросостоянию).

Вот почему при увеличении объема сосуда происходит расширение газа; тепло переходит от более нагретого тела к менее нагретому. Строго говоря, термодинамика не запрещает полностью и обратный ход процесса. Однако, вероятность его меньше, т.е. практически равна нулю.

В рассмотренных ситуациях процессы необратимые и . Данные результаты верны для всех необратимых процессов в замкнутых системах и обобщаются в виде весьма важного утверждения: «Во всех необратимых процессах в замкнутых системах энтропия всегда возрастает!» Δ>S0

При этом возрастание энтропии сопровождается и выравниванием (в нашем случае) температур или плотностей газа двух соединяемых объемов. Если под порядком понимать сосредоточение частиц или энергии в определенном месте пространства, а под беспорядком – равномерное распределение их во всем объеме, то возрастание энтропии при совершающихся без внешних воздействий необратимых процессах отражает глубокое природное стремление систем самопроизвольно, если это возможно, переходить от состояния более упорядоченного к состоянию менее упорядоченному. Закон возрастания энтропии или закон о направлении развития любых спонтанных (самопроизвольных) процессов имеет исключительно значение. Он указывает на существование в природе преимущественного развития сложных статистических систем.


Реальные газы. Фазовые равновесия и превращения

Реальные газы. Молекулярные силы. Уравнение Ван-дер-Ваальса. Изотермы Ван-дер-Ваальса и экспериментальные изотермы реальных газов. Внутренняя энергия реального газа. Эффект Джоуля-Томсона. Фазы и фазовые превращения. Условия равновесия фаз. Фазовые диаграммы. Уравнение Клапейрона-Клаузиуса. Метастабильные состояния. Критическая точка. Тройная точка. Фазовые переходы 1-го и 2-го рода.

Реальные газы.Молекулярные силы.Уравнение Ван-дерВаальса

Внутренняя энергия реального газа

Эффект Джоуля - Томсона. Сжижение газов

Фазы и фазовые превращения.Фазовые диаграммы.Условия равновесия фаз

Уравнение Клапейрона-Клаузиуса.

Тройная точка. Фазовые переходы


Реальные газы. Молекулярные силы.

Реальные газы. Молекулярные силы. Уравнение Ван-дерВаальса. Изотермы Ван-дер-Ваальса и экспериментальны изотермы реальных газов

Как известно атомы содержат положительно заряженные ядра и электронную оболочку (электронное облако). Размеры ядер очень малы ~10-15 - 10-14м. Радиус орбиты электрона

составляет порядка [image] При сближении молекул до расстояния около двух - трех диаметров [image] начинают проявляться взаимодействие зарядов ядер и электронных оболочек.

Прежде всего, при сближении начинают проявляться силы притяжения F<0 (рис. 15.1).

рис. 5.1

Однако когда молекулы подойдут "вплотную" друг к другу и "соприка саются" своими оболочками, то дальнейшее их сближение затрудняется. Между электронными оболочками возникнут огромные силы отталкивания, резко возрастающие по мере дальнейшего проникновения оболочек друг в друга. Начинают преобладать силы отталкивания F>0. На нижнем графике дана зависимость потенциальной энергии взаимодействия молекул от расстояния между их центрами U(r). Когда резуль-

тирующая сила межмолекулярного взаимодействия равна нулю (при r=r0) потенциальная энергия минимальна, Wp min<0, т.е. для удаления молекул друг от друга необходимо, чтобы внешние силы, совершили работу.

Между тремя основными агрегатными состояниями имеется значительное расхождение в величине энергии межмолекулярного взаимодействия. Так, например, для:

1) газов кТ>>Wp min;

2) кристаллических твердых тел кТ<<Wp min;

3) жидкостей кТ≈Wp min.

Движение молекул и структура вещества существенно зависят от соотношения энергии теплового движения и потенциальной энергии взаимодействия между молекулами.

Если моль газа находится при нормальных условиях [image] T≈300К), то молекулы настолько удалены друг от друга, что их взаимодействием можно пренебречь, можно пренебречь также и их линейными размерами. Поэтому для этих условий хорошо выполняется уравнение состояния идеального газа, уравнение Менделеева - Клапейрона

(5.1)

Однако при высоких давлениях и низких температурах молекулы настолько сближаются, что уже нельзя пренебречь их взаимодействием и их собственными размерами. Поэтому в уравнение (5.1) необходимо ввести поправки на "собственный" объем молекул и дополнительное внутреннее давление, которое обусловлено взаимодействием молекул.

Поправку на собственный объем молекул можно ввести из следующих соображений. Очевидно, молекула не может находиться в тех местах, где размещены остальные N-1 молекула. Для каждой па-

ры взаимодействующих молекул недоступной является та часть объема, в которой расстояние между их центрами равно d, т.е. сфера радиуса d (рис. 5.2), объем которой составляет [image] , для всех молекул недоступным является объем

рис. 5.2

Сомножитель 1/2 появился вследствие того, что при парном взаимодействии недоступным считается объем, образованный половиной (N/2) молекул. Итак, поправка на недоступный ("собственный") объем составляет [image] т.е. недоступный объем равен учетверенному объему всех молекул газа в сосуде. Таким образом, поправка на собственный объем молекул [image] где [image] - суммарный собственный объем молекул газа, уравнение

состояния реального газа можно записать так (для моля или киломоля)

(5.2)

Силы межмолекулярного взаимодействия, силы притяжения, проявляются при условии достаточного сближения молекул. Следовательно, в уравнение состояния реального газа необходимо ввести о так называемую поправку "на внутреннее давление", которое обуславливают силы межмолекулярного взаимодействия. Поправка на "внутреннее давление" в уравнении состояния реального газа, вводится из следующих соображений. Пусть молекулы окружают воображаемую плоскую пластинку, как это показано на рис.5.3. Естественно считать, что f1 - сила, действующая на данную молекулу со стороны молекул, находящихся справа от пластины [image] . Где n -концентрация молекул справа от стенки. Тогда дополнительное давление со стороны молекул слева от пластины будет пропорционально концентрации молекул слева от нее, т.е. .Поэтому, дополнительное давление [image] . С учетом сказанного можно записать [image] , где "а" зависит от конкретного вида молекул, т.е. газа.

Рис. 5.3

Ударяющиеся о стенку сосуда, в котором находится газ, молекулы, притягиваются остальными молекулами, следовательно, давление газа на стенки сосуда уменьшается на некоторую среднюю величину p' (давление p' иногда называют внутренним давлением). Вводя в уравнение (5.2) поправку на внутреннее давление, будем иметь

(5.3)

Уравнение (5.3) - уравнение состояния моля или киломоля реального газа, уравнение Ван-дер-Ваальса.

Для произвольной массы газа его можно записать в следующем виде

(5.4)

Это уравнение представляет собой уравнение 3ей степени относительно объема V

(5.5)

Следовательно, при данных значениях p и Т, известных значениях a и b оно имеет три решения (V1<V2<V3). При этом корни уравнения либо все три вещественные, либо один вещественный и два мнимых (комплексно сопряженных), не имеющих физического смысла.

Задавая различные значения p, решая уравнение Ван-дер-Ваальса для нескольких избранных, но постоянных значений температуры газа T, можно построить семейство изотерм Ван-дер-Ваальса, представленных на рис.5.4.

рис.5.4.

При высоких температурах (T>Tk) поправка a V2 мало по сравнению с p и этой поправкой можно пренебречь. К тому же если собственный объем молекул мал по сравнению с объемом, занимаемым газом (b<<V), то уравнение Ван-дерВаальса имеет один вещественный корень и переходит в уравнение Менделеева.-Клапейрона, справедливое для идеальных газов. При высоких температурах изотермы Ван-дер-Ваальса имеют вид изотерм pV = const и характеризуют газообразное

состояние вещества.

При уменьшении температуры форма изотерм изменяется и при некотором значении T = Tк, изотермы имеют точку перегиба "К".

В области T<Tk имеется интервал давлений, в котором уравнение (5.3) имеет три вещественных корня. Наибольший корень V3 соответствует наименьшей плотности вещества и относится к газовому состоянию. Наименьший корень V1 к наиболее плотному бесструктурному состоянию, т.е. к жидкости. Средний корень V2, приходящийся на восходящую ветвь изотермы, соответствует неустойчивому, а поэтому практически ненаблюдаемому состоянию. Действительно, любое флуктуационное изменение объема V2 влечет за собой такое изменение давления газа, при котором точка изотермы, характеризующая его состояние,неизбежно переходит с восходящей ветви кривой на нисходящую ветвь.

В точке K на изотерме Tk все три корня уравнения Ван-дер-Ваальса вещественны и равны (V1=V2=V3=Vk). Такое состояние газа называется критическим и, ему соответствуют определенные значения pk, Vk, Tk. Так как, согласно теореме Безу (V – Vk)3 = 0, то из сравнения коэффициентов при соответствующих степенях в (5.5) получим

(5.6)

Откуда

(5.7)

Таким образом, по экспериментально найденным значениям Vk и Tk, для данной массы вещества, из системы уравнений (5.7) можно определить параметры газа "a" и "b" и значение pk. По известным "a", "b" и R – критические параметры газа (pk, Tk и соответствующий массе газа

объем Vk).

В табл. 5.1 приведены значения pk и Tk для некоторых жидкостей. Как видно, критическая температура приблизительно в 1,5 раза превышает температуру кипения жидкости при нормальном внешнем давлении.

Таблица 5.1

Если для каждой изотермы провести горизонтали p = const, разделяющие перегибы изотерм на две равновеликие по площади петли, то тем самым выделится колоколообразная кривая, в вершине которой находится критическая точка (рис. 5.4).

рис. 5.4

По мере дальнейшего уменьшения температуры изотермы Ван-дер-Ваальса приобретают сложную форму и могут заходить даже в область отрицательных давлений. Нужно иметь в виду, что изотермы Ван-дерВаальса в действительности получить не удаётся. На практике получают так называемые экспериментальные изотермы Вандер-Ваальса. На рис.5.5 представлены экспериментальные изотермы Ван-дер-Ваальса, на которых правые нисходящие ветви близки к изотермам Бойля-Мариотта. При достаточном уменьшении объема (Е) газ при обычных условиях начинает конденсироваться, образуется двухфазная система жидкость - насыщенный пар. Давление насыщенного пара зависит только от температуры, поэтому пока весь пар не превратиться в жидкость давление остается постоянным. Процесс конденсации изображается изобарой - прямой БЕ. Точка В означает окончание процесса конденсации - весь насыщенный пар превратился в жидкость.

Дальнейшее очень незначительной уменьшение объема жидкости может быть получено лишь значительным увеличением давления.

На опыте при определенных условиях удается также наблюдать участки изотермы Ван-дер-Ваальса ДЕ и ВС. Соответствующие условия сводятся к тому, чтобы в сосуде отсутствовали зародыши конденсации и парообразования в виде пылинок, кавитационных пузырьков. Состояние газа принято называть на участке ДЕ - пересыщенный пар, на участке ВС - перегретая жидкость.

С повышением температуры горизонтальные участки кривых (линий конденсации) становятся все более короткими и, в конце концов, стягиваются в критическую точку.

Причина этого явления заключается в том, что по мере повышения температуры, конденсация начинается при меньших объемах, а испарение при больших объемах V.

В точке К исчезает переход из газообразного состояния в жидкое. Исчезают фазовые переходы - процесс конденсации и процесс парообразования. При некоторой температуре Тk, характерной для каждого вещества, исчезает разница между жидким и газообразным состояниями. Возникает так называемое критическое состояние вещества (Тk-критическая температура). Понятие критической температуры было введено Д.И. Менделеевым в 1860 г. Критическая температура является такой температурой, выше которой пар (газ) ни под каким давлением не может быть превращен в жидкость (сжижен). Вместе с тем при критическом состоянии возможен переход пара в жидкость, минуя двухфаз-

ное состояние. В этом случае в процессе перехода вещество (газ, пар) будет все время оставаться однородным.

Таким образом, на рис.5.5 заштрихованная область принадлежит смеси жидкости и насыщенного пара при различных температурах (<ТK). Слева от нее находится область жидкого состояния; справа - область парообразного состояния. Выше критической температуры Тk опять находится однофазная область - газ (пар). Переход из газообразного состояния в жидкое может быть осуществлен либо через заштрихованную область, либо через однофазную (вокруг Тk). Для того, чтобы сжижать газ, необходимо охладить его ниже критической температуры Тk.

Уравнение состояния реального газа в виде (5.3) или (5.4) точно не выполняется потому, что поправки "a" и "b" не являются постоянными величинами. Они несколько убывают с ростом давления и температуры, а отношение "a/b" остается приблизительно постоянным. Уравнение Ван дер Ваальса совсем не применимо к структурным веществам, таким, как кристаллы, и к бесструктурным веществам в тех случаях, когда происходит диссоциация или ассоциация молекул, т.е. изменение числа молекул.

Уравнение Ван дер Ваальса можно записать в ином виде, заменив p, V и T на pk, Vk и Tk. Обозначим p/pk = π, V/Vk = ω и T/Tk = τ. Используя формулы (5.6), (5.7), получим уравнение состояния реального газа в виде

(5.8)

В уравнение (5.8) уже не входят поправки "a" и "b", поэтому при не изменяющемся роде молекул и их числе оно справедливо для всех газов. Это означает, что в относительно равных условиях состояния всех газов соответственно одинаковы. Из уравнения Ван дер Ваальса вытекает, что

(5.9)

Из (5.9) видно, что в правой части имеются два добавочных к RT слагаемых: одно отрицательное, зависящее от "a", и другое положительное, зависящее от "b" и "a". Влияние этих дополнительных слагаемых различно при изменении параметров газа, в частности температуры. Ту температуру, при которой эти противоположные влияния компенсируют друг друга и при которой, следовательно, реальный газ строго подчиняется закону Бойля-Мариотта, называют точкой Бойля. В соответствии с уравнением (5.9) находится и эффект Джоуля-Томсона, имеющий существенное значение для сжижения газов. Эффект Джоуля-Томсона будет рассмотрен позднее.


Внутренняя энергия реального газа

Внутренняя энергия реального газа

Внутренняя энергия реального газа состоит из двух частей: кинетической энергии поступательного и вращательного движения молекул Еk и потенциальной энергии их взаимодействия Еp.

В некотором приближении к реальным газам можно применить теорему о равном распределении энергии по степеням свободы, RC, [image] следовательно

(5.10)

Изменение потенциальной энергии реального газа равно работе, которую совершает внутреннее давление p' при расширении газа от объёма V1 до V2

(5.11)

Из выражения (5.11)

(5.12)

В общем виде

(5.13)

Эта энергия имеет отрицательный знак, т.к. молекулярные силы, создающие внутреннее давление внутримолекулярное давление p', являются силами притяжения. Таким образом, внутренняя энергия одного моля реального газа

(5.14)

Из формулы (5.14) можно получить ряд важнейших результатов. Так, например, при адиабатическом расширении газов, когда не происходит обмена теплом с окружающим пространством, внутренняя энергия реального газа не изменяется (расширение в вакуум) , а, так

как

(5.15)

Для разности температур будем иметь

(5.16)

Из (5.16) можно сделать следующие выводы:

а) при V2>V1, T1>T2, т.е. реальный газ при адиабатическом расширении в вакуум охлаждается. Это охлаждение объясняется тем, что часть кинетической энергии теплового движения молекул переходит в потенциальную энергию их взаимодействия;

б) при V2<V1, T1<T2 – реальный газ при адиабатическом сжатии нагревается.


Эффект Джоуля-Томсона.Сжижение газов

Эффект Джоуля - Томсона. Сжижение газов

Адиабатическое расширение газов с совершением положительной работы внешними силами впервые было осуществлено Д. Джоулем и В. Томсоном. Эксперимент заключался в следующем. Газ, при помощи внешней силы, действовавшей на поршень 1, "продавливался" через пористую перегородку. Расширяясь, он совершал, на другой стороне перегородки, внешнюю работу по перемещению поршня П. Давления на перегородку слева p1 и справа p2 поддерживались постоянными. В результате, в начале опыта, слева параметры состояния газа были p1, V1 и T1, а справа газ отсутствовал, так как поршень 2 располагался вплотную к перегородке (рис.5.6).

рис.5.6

После продавливания параметры состояния газа в правой части сосуда стали равными p2, V2, T2. С учетом того, что газ совершал адиабатический процесс (без теплообмена с окружающей средой, Q = 0), сумма изменения внутренней энергии ΔU = U2 – U1 и работы внешних сил A должна быть равна нулю, т.е.

(5.17)

где А = A1 + A2.

При этом работа A1, совершаемая поршнем 1 над газом, отрицательна. Ее численное значение можно определить по формуле

(5.18)

Работа A2, совершаемая газом над поршнем 2, положительна и определяется соотношением

(5.19)

С учетом значений A1 и A2, формулу (5.17) можно переписать в виде

(5.20)

где

Из уравнения Ван-дер-Ваальса для моля или киломоля реального газа

получим

(5.21)

Подставив значения [image] в (5.5), будем иметь

(5.22)

Рассмотрим два случая:

1. Пусть величина "a" стремится к нулю, а "b" велика, т.е. силы притяжения между молекулами газа малы, а их размеры велики, тогда

(5.23)

но p2<p1, следовательно

(5.24)

Таким образом, в этом случае при адиабатическом расширении газ нагревается.

2. Если величина "b" стремится к нулю, а "a" - велика, т.е. размеры молекулы малы, а силы взаимодействия между ними значительны, тогда [image] но V2>V1, следовательно

(5.25)

В этом случае газ охлаждается.

Изменение температуры реального газа при расширении через пористую перегородку называется эффектом Джоуля-Томсона.

Если газ при расширении охлаждается, то эффект Джоуля-Томсона называется положительным, если нагревается - отрицательным.

В первом случае при малом значении температуры T1 молекулы совершают работу против сил притяжения за счёт своей кинетической энергии.

Во втором случае работу совершают силы отталкивания, которые увеличивают кинетическую энергию молекул (при большем значении температуры T2).

Следовательно, при плавном изменении температуры от T1 до T2 знак эффекта Джоуля-Томсона изменяется с (+) на (-). Это происходит при температуре, называемой температурой инверсии Тi, которые для разных газов различны. Например, температура инверсии кислорода Ti ∼ +790 C; водорода - Ti ∼ +1800 C. Эффект Джоуля-Томсона находит широкое применение в технике при сжижении газов.

Впервые в 1823 году, используя основные выводы из рассмотренных положений, Фарадей превратил в жидкость газ хлор (CL2). Мысль об использовании эффекта Джоуля-Томсона для сжижения газов была высказана независимо друг от друга Дьюаром (Англия) и Линде (Германия). Ими были разработаны и построены различные машины для сжижения газов.

В машине Линде получают жидкий воздух, который в газообразном состоянии сжимается компрессором до давления p∼10 Н/м2. После охлаждения в холодильнике он поступает в змеевик, состоящий из нескольких труб, расположенных одна в другой. Проходя по внутренней трубе, воздух подвергается дросселированию, в результате которого его температура понижается. Охлаждённый воздух по внешней трубе идёт навстречу воздуху, идущему на дросселирование, температура которого

ещё больше понижается в результате теплообмена.

Такой процесс повторяется до тех пор, пока внезапное расширение не вызовет конденсацию воздуха. Жидкий воздух собирается в специальном приёмнике.

Второй промышленный метод получения сжиженных газов (метод Клода) основан на охлаждении газа при совершении им работы. Сжатый газ направляется в поршневую машину (детандер), где, расширяясь, совершает работу над поршнем за счёт запаса внутренней энергии. В результате температура газа понижается. Поршневые детандеры напоминают своим действием паровые машины, с той разницей, что в них пар заменён сжатым газом.

Этот метод был усовершенствован советским физиком П.Л. Капицей, который вместо поршневого детандера применил для охлаждения газа турбодетандер, т.е. турбину, приводимую во вращение сжатым газом. Ротор турбодетандера делает около 40000 оборотов в минуту. Работа, совершаемая воздухом в турбодетандере, вызывает его интенсивное охлаждение, и часть воздуха сжижается. При одинаковой производительности турбодетандер в несколько раз меньше поршневого детандера.

Так, получив жидкий гелий, и заставив его кипеть при пониженном давлении, удаётся достичь температуры, всего на несколько десятых долей градуса отличающиеся от абсолютного нуля.

Для дальнейшего понижения температуры, в кипящий гелий помещают кусок железа и намагничивают его. При прекращении действия магнитного поля, происходит быстрое размагничивание железа, которое связано с затратой энергии, взятой из окружающей среды в виде те-

плоты.

Таким способом удалось достигнуть температур, отличающихся от абсолютного нуля на тысячные доли градуса.

Современные методы сжижения различных газов, в частностисжижение гелия, позволяют получить температуры, близкие по значению к температуре абсолютного нуля.


Фазы и фазовые превращения.Фазовые диаграммы.

Фазы и фазовые превращения. Фазовые диаграммы.Условия равновесия фаз

Испарение жидкости, плавление твердого тела являются процессами, которые называются фазовыми превращениями (переходами). Фазовые превращения это переход вещества из одной фазы в другую, связанный с качественными изменениями свойств вещества, при изменении внешних условий. Характерной особенностью этих процессов является их скачкообразность.

Состояние вещества, между которыми происходит фазовый переход, называются фазами. В этом смысле различными фазами являются агрегатные состояния вещества: газообразное, жидкое и твердое (кристаллическое). Однако понятие фаз является более широким, чем понятие об агрегатных состояниях, так как в пределах одного и того же состояния вещества могут существовать различные фазы.

В термодинамике фаза это равновесное состояние вещества, отличающееся по физическим свойствам от других возможных равновесных состояний того же вещества.

Переход вещества из одной фазы в другую происходит (при заданном давлении) всегда при строго определенной температуре. Так при атмосферном давлении лед начинает плавиться при 0 0С и при дальнейшем нагревании температура остается неизменной вплоть до момента, когда лед превратится в воду. В течение этого процесса лед и вода существуют одновременно, соприкасаясь, друг с другом. Точка перехода - значение температуры, давления или какой-либо другой величины, при котором происходит фазовый переход.

Температура, при которой происходит фазовое превращение, называется температурой фазового перехода. При температуре фазового превращения (перехода) наблюдается тепловое равновесие между двумя фазами.

В отсутствии внешних воздействий (в том числе подвода извне тепла) две фазы могут существовать неограниченно долго. При температурах выше или ниже температуры фазового перехода может существовать лишь одна (та или иная) из фаз.

При изменении давления изменяется и температура фазового перехода. Между температурой фазового перехода (превращения) вещества и давлением имеется строго определенная зависимость. Эту зависимость можно изобразить графически в виде кривой на так называемой фазовой диаграмме (диаграмме состояний), на осях координат которой откладываются давление p и температура T (рис.5.7). Таким образом, линии (поверхности) равновесия фаз это графики, изображающие зави-

симость одних термодинамических переменных от других в условиях фазового равновесия. Диаграммы состояния - совокупность линий (поверхностей) равновесия фаз. Точка на диаграмме состояния,

соответствующая критическому состоянию вещества называется критической точкой. В случае

двухфазного равновесия - точка окончания линии (поверхности) равновесия фаз. Состояние веще-

ства в критической точке определяется критическими значениями температуры Tk, давления pk и

объема Vk.

рис.5.7

Кривая фазового перехода, например, между жидкостью и ее паром, определяет условия, при которых жидкость и пар могут существовать в равновесии друг с другом. Кривая разделяет плоскость на две части, одна из которых соответствует состояниям одной фазы, а другая – состояниям другой фазы. Так как в данном случае при заданном давлении более высоким температурам соответствует пар, а более низким температурам – жидкость, то область справа от кривой соответствует газообразной фазе, а область слева - жидкой фазе. Точки самой кривой соответствуют состояниям, в которых существуют одновременно обе фазы.

Фазовую диаграмму можно изобразить не только в координатах p и T, но и в других координатах, например p, V или V, T, где V – объем, отнесенный к какому-либо определенному количеству вещества. Обычно под V подразумевается удельный объем – объем единицы массы вещества (объем, который занимает единица массы вещества). Рассмотрим фазовую диаграмму в координатах V, T (рис.5.8). Пусть имеется газ с удельным объемом и температурой, соответствующими некоторой точке "а". При уменьшении объема (сжатии) газа при неизменной температуре, точка, отображающая его состояние, будет перемещаться влево по прямой, параллельной оси V.

рис.5.8

При некотором определенном давлении, которому соответствует удельный объем Vг (точка А), начнется конденсация газа в жидкость. Дальнейшее уменьшение объема (сжатие) системы количество жидкости будет возрастать, а количество газа – уменьшаться и, наконец, при достижении определенной точки (В) все вещество станет жидким с удельным объемом Vж. Удельные объемы газа (Vг) и жидкости (Vж) являются функциями температуры, при которой происходит переход. Изобразив эти две функции Vг = f1(T) и Vж = f2(T) получим фазовую диаграмму изображенную на рис.5.8. Области диаграммы справа и слева от заштрихованной части соответствуют газообразной и жидкой фазам. Заштрихованная же область между кривыми – область существования двух фаз.

Горизонтальные прямые диаграммы имеют определенный смысл: точки "А" и "В" пересечения горизонтальной прямой, проведенной через некоторую точку "С" этой области, определяют удельные объемы сосуществующих в этой точке жидкости и пара. Различные точки отрезка "АВ" соответствуют равновесию одних и тех же жидкости и пара, но в различных относительных количествах. Количества пара и жидкости обратно пропорциональны длинам отрезков от точки "С" до точек "А" и

(5.26)

Аналогично выглядит и диаграмма в координатах p, V. Отличие рассмотренной диаграммы (и диаграммы, построенной в координатах p, V) от диаграммы, представленной на рис.5.7, состоит в том, что на диаграмме в координатах p, T, область существования двух фаз сжата в одну линию. Отличие связано с тем, что находящиеся в равновесии фазы имеют одинаковые давления и температуры (согласно условиям всякого теплового равновесия); удельные же объемы этих фаз различны.


Уравнение Клапейрона-Клаузиуса.

Уравнение Клапейрона-Клаузиуса. Метастабильные состояния. Критическая точка

Переход вещества из одной фазы в другую всегда связан с выделением или поглощением некоторого количества тепла – так называемой скрытой теплоты, или теплоты перехода. В случае перехода жидкости в пар говорят о теплоте парообразования, в случае перехода твердого тела в жидкость – о теплоте плавления. Так как фазовый переход происходит при постоянном давлении, то теплота перехода q12 из фазы 1 в фазу 2 равна разности тепловых функций Q1 и Q2. Тепловые функции,

на основании первого начала термодинамики, представляют собой количество тепла подводимого или отобранного от системы в процессе ее перехода из состояния в состояние и равны сумме изменения внутренней энергии системы и работы, которую может совершить либо сама система, либо совершается над системой. Иногда их называют теплосодержанием или энтальпией. Таким образом,

(5.27)

Из (5.27) видно, что q12 = - q21, т.е. если при некотором фазовом переходе теплота поглощается, то обратный переход сопровождается выделением тепла.

Существует общее правило, согласно которому фазовый переход, происходящий при нагревании, всегда сопровождается поглощением тепла (плавление твердых тел, испарение). Это связано с тем, что нагревание стимулирует процессы, сопровождающиеся поглощением тепла и тем самым как бы противодействующие внешнему воздействию (принцип Ле Шателье).

С помощью принципа Ле Шателье можно связать направление кривой фазового равновесия в координатах p, T (рис.5.7) с изменением объема при фазовом переходе.

Например, если равновесная система из жидкости и пара подвергается сжатию, так что давление в ней повышается, то в системе должны произойти процессы, уменьшающие объем вещества и тем самым ослабляющие влияние сжатия. Для этого должна произойти конденсация пара, поскольку переход пара в жидкость всегда сопровождается уменьшением объема. Это означает, что смещение вверх по кривой равновесия (рис.5.7) приводит в область жидкой фазы. Жидкость в данном случае является "низкотемпературной" фазой, т.е. фазой существующей при более низких температурах.

Следовательно, температура перехода должна возрастать с увеличением давления.Такой характер зависимости температуры перехода от давления имеет место всегда, когда переход в "высокотемпературную" фазу сопровождается увеличением объема. При плавлении большинства твер-

дых веществ объем вещества возрастает, а температура плавления возрастает с увеличением давления. Исключение составляют лед, чугун и висмут. У этих веществ плавление сопровождается уменьшением объема и понижением температуры плавления при увеличении объема.

Эти качественные выводы находят свое количественное отражение в формуле, связывающей наклон кривой фазового равновесия с теплотой перехода и изменением объема при переходе. Эта формула называется уравнением (формулой) Клапейрона-Клаузиуса

(5.28)

где q12, V1, V2 – теплота перехода и объемы фаз, отнесенные к одному и тому же количеству вещества.

Из (5.28) видно, что производная [image] обратно пропорциональна .Поскольку изменение объема при испарении велико, а при плавлении мало, то кривые плавления идут гораздо круче кривых испарения.

Кроме того, уравнение Клапейрона-Клаузиуса определяет температуру и теплоту фазового перехода при бесконечно малом изменении давления:

(5.29)

где q12 - теплота фазового перехода;

T - температура перехода;

dp/dT - производная от давления по температуре;

dT/dp - производная от температуре по давлению/

Пар, находящийся в равновесии со своей жидкостью, называется насыщенным, а о его давлении говорят как об упругости насыщенного пара. Кривую равновесия жидкость – пар (рис.5.7) можно рассматривать и как кривую зависимости упругости от температуры. Упругость насыщенного пара возрастает с увеличением температуры. При достаточно низких температурах плотность насыщенного пара понижается настолько, что он приобретает свойства идеального газа. В этом случае температурная зависимость упругости пара определяется по формуле (она может быть выведена из уравнения Кларейрона-Клаузиуса)

(5.30)

где c – постоянный коэффициент;

q – удельная теплота испарения (например, молярная);

R – универсальная газовая постоянная;

T – температура пара.

Происхождение этой экспоненциальной зависимости можно понять из следующих соображений. Молекулы в жидкости связаны между собой силами притяжения, для преодоления которых и перехода какой-либо молекулы из жидкости в пар надо совершить определенную работу. Можно утверждать, что потенциальная энергия молекулы в жидкости меньше ее потенциальной энергии в паре на величину, равную теплоте испарения, отнесенной к одной молекуле. Эта разность потенциальных энергий равна q/NА, где q – молярная теплота испарения; NА –число Авогадро.

По отношению qисп/NА можно оценить величину ван-дер-ваальсовых сил, действующих между молекулами. Это отношение является величиной, являющейся мерой глубины минимума на кривой

Ван дер Ваальсова взаимодействия. Таким способом, например, для гелия получили величину равную одной сотой электрон-вольта (~0,01 эВ).

Одновременное существование термодинамически равновесных фаз в многофазной системе называют фазовым равновесием. Для фазового равновесия справедливо правило фаз Гиббса - в веществе, состоящем из n компонентов, одновременно может существовать не более чем (n + 2) равновесных фаз. При этом число физических параметров системы, которые можно изменять, не нарушая фазовое равновесие:

(5.31)

где ϕ - число фаз, находящихся в равновесии.

В обычных условиях над поверхностью жидкости находится, помимо ее собственного пара, также и посторонний газ – воздух. Это обстоятельство мало сказывается на самом фазовом равновесии: испарение продолжается до тех пор, пока парциальное давление пара не станет равным упругости насыщенного пара при температуре жидкости. Наличие атмосферы, однако, существенно влияет на ход процесса испарения. Процесс зависит от того, будет ли упругость насыщенного пара при данной температуре меньше или больше общего давления, под которым находится жидкость.

Если упругость меньше, то происходит сравнительно медленное испарение жидкости. Правда, непосредственно над жидкостью парциальное давление пара почти сразу равно упругости насыщенного пара. Этот насыщенный пар медленно (за счет диффузии) распространяется в окружающее пространство, и только по мере его перемешивания с воздухом испаряются новые порции жидкости. Скорость испарения можно увеличить, искусственно сдувая пар с поверхности жидкости.

Характер процесса существенно изменяется при условии, когда упругость насыщенного пара достигает (или несколько превысит) давления окружающей атмосферы – возникает бурное кипение жидкости. Оно характеризуется образованием газовых пузырьков у поверхности сосуда, растущих за счет испарения жидкости внутрь этих пузырьков и затем отрывающихся и поднимающихся через жидкость, перемешивая ее. При этом от свободной поверхности жидкости распространяется в окружающую атмосферу струя пара.

Превращение жидкости в пар не может происходить путем "самозарождения" пузырьков пара в толще чистой жидкости. Центрами образования газовой фазы являются мельчайшие пузырьки посторонних газов. Они существуют на стенках сосуда, образуются на изгоняемых при нагревании из жидкости растворенных в ней газов (или на взвешенных в жидкости пылинках). До достижения точки кипения (когда упругость насыщенного пара становится равной внешнему давлению) давление окружающей жидкости препятствует росту этих пузырьков.

Путем тщательной предварительной очистки и обезгаживания жидкости и стенок сосуда можно добиться практического отсутствия центров парообразования (центры образования могут уничтожаться и в процессе самого кипения). Это приводит к перегреву жидкости, остающейся жидкой при температурах выше точки кипения. Чтобы избежать перегрева жидкости и обеспечить наступление кипения, вводят в сосуд с жидкостью искусственные источники центров парообразования (пористые тела и другие примеси).

Перегретая жидкость (жидкость, существующая при температурах, характерных для газообразного состояния при данном давлении) представляет собой пример метастабильного состояния.

Метастабильное состояние - состояние неустойчивого равновесия физической макроскопической системы (фазы). В таком состоянии система может находиться длительное время, не переходя в более устойчивое (при данных условиях) состояние (фазу). Однако метастабильное состояние легко нарушается, и тогда вещество переходит в другое, устойчивое состояние. Так, перегретая жидкость мгновенно закипает при внесении в нее центров парообразования.

Аналогичные явления наблюдаются и при обратном процессе – конденсации пара. Осуществление фазового перехода в этом случае (в отсутствие соприкасающейся с паром жидкости) требует наличия в паре центров конденсации. Роль центров конденсации обычно играют мельчайшие посторонние включения. В связи с этим возможно переохлаждение (пересыщение) пара – доведение его до состояний с давлением, превышающим упругость насыщенного пара (при данной температуре). Такие состояния могут быть достигнуты, например, при охлаждении тщательно очищенного насыщенного пара путем его адиабатического расширения.


Тройная точка. Фазовые переходы

Тройная точка. Фазовые переходы 1-го и 2-го рода

Равновесие двух фаз возможно лишь при вполне определенном со отношении между температурой и давлением. Эта зависимость выражается на диаграмме состояния в координатах p, T кривой равновесия фаз. Переход вещества из одной фазы в другую называют фазовым переходом первого рода. Фазовый переход первого рода характеризуется тем, что при его осуществлении поглощается или выделяется определенное количество теплоты, которое называют теплотой фазового перехода. Значение таких термодинамических величин вещества как плотность, концентрация компонентов изменяется скачком.

Очевидно, что три фазы одного и того же вещества уже не могут находиться одновременно в равновесии друг с другом вдоль целой линии (на поверхности). Такое равновесие возможно лишь в одной определенной точке на диаграмме p, T, т.е. при вполне определенных значениях, как давления, так и температуры. Эта та точка, в которой сходятся кривые равновесия каждых двух фаз из данных трех фаз. Точка равновесия трех фаз на диаграмме состояния (фазовой диаграмме) называется тройной точкой. Или тройная точка - точка пересечения одной линии (поверхности) равновесия фаз с другой. Для воды, например, одновременное существование льда, пара и жидкой воды возможно только при давлении 616 Па (4,62 мм рт. ст.) и температуре 273,16 К (+0,01 0С). Поскольку три фазы находятся в равновесии только в одной точке, то четыре или более фаз вообще не могут находиться одновременно в

равновесии друг с другом.

Тот факт, что тройным точкам соответствуют вполне определенные значения температуры, позволяет выбирать их в качестве стандартных точек температурной шкалы. Их воспроизведение свободно от трудностей, связанных с необходимостью поддержания вполне определенного давления, как это требуется, например, при выборе в качестве стандартной точки температуру плавления льда при атмосферном давлении (вообще любой точки равновесия двух фаз).

Рис. 5.9

Принятое в настоящее время точное определение абсолютного градуса основано именно на таком выборе. Температура тройной точки воды принимается равной точно 273,16 К. Надо заметить,

что при современной точности измерений температуры и давления это определение неотличимо

от определения абсолютного градуса по точке плавления льда, принимаемой равной 273,5 К.

На рисунках 5.9 и 5.10 изображены (схематически) фазовые диаграммы вещества, имеющего три фазы: твердую, жидкую и газообразную. Этим фазам соответствуют на диаграмме области, обозначенные буквами Тв, Ж и Г, а разделяющие их линии – линии равновесия соответствующих двух фаз. Точка Т соответствует тройной точке, а точка К – критической. Из фазовой диаграммы видно, что вещество при нагревании не обязательно должно проходить через стадию жидкого состояния для того, чтобы превратиться в газ. При давлениях ниже тройной точки нагревание твердого тела превращает его непосредственно в пар.

Рис. 5.10

Такой фазовый переход называется сублимацией (или возгонкой). Например, твердая

углекислота при атмосферном давлении сублимируется, т.к. ее тройной точке соответствует давление 5,51*105 Па (5,1 атм) и температура 216,56 К (-56,6 0С). Кривая равновесия жидкости и газа заканчивается в критической точке. Для переходов же между жидкой и твердой фазами существование критической точки невозможно. Поэтому кривая плавления не может просто оканчиваться и продолжается неограниченно. Кривая равновесия твердого тела с газом уходит в начало координат, т.е. при абсолютном нуле вещество при любом давлении находится в твердом состоянии. Это обстоятельство является непременным следствием представления о температуре, основанного на классической механике.

Согласно этому представлению при абсолютном нуле кинетическая энергия атомов обращается в нуль, т.е. все атомы неподвижны. Равновесным состоянием тела будет при этом то, в котором расположение атомов соответствует минимальной энергии взаимодействия атомов друг с другом. Такое расположение, отличаясь по своим свойствам от всех других, должно быть как-то упорядоченным, т.е. представляет собой пространственную решетку. Следовательно, при абсолютном нуле вещество должно быть кристаллическим.

Однако в природе существует одно исключение из этого правила: гелий после своего сжижения остается жидким при всех температурах вплоть до абсолютного нуля. Фазовая диаграмма гелия (изотопа He4) изображена на рисунке 5.11. На диаграмме видно, что кривые испарения и плавления нигде не пересекаются, т.е. отсутствует тройная точка.

Рис.5.11

Кривая плавления пересекает ось ординат при p = 25,25*105 Па. Это означает, что для отвер-

девания необходимо не только понижать температуру гелия, но одновременно и повышать дав-

ление. Такое поведение гелия необъяснимо с точки зрения классических представлений.

Оно связано в действительности с квантовыми явлениями. Согласно квантовым представле-

ниям движение атомов не прекращается полностью и при абсолютном нуле. В связи с этим

теряет свою справедливость также и заключение о неизбежности затвердевания вещества при этой температуре. Квантовые свойств вещества проявляются в большей степени при низких температурах, когда тепловое движение атомов прекращается. Все вещества, за исключением гелия, затвердевают прежде, чем квантовые свойства вещества проявляются в достаточной степени. Только гелий при низких температурах становится "квантовой жидкостью", которая не обязана переходить в твердое состояние.

В области твердого состояния вещество не является обычно одной и той же фазой. При различных давлениях и температурах оно может находиться в различных кристаллических состояниях, каждое из которых характеризуется своей определенной структурой. Эти различные состояния представляют собой различные фазы вещества, которые называют модификациями. Свойство вещества обладать несколькими модификациями называют полиморфизмом. Полиморфизм широко распространен среди твердых веществ – элементов и соединений. В случае элементов эти модификации называют аллотропными. Известными примерами являются модификации углерода (алмаз, графит), кремне-

зема (различные минералы – кварц, тридимит, кристобалит).

Как и все фазы, различные модификации могут находиться в равновесии друг с другом лишь вдоль определенной линии на диаграмме p, T, переход одной модификации в другую (полиморфное превращение) сопровождается поглощением или выделением тепла. Для фазовых переходов между различными кристаллическими модификациями характерна легкость возникновения метастабильных состояний. Это объясняется тем, что тесное расположение атомов в кристалле и ограничение их теплового движения малыми колебаниями очень затрудняют перестройку решетки из одной модификации в другую. Повышение температуры, усиливая тепловое движение, ускоряет процесс такой перестройки.

Надо отметить, что вообще поликристаллическая структура твердого тела (по сравнению с монокристаллической) в известном смысле является метастабильной. Поэтому при нагревании мелкокристаллическое вещество становится более крупнокристаллическим путем роста одних кристаллов за счет других. Это явление называют рекристаллизацией. Метастабильным может являться также и аморфное состояние вещества.

Полиморфное превращение усиливается за счет наличия в старой фазе вкраплений новой фазы, играющих роль "зародышей" этой фазы и других факторов.

Переход между различными кристаллическими модификациями совершается обычно путем фазового перехода, при котором происходит скачкообразная перестройка кристаллической решетки, и состояние вещества испытывает скачок (фазовый переход первого рода). Однако, наряду с такими скачкообразными переходами возможны переходы, связанные с изменением симметрии кристаллов. Переход, при котором некоторая физическая величина, равная нулю с одной стороны от точки перехода, постепенно растет при удалении от точки перехода в другую сторону, при этом плотность вещества изменяется непрерывно и не происходит поглощения или выделения тепла называется фазовым пе-

реходом второго рода.

Таким образом, фазовый переход второго рода является непрерывным в том смысле, что состояние вещества меняется непрерывным образом. Однако, симметрия кристалла в точке перехода меняется скачком. При этом, если в процессе перехода первого рода вещество находится в равновесии в двух различных состояниях, то в процессе фазового перехода второго рода состояния обеих фаз совпадают.

Отсутствие скачка состояния при фазовом переходе второго рода приводит к отсутствию какого-либо скачка в величинах, характеризующих тепловое состояние тела (его объеме, внутренней энергии, тепловой функции и т.п.). Поэтому, в частности такой переход не сопровождается выделением или поглощением тепла. В то же время в точке перехода происходит скачкообразное изменение характера температурной зависимости этих величин. Это означает, что количество тепла необходимое для нагревания в этих условиях, будет различным. В точке перехода второго рода имеет место скачок производных от тепловых характеристик тела по температуре. Испытывает скачок производная

- испытывает скачек коэффициент теплового расширения тела; производная [image] - т.е. теплоемкость тела и т.д. Именно наличие этих скачков и является основными свойствами переходов второго рода.

На рисунке 5.12 изображен типичный характер изменения теплоемкости с температурой вблизи точки перехода второго рода. Постепенное возрастание теплоемкости при постоянном давлении прерывается скачкообразным падением. Затем теплоемкость снова начинает возрастать. Испытывают скачок при переходе второго рода также и производные тепловых величин по давлению при постоянной температуре.

Рис. 5.12

Надо отметить, что переходы первого рода часто сопровождаются явлениями перегрева или переохлаждения, когда та или иная фаза продолжает существовать (как метастабильна) в условиях, при которых устойчивой фазой является уже вторая фаза. Природа этих явлений связана с необходимостью наличия "центров", на которых растет новая фаза. В случае переходов второго рода такие явления исключаются, поскольку одна фаза переходит в другую непрерывным образом, сразу целиком. Фазовые переходы второго рода не исчерпываются переходами между кристаллическими модификациями. Но они всегда связаны с появлением у тела какого-либо нового качественного свойства при непрерывном изменении состояния. Это может быть какое-то другое свойство симметрии, связанное с магнитными свойствами вещества, например, появление сверхпроводимости. Своеобразный переход второго рода наблюдается у жидкого гелия при температуре 2,2 К. При этом переходе жидкость остается жидкостью, но она приобретает принципиально новые свойства. Пунктирная линия на диаграмме состояния гелия как раз и разделяет области существования этих двух фаз, получивших на-звание гелия I и гелия II (рис.5.11).


Кинетические явления (явления переноса)

Понятие о физической кинетике. Диффузия, теплопроводность в газах, жидкостях и твердых телах. Коэффициенты диффузии и теплопроводности. Вязкость жидкостей и газов. Коэффициент вязкости жидкостей и газов. Динамическая и кинематическая вязкости

Понятие о физической кинетике.

Диффузия и теплопроводность


Понятие о физической кинетике.

Понятие о физической кинетике. Вязкость жидкостей и газов. Коэффициент вязкости жидкостей и газов. Динамическая и кинематическая вязкости

При хаотическом движении молекулы газа переходят из одних точек пространства в другие, перенося при этом массу, энергию и количество движения (импульс). Это приводит к возникновению процессов, называемых кинетическими явлениями (явлениями переноса). Кинетические явления (явления переноса) это необратимые процессы, сопровождающиеся переносом какой-либо физической величины, в результате стремления любой системы перейти из неравновесного со-

стояния в равновесное состояние.

Кинетические явления в молекулярной физике: вязкость, теплопроводность, диффузия.

Вязкость (внутреннее трение) - явление переноса, в результате которого происходит перенос количества движения (импульса) молекул из одного слоя газа или жидкости в другой.

Из гидродинамики известно, что сила вязкости, действующая на пластинку S, может быть определена по формуле

(6.1)

где du/dz - градиент скорости в направлении z;

η – коэффициент сдвиговой (динамической) вязкости.

Коэффициент динамической вязкости - физическая величина, численно равная силе внутреннего трения между двумя слоями жидкости или газа единичной площади при градиенте скорости равном единице;

Рис. 6.1

S – величина поверхности, к которой приложена сила F (рис.6.1).

Данное уравнение является математической формой записи закона Ньютона в

гидро- и газодинамике.

Кроме коэффициента динамической вязкости вводится в рассмотрение коэффициент кинематической вязкости. Коэффициент кинематической вязкости - отношение динамической вязкости к плотности вещества

ν = η/ρ. (6.2)

Уравнение (6.1) можно получить из молекулярно кинетических представлений. Предположим, что имеется некоторый слой газа, находящийся между двумя параллельными пластинами. Выделим в слое газа площадку S с площадью в 1 м2, параллельную пластинам "аа" и "вв".

В одну секунду через нее будет проходить сверху вниз n молекул. Так как плотность газа не меняется, то, следовательно, такое же количество молекул будет проходить через эту же пластину и снизу вверх. Молекулы, движущиеся сверху вниз, будут иметь скорость (u1 + du1), а движущиеся снизу вверх - (u1 + du1). В результате перехода молекулы газа будут переносить из одного слоя в другой некоторый импульс (количество движения). Количество движения, перенесенное в 1 с через площадку S молекулами, движущимися сверху вниз

(6.3)

Снизу вверх

(6.4)

Изменение количества движения молекул за 1с равно

(6.5)

Это изменение количества движения равно действующей силе, в данном случае силе вязкости

(6.6)

Таким образом, сила вязкости возникает как следствие перехода молекул при их хаотическом движении из слоев газа, движущихся с меньшими скоростями, в слои газа, движущиеся с большими скоростями. Каждая молекула участвует в двух движениях: хаотическом - тепловом, при этом ее средняя скорость v, и упорядоченном движении со скоростью u, которая меньше v (|u|<<|v|). Попав в соседний слой, молекула претерпевает соударения с молекулами этого слоя. В результате

чего она либо отдает избыток своего импульса другим молекулам (если она перешла из слоя, движущегося с большей скоростью), либо увеличивает свой импульс за счет других молекул (если она перешла из слоя, движущегося с меньшей скоростью). В итоге импульс более быстро движущегося слоя убывает, а более медленного слоя возрастает. Сила, с которой взаимодействуют два смежных слоя, равна импульсу, передаваемому молекулами через поверхность раздела за секунду

(6.7)

Уравнение (6.7) отличается от уравнения (6.1) отсутствием коэффициента вязкости. Рассчитаем коэффициент вязкости. Для этого предположим:

1) все направления движения молекул равноправны, т.е. в системе координат XOYZ одна треть молекул движется в направлении оси OX, одна треть молекул в направлении оси OY и одна треть молекул в на-правлении оси OZ;

2) все молекулы движутся с одинаковой средней скоростью <u> и имеют одну и ту же среднюю длину свободного пробега <λ>.

Рис. 6.2

Для подсчета числа молекул, прошедших через площадку в каком-либо направлении за 1 с, построим прямой параллелепипед с основанием S равным 1 м2 и высотой, численно равной <u> (рис.6.2). Если в 1 м3 газа содержится no молекул, то в этом параллелепипеде их находится no<u>. Вдоль оси координат, совпадающей с высотой параллелепипеда, бу-дет двигаться только 1/3no<u> молекул. При этом можно считать, что половина из них движется сверху вниз, а половина - снизу

вверх, т.е. искомое число молекул

(6.8)

Так как все молекулы имеют одну и ту же длину свободного пробега <λ>, то очевидно, что именно с этого расстояния и будут доходить молекулы до площадки S без соударений, тогда

(6.9)

где du/dz - градиент скорости в направлении z.

Следовательно, сила вязкости

(6.10)

Сравнивая данное выражение с формулой для силы вязкости, полученной Ньютоном (6.1) ,

при S = 1 м2, для коэффициента вязкости, будем иметь

(6.11)

где n0 - число молекул в единице объема;

<u> - средняя скорость теплового движения молекул;

m - масса молекулы;

<λ> - средняя длина свободного пробега молекул.

ρ = n0⋅m - плотность жидкости или газа.

Из полученного выражения можно сделать вывод: так как u не зависит от давления, а [image] , то коэффициент вязкости не зависит от давления. Это связано с тем, что уменьшение давления газа уменьшает число молекул, проходящих за 1с через рассматриваемую площадку S, и увеличивает изменение скорости du упорядоченного движения. Так как ρ= m*n

(6.12)

Согласно (6.12) коэффициент вязкости возрастает с температурой.

Коэффициент вязкости, рассмотренный нами, строго говоря, является коэффициентом сдвиговой вязкости ηs. При перемещении пластинки в жидкости приходится затрачивать энергию на преодоление сил внутреннего трения, при этом энергия превращается в кинетическую энергию перемещения слоев газа, а затем – во внутреннюю энергию. При наличии всестороннего сжатия – растяжения, имеющего место при распространении звуковой волны, возможен и другой механизм перехода механической энергии во внутреннюю энергию. Сущность его состоит в перераспределении энергии между внешними (поступательными и вращательными) и внутренними (колебательными) степенями свободы молекул. Этот механизм получил название кнезеровского (по имени Кнезера – ученого, впервые предложившего его). В звуковой волне часть энергии-волны переходит на внутримолекулярные уровни, а затем рассеивается в виде тепла (повышения внутренней энергии). Поскольку происходит перекачка энергии, диссипация энергии звуковой волны за сет данного механизма, то помимо сдвиговой вязкости вводят в рассмотрение и так называемую «объемную» вязкость ηv. Полная или «эффективная» вязкость η равна

(6.13)

В таком виде рассматривается вязкость в системе уравнений газовой динамики и гидродинамики.

Необходимо учитывать и то обстоятельство, что при быстропеременных процессах (к каким относится распространение упругих колебаний) указанные параметры проявляют зависимость от частоты ω:

(6.14)

где ηso и ηvo – статические значения сдвиговой и объемной вязкости;

τs , τv – времена релаксации сдвиговой и объемной вязкости.


Диффузия и теплопроводность

Диффузия и теплопроводность. Коэффициенты диффузии и теплопроводности

Диффузия - процесс взаимного проникновения молекул (атомов) постороннего вещества, обусловленный их тепловым движением. Диффузия всегда сопровождается переносом массы вещества. Она характерна для газов, жидкостей и твердых тел.

Самодиффузия - процесс взаимного проникновения собственных молекул (атомов), обусловленный их тепловым движением. Согласно закону, экспериментально установленному Фиком, количество вещества dM, перенесенного через площадку dS, за время dt (первый закон Фика) равно

(6.15)

где D - коэффициент диффузии. Коэффициент диффузии - физическая величина, числено равная массе переносимого вещества через единичную площадку в единицу времени при градиенте концентрации, равном единице;

dс/dz - скорость изменения (градиент) концентрации в направлении z;

"минус" - показывает, что масса переносится в направлении убывания концентрации данной компоненты.

Пользуясь молекулярно-кинетическими представлениями можно

получить

(6.16)

Сравнив (6.15) и (6.16), для коэффициента диффузии, будем иметь

(6.17)

Анализ соотношения (6.17) показывает:

1) так как при постоянной плотности газа [image] то и [image] ;

2) при T = const <λ> ~ 1/p, следовательно, и D ~ 1/p.

Процесс переноса энергии между контактирующими телами или двумя поверхностями одного и того же тела, возникающий из-за разности температур называется теплопроводностью.

Одной из характеристик теплопроводности является тепловой поток. Тепловой поток - физическая величина, которая показывает, какое количество тепла, переносится в единицу времени через площадь dS при градиенте температуры dT/dz

(6.18)

Экспериментально Фурье установил закон теплопроводности, согласно которому количество тепла dQ, перенесенное через площадку dS за время dt, равно

(6.19)

где [image] - коэффициент теплопроводности. Коэффициент теплопроводности - физическая величина, которая показывает, какое количество тепла, переносится через единичную площадку, в единицу

времени при градиенте температур равном единице;

dT/dz - скорость изменения (градиент) температуры в направлении z.

Количество тепла перенесенного через ту же площадку dS за время dt, полученное из молекулярно-кинетических представлений, определяется соотношением

(6.20)

Сравнение выше записанных выражений (6.19 и 6.20) позволяет установить формулу для коэффициента теплопроводности

(6.21)

Из формулы (6.21) видно, что коэффициент теплопроводности не зависит от давления.

Между коэффициентами теплопроводности, диффузии и вязкости существует связь

(6.22)

Из выше рассмотренных положений, характерных для явлений переноса, видно, что все три коэффициента η, ж, D зависят от <λ>. Определив какой-либо из коэффициентов можно вычислить <λ>, а зная <λ> - диаметр молекулы газа. Определенные таким методом значения диаметров молекул газа называют газокинетическими. Надо еще раз отметить, что механизмы всех рассмотренных кинетических явлений характерны для газов, жидкостей и твердых тел. Полученные результаты рассмотренных явлений переноса представлены в табл. 6.1.


Элементы механики сплошных сред

Общие свойства жидкостей и газов. Кинематическое описание движения жидкости. Идеальная и вязкая жидкости. Гидростатика несжимаемой жидкости. Стационарное движение идеальной жидкости. Уравнение Бернулли. Гидродинамика вязкой жидкости. Силы внутреннего трения. Коэффициент вязкости. Стационарное течение вязкой жидкости. Уравнение неразрывности. Формула Пуазейля. Формула Стокса. Кинематика и динамика газов. Идеально упругое тело. Упругие деформации и напряжения. Закон Гука. Пластические деформации. Предел прочности.

Строение жидкостей

Свойства жидкостей

Поверхностное натяжение

Поверхностные явления на границе раздела двух жидкостей

Капиллярные явления

Кинематическое описание движения жидкости

Уравнения равновесия и движения жидкости

Гидродинамика вязкой жидкости

Жидкие кристаллы

Магнитные жидкости

Кристаллическое состояние


Строение жидкостей

Строение жидкостей

Теорию жидкого состояния разработал советский физик-теоретик Яков Ильич Френкель. Трудность создания надежной теории жидкого состояния вызвана тем, что по своему строению и свойствам жидкости занимают промежуточное положение между газами и твердыми телами.

Если учесть, что газы, жидкости и твердые тела, с точки зрения молекулярных представлений, состоят из молекул и атомов, представляют агрегатные состояния вещества, то между ними нет существенных различий: всякое вещество в зависимости от параметров состояния может находиться в любом из агрегатных состояний.

Однако между газами, жидкостями и твердыми телами имеются существенное различие, которое состоит в том, что газы занимают весь предоставленный ему объем, тогда как жидкости и твердые тела, занимают лишь часть его, что обусловлено различием в характере теплового движения и взаимодействием их молекул.

Молекулы газов почти не связаны между собой межмолекулярными силами. Их средняя кинетическая энергия теплового движения гораздо больше средней потенциальной энергии, обусловленной силами взаимодействия между ними. Поэтому молекулы газа совершают относительно большие пробеги, "разлетаясь" друг от друга на расстояния, зависящие от размеров сосуда, занимая весь его объем. Данное утверждение подтверждается довольно быстро протекающей в газах диффузией.

В жидкостях и твердых телах силы взаимодействия между молекулами (атомами, ионами) играют существенную роль, удерживают их наопределенных расстояниях. Средняя потенциальная энергия, обусловленная данными силами, больше средней кинетической энергии теплового движения. Величина ее оказывается недостаточной для преодоления сил притяжения, поэтому молекулы жидкостей и твердых тел не совершают больших пробегов, совершают колебательные движения относительно некоторого положения равновесия. Иногда, вследствие благоприятной комбинации столкновений, молекула жидкости может перейти на новое местоположение, на расстояние, сравнимое с размерами

самой молекулы. Это подтверждается значительно медленнее протекающей в них диффузией.

Рентгеноструктурные исследования жидкостей показали, что их внутреннее строение имеет много общего со строением твердых тел, состоящих из большого числа, малых по размеру, кристаллов с беспорядочным расположением осей. Однако "элементарные кристаллики", непрерывно образующиеся и разрушающиеся внутри жидкости, имеют незначительные размеры и могут перемещаться в пределах объема, занимающего жидкостью. В расположении молекул жидкости наблюдается так называемый ближний порядок, т.е. по отношению к любой молекуле расположение ближайших к ней соседей является упорядоченным. Однако, по мере удаления от нее, расположение других молекул по отношению к данной становится менее упорядоченным, и довольно быстро порядок в расположении молекул полностью исчезает.

Связь между основными параметрами состояния (объемом, давлением и температурой) у жидкостей гораздо сложнее, чем у газов. Наиболее универсальные закономерности в них устанавливаются, с определенной степенью точности уравнением состояния - уравнением Ван-дер-Ваальса, в котором поправки "а" и "в" определяются типом жидкости.

Наиболее простыми свойствами обладают жидкости, состоящие из сферически симметричных молекул, между которыми действуют силы Ван дер Ваальса, не имеющие какого-либо преимущественного направления. Такие жидкости называются простыми (сжиженные неон, аргон, и другие благородные газы, чистые жидкие металлы и т. д.).

Примером непростой жидкости является вода. Силы взаимодействия между молекулами воды имеют резко выраженный направленный характер. Взаимодействие между молекулами жидкостей, состоящих из многоатомных молекул, носит еще более сложный характер. Структура таких жидкостей еще мало изучена.

Если предположить, что среднее время, в течение которого молекула жидкости совершает колебательное движение относительно данного положения равновесия, время "оседлой" жизни (τo), которое зависит от природы жидкости, а время одного колебания относительно данного положения равновесия τ, то между τo и τ существует связь

(7.1)

где U - "потенциальный барьер", численно равный разности энергий молекулы в двух возможных областях колебаний молекулы ("потенциальный барьер", разделяющий две возможные области колебаний молекулы);

Т - температура жидкости;

k - постоянная Больцмана.

Из данного выражения следует, что с ростом температуры время оседлой жизни молекулы уменьшается, т.е. молекулы становятся более подвижными.

В современной теории жидкости многие их свойства описываются с помощью функций распределения, которые определяют вероятность нахождения некоторой молекулы жидкости в какой-либо точке ее объема. Эта вероятность зависит от того, в какой точке объема находится другая молекула этой же жидкости. Такая вероятностная связь описывается функцией распределения F(r1, r2).

В случае простой жидкости функция распределения зависит только от расстояния r = |r2 – r1| между молекулами и называется радиальной функцией распределения F(r).

С помощью радиальной функции распределения можно определить число молекул жидкости в некотором сферическом слое толщиной dr на расстоянии r от произвольно выбранной молекулы

(7.2)

где no = N/V - число молекул в единице объема жидкости.

График функции распределения F(r) имеет несколько достаточно выраженных максимумов (≤3) (рис.7.1).

(рис.7.1)

Область вблизи начала координат, F(r) = 0, соответствует эффективному диаметру молекулы. В этой области проявляется взаимная непроницаемость молекул.

Области максимумов соответствуют наиболее предпочтительным взаимным расстояниям от данной молекулы до ее первых, вторых и т.д. соседей. При еще больших расстояниях r, F(r) ≈ 1, т.е. все взаимные расположения удаленных частиц оказываются равновероятными. Горизонтальная прямая соответствует газу. Таким образом, функция распределения достаточно наглядно описывает ближний порядок в жидкостях.


Свойства жидкостей

Свойства жидкостей (вязкость, текучесть, сжимаемость и тепловое расширение)

На рис.7.2 поясняется особенность строения жидкостей. Чтобы молекуле оказаться на новом месте, ей приходиться «протиснуться» между двумя соседями, образующими «узкий коридор». Френкель предложил математическую интерпретацию такого перехода: вероятность того, что моле-

кула перейдет в новое положение равновесия зависит от соотношения тепловой энергии kT и высоты потенциального барьера ∆Е, который приходится преодолеть, чтобы оказаться в свободном месте. Вероятность перехода w по Френкелю пропорциональна экспоненте в степени -∆Е/kT

Рис. 7.2

(7.3)

При этом время оседлой жизни обратно пропорционально w.

Одним из свойств жидкостей является вязкость, которая определяется их молекулярным составом и строением. Она аналогична внутреннему трению в газах и относится к явлениям переноса в жидкой среде. Оценивается вязкость жидкостей по коэффициенту вязкости, который определяет величину силы трения между соседними ее слоями

(7.4)

где dv/dz - градиент скорости в направлении z;

S – поверхность соприкасающихся слоев жидкости.

Физический смысл коэффициента вязкости - он численно равен силе внутреннего трения, возникающей между двумя слоями жидкости при S = 1 и градиенте скорости равном единице.

В отличие от коэффициента вязкости в газах, который уменьшается с уменьшением температуры T, коэффициент вязкости жидкостей возрастает с уменьшением их температуры, что вытекает из теории Френкеля

(7.5)

где U - энергия необходимая для перехода молекулы жидкости из одного равновесного состояния в другое.

Таким образом, с повышением температуры жидкости ее вязкость убывает по экспоненте. Этот вывод теории хорошо подтверждается на опыте. Противоположный характер температурной зависимости вязкости газов и жидкостей обусловлен принципиальным различием механизмов вязкости. В газах вязкость объясняется переносом импульса частицами из слоя в слой за счет хаотического теплового движения частиц. При этом интенсивность переноса импульса увеличивается с температурой. В жидкостях вязкость обусловлена преодолением потенциального барьера молекулой при переходе в новое положение равновесия (дырку), которое осуществляется тем легче, чем больше тепловая энергия молекулы kT и чем ниже высота барьера ∆Е. С уменьшением Т переход молекулы в соседнюю дырку затрудняется, вязкость возрастает.

Текучесть жидкостей свойство обратное вязкости, которое обусловлено той свободой движения молекул в объеме, которая еще допускается силами сцепления между ними.

Известно, что молекулы жидкости не связаны между собой "жестко"; каждая молекула, совершая беспорядочное движение, может изменять свое местоположение относительно "соседей" и стечением времени перемещается в объеме сосуда. Если время действия внешних сил,приложенных к жидкости, меньше, чем время "оседлой жизни" молекулы, то для того, чтобы вызвать деформацию жидкости, т.е. сместитьодни ее молекулы относительно других, необходимо преодолеть упругие силы, действующие между ними. Чем больше время пребываниямолекулы в "одном месте", время "оседлости", тем больше вязкость именьше текучесть жидкости.

Сжимаемость. Так как молекулы в жидкостях находятся значительно ближе друг другу, чем в газах, то силы их межмолекулярного взаимодействия, вандерваальсовы силы, играют значительную роль, а, следовательно, внутреннее давление [image] в жидкостях очень велико.

На величину внутреннего давления в жидкостях, кроме того, влияет удельный объем, который в тысячи раз меньше, чем в газах. Пренебрегая внешним давлением p в уравнении Ван дер Ваальса, уравнение состояния жидкости можно записать так

(7.6)

Значительной величиной молекулярного (внутреннего) давления объясняется малая сжимаемость жидкостей. Коэффициент сжимаемости жидкостей K определяется соотношением

(7.7)

где dV - уменьшение первоначального объема жидкости V при увели-

чении давления на dp.

Коэффициент сжимаемости жидкостей зависит от давления и температуры: с увеличением давления он уменьшается, а с повышением температуры - увеличивается. Уменьшение коэффициента сжимаемости с ростом давления обусловлено тем, что по мере сближения молекул возрастают силы отталкивания между ними. Его увеличение с ростом температуры связано с увеличением расстояния между молекулами, вследствие увеличения объема жидкости.

Молекула, находящаяся внутри некоторого большого объема жидкости подвергается воздействию со стороны других молекул, притягивающих ее вследствие наличия вандерваальсовых сил. Область, в которой расположены эти взаимодействующие молекулы, можно представить как сферу, в центре которой находится рассматриваемая молекула.Такая сфера носит название сферы действия молекулярных сил (R ~10-9 м).

Так как молекулы в жидкостях расположены с равномерной плотностью, то равнодействующая молекулярных сил, действующих на рассматриваемую молекулу равна нулю. Поэтому перемещение молекул внутри жидкости хаотическое (тепловое), а не под действием сил Ван дер Ваальса.

Экспериментально было установлено, что с повышением температуры объем жидкости увеличивается согласно уравнению

(7.8)

где α - коэффициент объемного расширения, который определяется со-

отношением

Коэффициент объемного расширения жидкостей сильно зависит от температуры и давления. С увеличением температуры он возрастает, а с увеличением давления - уменьшается. Коэффициенты сжимаемости и объемного расширения жидкостей связаны между собой соотношением

(7.9)

Согласно соотношению (7.9) изменение давления жидкости с изменением температуры на 1 градус, при постоянном объеме, равно отношению коэффициента объемного расширения к коэффициенту сжи-

маемости. Поэтому небольшой перегрев жидкости в закрытых сосудах приводит к резкому возрастанию давления в них (для ртути это отношение равно ~45*105 Па/град).

Как было сказано выше, повышение температуры жидкости ведет к увеличению объема. Аномалией обладает только вода, для которой в области температур от 0 С до 4 С, повышение температуры приводит к уменьшению ее объема. Это объясняется тем, что молекулы воды образуют тесно связанные группы. В результате, наряду с молекулами воды типа H2O, в ней имеются молекулы типа (H2O)2, (H2O)3, удельный объем которых различен. С изменением температуры соотношение концентраций этих молекул изменяется, изменяется объем жидкости, достигая минимума при 4 С.


Поверхностное натяжение

Поверхностное натяжение. Энергия поверхностного слоя жидкости

Силы взаимодействия между молекулами жидкости быстро убывают и действуют только внутри сферы молекулярного действия с центром в данной молекуле. При этом если молекула находится внутрижидкости, то результирующая сил молекулярного взаимодействия равна нулю. Это не относится к молекулам, находящимся у поверхности жидкости, в ее поверхностном слое. На молекулы поверхностного слоя действует сила направленная внутрь жидкости, перпендикулярно ее поверхности Объясняется это тем, что концентрация молекул жидкости над ее поверхностью (в паре или газе, с которым граничит жидкость) мала (рис.7.3).

(рис.7.3).

Эта равнодействующая стремится втянуть внутрь данную молекулу во внутренние слои жидкости. Следовательно, весь поверхностный слой жидкости находится в особом состоянии. Он оказывает на жидкость некоторое давление. В соответствии с этим молекулы жидкости в поверхностном слое обладают дополнительной потенциальной энергией.

Перемещение молекулы из поверхностного слоя внутрь жидкости сопровождается совершением работы, при этом потенциальная энергия молекул поверхностного слоя уменьшается, переходит в кинетическую энергию этих молекул. Переход молекулы из глубины жидкости в поверхностный слой требует совершения работы по преодолению результирующей силы. Эта работа может совершаться за счет дополнительной энергии за счет ее кинетической энергии. Потенциальная энергия молекулы, перешедшей в поверхностный слой, увеличивается. С течением времени, при неизменных внешних условиях, устанавливается равновесие (число молекул, покинувших поверхностный слой, будет равно числу молекул вновь оказавшихся в этом слое). Число молекул в поверхностном слое будет неизменным.

Кроме сил, действующих на молекулы поверхностного слоя в перпендикулярном направлении к поверхности, на них действуют силы в горизонтальном направлении (по касательной к поверхности жидкости). Они вызывают стремление жидкости сократить (уменьшить) свою поверхность. Эти силы получили название сил поверхностного натяжения. Следовательно, силы поверхностного натяжения направлены по касательной к поверхности жидкости, перпендикулярно к участку контура, охватывающего поверхность жидкости.

Изменение внешних условий может изменить поверхность жидкости, в результате нарушается равновесие, и некоторое количество молекул может перейти в поверхностный слой. В этом случае будет совершаться работа dA пропорциональная изменению поверхности жидкости на dS

(7.10)

где "минус" показывает, что увеличение поверхности жидкости сопровождается совершением работы;

σ - коэффициент поверхностного натяжения, который характеризует свойства поверхности жидкости и показывает, какую рабоу необходимо совершить, чтобы увеличить поверхность жидкости на единицу поверхности.

Работа по изменению поверхности жидкости может совершаться либо за счет изменения потенциальной энергии поверхностного слоя жидкости, (поверхностной энергии жидкости dWps), либо внешними силами. При этом dA = −dWps, но dA = −σ⋅dS тогда

(7.11)

Потенциальная энергия поверхностного слоя жидкости Wps является составной частью внутренней энергии жидкости и ее свободной энергии.

Известно, что при неизменных внешних условиях, в частности при постоянной температуре, любая термодинамическая система стремится к состоянию с свободной минимальной энергией. А так как WpsS, то, следовательно, Wps к минимальному значению, при минимальном значении поверхности S. Таким образом, при постоянной температуре жидкость стремится к такому состоянию, при котором ее поверхность минимальна. Данное утверждение позволяет предсказать, как будет вести себя жидкость в тех или иных условиях.

Предположим, что поверхностный слой жидкости занимает некоторую поверхность. Этот слой стремится уменьшить свою поверхность.

Чтобы система находилась в равновесии, к границе слоя необходимо приложить силу, численно равную силе поверхностного натяжения F (рис.7.3).

Если под действием этой силы граница поверхностного слоя сместится на dx, то будет совершена работа dA = −Fdx. Эта работа

(7.12)

тогда

откуда

(7.13)

Следовательно, коэффициент поверхностного натяжения, численно равен силе поверхностного натяжения, которая стремится изменить длину (величину) контура, охватывающего поверхность жидкости, на единицу.

Силами поверхностного натяжения определяется форма капель жидкости. Так как обычно жидкость находится в поле земного тяготения, то ее капли принимают форму, соответствующую минимальной сумме поверхностной энергии и потенциальной энергии в поле тяготения в зависимости от соотношения этих энергий. У капель жидкости, обладающих достаточным объемом, форма типа эллипсоида. По мере уменьшения размеров капли поверхностная энергия начинает играть существенную роль, т.к. объем и масса капли уменьшаются пропорционально кубу, а ее поверхность - квадрату радиуса. Поэтому очень малые капли принимают шарообразную форму. В условиях невесомости жидкость принимает сферическую форму при любом объеме.

Установить зависимость коэффициента поверхностного натяжения от температуры можно, применив к растяжению жидкой пленки первое начало термодинамики. Предположим, что пленка состоит из чистой жидкости, (хотя такая пленка неустойчива) и в ней совершается некоторый замкнутый цикл, состоящий из изотермического и адиабатического расширений и таких же процессов сжатия.

Пусть в начальном состоянии пленка находится в некотором состоянии "1" и характеризуется темпера-турой T. Сообщив ей некоторое количество тепла dQ, можно изотермически перевести (растянуть) ее в состояние "2". Произойдет изменение площади пленки на ΔS = S2 −S1, за счет совершенной работы (рис. 7.4).

Рис. 7.4

При этом

(7.14)

Поверхностное натяжение в этом случае не изменится. Если из состояния "2" пленку адиабатически перевести в состояние "3" (растянуть), то за счет работы внешних сил, температура понизится на dT, что приведет к изменению коэффициента поверхностного натяжения на dσ.

При изотермическом сокращении пленки, она перейдет в состояние "4", а при адиабатическом - вернется в состояние "1". Работа такого цикла равна разности работ при расширении и сжатии. Можно показать, что она в этом случае будет равна

(7.15)

Если учесть, что вначале пленкой было получено dQ теплоты, то коэффициент полезного действия цикла

(7.16)

где "минус" указывает на то, что при сокращении пленки выделяется некоторое количество тепла. Тогда

(7.17)

где r = dQ/ΔS - количество тепла, затраченное на изменение пленки на

единицу.

Таким образом, с повышением температуры величина коэффициента поверхностного натяжения уменьшается.

Подобно упругой пленке поверхностный слой жидкости стремится принять форму плоскости. Поэтому в изогнутом слое жидкости появляются силы, создающие дополнительное давление, увеличивающее или уменьшающее молекулярное давление. С учетом данного утверждения полное молекулярное давление будет равно

(7.18)

где po - молекулярное давление жидкости с плоской поверхностью;

Δp - дополнительное давление, возникающее за счет кривизны поверхности;

"плюс" - соответствует выпуклой поверхности;

"минус" – соответствует вогнутой поверхности.

Поверхностное натяжение жидкости обуславливает дополнительное давление в жидкости, величина которого зависит от радиуса кривизны поверхности и коэффициента поверхностного натяжения. Получим формулу для расчета дополнительного давления под искривленной поверхностью жидкости т(вердого тела), называемую формулой Лапласа.

Будем считать, что кривизна элемента поверхности капли в двух взаимно перпендикулярных направлениях различна и определяется радиусами кривизны R1 и R2, как показано на рисунке 7.5.

Рис.7.5.

Пусть площадь элемента поверхности равна ∆S. Вычислим силы поверхностного натяжения, приложенные к линиям "АВ" и "СД", которыми ограничен этот элемент поверхности F и F'. Составляющие этих сил направлены к центру кривизны и обуславливают дополнительное давление. Эти составляющие, перпендикулярны к ∆S и направлены параллельно радиусу кривизны. Если поверхность плоская, то нормальной составляющей силы нет, дополнительного давления также нет. (Вторая составляющая F|| на давление влияния не оказывает.) Итак, имеем:

(7.19)

Сила F| имеет такую же составляющую

(7.20)

То же получим и для участков "АС" и "ВД" (только R1 → R2)

(7.21)

(7.22)

Сложив все четыре компонента, будем иметь

(7.23)

Откуда для дополнительного давления находим

(7.24)

Полученное соотношение (7.24) называют формулой Лапласа. Из формулы Лапласа вытекает:

1) при R1 = R2 = R, Δp = 2σ R , что справедливо для сферической поверхности;

2) при R2→ ∞, Δp = σ R , что справедливо для цилиндрической поверхности;

3) силы, создающие дополнительное давление, всегда направлены к центру кривизны поверхности жидкости.

В случае выпуклой поверхности, радиус кривизны R положителен, следовательно, дополнительное давление увеличивает молекулярное давление. В случае вогнутой поверхности, радиус кривизны R отрицателен, дополнительное давление уменьшает молекулярное давление. Надо отметить, что полученный вывод справедлив для капли, которая полностью заполнена жидкостью, или для пузырька внутри жидкости.

Если имеется пузырек, например мыльный, то давление, которое оказывает поверхность пузырька на заключенный на него газ, вдвое больше. Это объясняется тем, что у такого пузырька две поверхности: наружная и внутренняя, каждая из которых создает почти одинаковые дополнительные давления. В этом случае:

а) для сферической поверхности

(7.25)

б) для цилиндрической поверхности

(7.26)


Поверхностные явления на границе раздела двух жидкостей

Поверхностные явления на границе раздела двух жидкостей или жидкости и твердого тела

Рассматривая поверхностные явления, мы пренебрегали взаимодействием между молекулами жидкости и молекулами пара или газа над ее поверхностью. Оказывается, что если поверхность одной жидкости образует границу раздела с поверхностью другой жидкости или поверхностью твердого тела, то пренебрегать этими силами взаимодействия нельзя. В этом случае коэффициенты поверхностного натяжения одной и той же жидкости значительно изменяется с изменением сред, с которыми соприкасается данная жидкость. Например, если вода при комнатной температуре граничит с бензолом то δ= 0,033 Н/м, с эфиром - δ = 0,012 Н/м, с собственным паром - δ = 0,073 Н/м.

Рассмотрим поверхностные явления, происходящие на границе раздела двух не смачивающихся жидкостей. В каждой точке периметра капли 1, находящейся на поверхности среды 2 будет действовать три силы поверхностного натяжения: F12, F13, F23, направленные по касательным к соответствующим границам раздела сред. Равнодействующая сил поверхностного натяжения F12 и F13 направлена внутрь капли и стремится стянуть ее. Сила поверхностного натяжения F23 стремится растянуть эту каплю. Условие равновесия капли на поверхности жидкости 2 можно записать так

( 7.27)

где

(7.28)

Поделив выражение (7.28) на длину периметра капли l, будем иметь

(7.29)

Если учесть, что максимальное значение σ1= σ12 + σ13, то при σ1≥σ23 равновесие капли на поверхности другой жидкости возможно, а при σ1<σ23 капля растекается по поверхности в виде тонкой пленки толщиной в один слой молекул. Такие слои называют мономолекулярными. Зная объем растекшейся жидкости и площадь мономолекулярного слоя, можно вычислить размер одной молекулы (~10-10 м).Надо отметить, что углы θ и θ внутри капли между касательными к ее поверхности и поверхностью жидкости 2 называют краевыми углами. Если капля жидкости лежит на поверхности твердого тела (рис.7.6),

Рис 7.6

то в каждой точке ее периметра также действуют три силы поверхностного натяжения F12, F13, F23. Результирующая сила F1 = F12 + F13 будет стремиться стянуть каплю, а сила F23 - растянуть. Условие равновесия капли в этом случае можно записать так

(7.30)

где [image] т.е.

(7.31)

или после деления (7.31) на длину периметра капли

(7.32)

Из (7.32) можно сделать следующие выводы:

1. Если σ12 + σ13 *cosθ ≤ σ23, то сила F23 будет растягивать каплю до тех пор, пока угол θ не уменьшится до значения, при котором наступит условие равновесия (σ12 + σ13 *cosθ = σ23), либо равновесие не наступит. Условие равновесия не наступает в том случае, когда [image] . В этом случае капля растечется в тонкую пленку.

2. Если σ12 + σ13 *cosθ > σ23, то капля стягивается к центру и угол θ увеличивается до тех пор, пока не наступит равновесие, либо при больших σ12 значениях (σ12 − σ13 > σ23) капля будет стремиться приобрести сферическую форму.

Таким образом, при остром краевом угле (θ<π/2) жидкость растекается по поверхности твердого тела, смачивает его поверхность. Условие смачивания поверхности твердого тела жидкостью

Условие абсолютного смачивания

При тупом краевом угле (θ > π/2) капля стремится стянуться в точку. Жидкость не смачивает поверхность твердого тела. В этом случае условие несмачивания имеет вид

Условие абсолютного несмачивания можно записать так

Не смачиванием объясняется такие явления как "плавание" тяжелых предметов на поверхности жидкости и "перенос воды в решете".


Капиллярные явления

Капиллярные явления. Закон Жюрена

Изменение высоты уровня жидкости в узких трубах (капиллярах) или зазорах между двумя стенками получило название капиллярности. Явления капиллярности связаны с взаимодействием между молекулами жидкости и твердого тела, с явлением смачивания. При капиллярных явлениях происходит искривление поверхности жидкости, что в свою очередь влечет к появлению дополнительного давления, под действием которого уровень жидкости в капиллярах либо поднимается, если жидкость смачивает его поверхность, либо опускается, если жидкость несмачивает поверхность капилляра. Высота подъема (опускания) жидкости в капиллярах зависит от его радиуса (рис.7.7).

Рис. 7.7

Предположим, что жидкость смачивает стенки капилляра, образуется вогнутый мениск, радиус кривизны которого R. Дополнительная сила, обусловленная кривизной поверхности, направлена вверх к центру кривизны. Она создает дополнительное давление, под действием которого жидкость поднимается на высоту h. Подъем жидкости будет продолжаться до тех пор, пока дополнительное давление Δp не уравновесит гидростатическое давление p, т.е.

(7.33)

R - радиус кривизны поверхности жидкости;

r - радиус капилляра.

Таким образом, имеем [image] откуда

(7.34)

Из выражения (7.34) можно сделать выводы:

1. При θ = 0 - жидкость полностью смачивает стенки капилляра. В этом случае

(7.35)

2. При θ>π/2 жидкость не смачива-

ет стенки капилляра h<0, т.е. уровень жидкости в капилляре ниже уровня этой жидкости в сосуде.

В узком зазоре между погруженными в жидкость параллельными пластинами также происходит поднятие или опускание жидкости. При этом мениск имеет цилиндрическую форму. Его радиус кривизны связан с расстоянием d между пластинами соотношением

(7.36)

В этом случае дополнительное давление Δp = σ R , а условие равновесия столба жидкости имеет вид

(7.37)

Высота подъема жидкости

(7.38)

Уравнение (7.38) отображает закон Журена. Капиллярные явления приводят к возникновению значительных сил сцепления между смачиваемыми пластинами. Например, в узком зазоре между стеклянными пластинками в 10-6 м, Δp ~ 1,41*105 Па, т.е. пластинки размером 0,1х 0,1 м притягиваются с силой около 1400 Н. Это связано с тем, что, за счет искривления поверхности жидкости, давление между пластинами меньше атмосферного на величину

Капиллярные явления играют существенную роль в природе и технике. За счет капиллярных явлений происходит подъем воды из почвы по стволам деревьев и растительности, подъем влаги по стенам домов и сооружений. Осуществляются процессы, связанные с кровообращением, впитывание влаги фильтровальной бумагой, подъем керосина вдоль фитиля в керосиновых лампах и т.д.


Кинематическое описание движения жидкости

Кинематическое описание движения жидкости

Разделы механики, в которых изучаются движения жидкостей и газов называются гидро - и аэромеханикой.

Гидро - и аэромеханика, в свою очередь подразделяется на гидро и аэростатику, в которой изучается равновесие жидкостей и газов, и гидро - и аэродинамику, в которой изучается движение жидкостей и газов совместно с причинами, порождающими это движение.

Общим свойством жидкостей и газов является изменение их объема, формы под действием сколь угодно малых сил.

При изменении объема и формы жидкости в них возникают конечные силы, которые уравновешивают действие внешних сил. Следовательно, жидкости и газы ведут себя также как и твердые тела. Поэтому жидкость и газ, также как и упругие твердые тела, разбиваются на отдельные малые объемы, в которых отдельные атомы и молекулы движутся одинаково. К этим малым элементам жидкостей и газов применимы общие законы механики системы точек, не связанных жестко между собой. Если рассматривается покоящиеся жидкость или газ, или их движения, при которых взаимное расположение отдельных элементов не изменяется, то, с определенной степенью точности, к объемам таких жидкостей можно применять законы динамики твердого тела. В этом случае можно говорить о: центре тяжести объема, моменте сил, действующем на объем, условие равновесия жидкости или газа и т.д., то есть объем жидкости или газа считается отвердевшим. Такой метод изучения жидкостей и газов получил название принципа отвердевания.

Отдельные части жидкостей и газов действуют друг на друга или на соприкасающиеся с ними тела с силой, зависящей от степени их сжатия. Это воздействие характеризуется величиной называемой давлением. Так как сила, действующая со стороны одного элемента на другой, всегда нормальна к площадке, на которую она действует, то давление

(7.39)

Давление скалярная величина и не зависит от ориентации площадки dS. Это можно доказать воспользовавшись принципом отвердевания и условием равновесия твердого тела.

Выделим в каком - либо месте некоторый объем жидкости в виде трехгранной призмы. В этом случае на каждую из граней будут действовать силы:

(7.40)

Сечение призмы будем считать столь малым, чтобы давлением жидкости на торцевые грани So можно пренебречь. Так как система должна находится в равновесии, то должно выполняться условие F 0, то есть

(7.41)

При этом силы образуют треугольник подобный треугольнику сечения призмы. Тогда, разделив величину силы, действующей на грань, на длину соответствующей грани, будем иметь:

(7.42)

Так как

(7.43)

Поскольку ориентация призмы в пространстве была выбрана произвольно, то, следовательно, величина давления действительно не зависит от ориентации площадки.

При исследовании давления в различных точках покоящихся жидкостей и газов можно применять условие равновесия твердого тела, однако, в этом случае нельзя пренебрегать силами тяжести, как это делалось при рассмотрении малого объема.

Рассмотрим распределение давления в жидкости, находящейся в поле сил тяготения. Для этого выделим в жидкости горизонтально расположенный цилиндрический объем сечением S.

Так как сила тяжести направлена вертикально, то ее составляющие в горизонтальном направлении равны 0. Следовательно, вдоль оси цилиндра будут действовать только две силы F1 = p1ΔS, F2 = p2ΔS тогда по условию равновесия p1ΔS = p2ΔS, т. е.

(7.44)

Таким образом, во всех точках жидкости, лежащих на одном уровне, давление имеет одинаковую величину.

Если взять такой же, но вертикально расположенный цилиндр, то в этом случае вдоль его оси, кроме сил давления будет действовать и сила тяжести равная

(7.45)

где ρ - плотность жидкости;

h - высота цилиндра.

В этом случае условие равновесия будет иметь вид

(7.46)

Следовательно, давление на двух разных уровнях отличаются на величину, равную весу вертикального столба жидкости, заключенного между этими уровнями, с площадью сечения, равного единице.

Следствием разного давления на разных уровнях в жидкостях и газах является наличие выталкивающей силы (силы Архимеда), действующей на тела, которые находятся в них.

Чтобы тело, погруженное полностью в жидкость или газ, находилось в равновесии, выталкивающая (подъемная) сила и сила тяжести должны быть равны. Эти силы должны находиться на одной прямой. Т.е. центр тяжести тела и центр тяжести вытесняемого жидкости объема должны лежать на одной вертикальной прямой, причем центр тяжести тела должен лежать ниже центра тяжести этого объема. Это условие выполняется при проектировании и строительстве подводных и летательных устройств.


Уравнения равновесия и движения жидкости

Уравнения равновесия и движения жидкости. Стационарное движение идеальной жидкости. Уравнение Бернулли

Для описания движения жидкостей и газов можно воспользоваться двумя способами. Первый способ Лагранжа, который заключается в том, что изучается движение отдельной частицы. Задается траектория движения частицы, определяются ее скорость и ускорение. Второй способ Эйлера. В этом случае фиксируется точка пространства, и изучаются скорости и ускорения отдельных частиц, проходящих в данный момент через эту точку. Это позволяет говорят о скоростях и ускорениях потока жидкости и газа. Поток жидкости и газа можно охарактеризовать, задав величину и направление скоростей частиц жидкости и газа во всех точках по - тока в каждый данный момент времени.

Поток жидкости или газа изображается графически линиями тока, такими линиями, касательная к которым в каждой точке совпадает по направлению с направлением скорости.

Если частица, пришедшая в какую-либо точку потока, имеет в ней такую же скорость, какую имели в этой точке и все предшествующие частицы, то такой поток жидкости или газа называется стационарным. В стационарном потоке линии тока совпадают с траекториями движения отдельных частиц.

Часть жидкости или газа, ограниченная линиями тока, называется трубкой тока. Так как скорость частицы в каждой точке направлена по касательной к линиям тока, то она будет касательной и к поверхности трубки тока. Следовательно, частицы жидкости при своем движении не пересекают стенок трубки тока.

Вся жидкость, прошедшая через одно сечение такой трубки тока, должна пройти и через любое другое ее сечение. Масса жидкости, прошедшая за время t через какое-либо нормальное сечение трубки тока площадью S

(7.47)

где v - скорость частиц в этом сечении;

ρ - плотность жидкости в этом сечении.

В стационарном потоке за одни и те же промежутки времени через два различных сечения S1 и S2 одной и той же трубки тока должны проходить одинаковые массы жидкости. Тогда

(7.48)

откуда

(7.49)

При стационарном потоке изменением плотности жидкости можно пренебречь и считать ее несжимаемой. Следовательно,

(7.50)

Так как сечения жидкости были выбраны произвольно, то для несжимаемой жидкости в стационарном потоке величина

(7.51)

Полученный результат (7.51) является математической формой записи теоремы о непрерывности (неразрывности) струи. Из теоремы о непрерывности струи следует, что при переменном сечении трубки тока, частицы несжимаемой жидкости движутся с ускорением, которое обусловлено непостоянством давления вдоль оси трубки. В местах, где скорость меньше, давление должно быть больше, и наоборот.

Эту теорему можно применять к жидкостям и газам, движущимся со скоростями меньшими скорости звука, т.к. только в этом случае их можно считать, с определенной степенью точности, несжимаемыми. Рассмотрим количественную связь между скоростью течения и давлением жидкости. При этом будем предполагать, что силы вязкости отсутствуют, т.е. будем рассматривать идеальную (невязкую) жидкость. Выделим в стационарном потоке участок трубки тока с сечениями S1 и S2. Пусть скорости течения жидкости и давления через эти сечения соответственно равны v1 и v2; p1 и p2. Высоты, на которых находятся центры этих сечений h1 и h2. Тогда, так как силы трения отсутствуют, то можно применить закон сохранения энергии, согласно которому изменение энергии, рассматриваемого элемента жидкости, должно быть равно работе внешних сил, которыми в данном случае являются силы тяжести и силы давления.

За малый промежуток времени Δt, сечение S1 может сместиться на расстояние Δl1=v1·Δt, а правое S2 - на Δl2 = v2·Δt. При умножении Δl1 и Δl2 соответственно на S1 и S2 будем иметь объемы жидкости, прошедшие через сечения S1 и S2 за указанное время, которые в силу теоремы о неразрывности струи будут равны между собой

(7.52)

Следовательно,

(7.53)

Первый объем имеет:

а) массу

(7.54)

б) потенциальную энергию

(7.55)

в) кинетическую энергию

(7.56)

Аналогично, второй:

а) массу

(7.57)

б) потенциальную энергию

(7.58)

в) кинетическую энергию

(7.59)

Изменение полной механической энергии выбранной системы

(7.60)

Силы тяжести и силы давления на боковую поверхность перпендикулярны в каждой точке к направлению перемещения частиц, следовательно, они работы не совершают. Работа совершается лишь силами давления, приложенными к сечениям S1 и S2, которая равна

(7.61)

Приравнивая изменение полной энергии к работе внешних сил, будем иметь

(7.62)

После сокращения на ΔV

(7.63)

Так как сечения S1 и S2 были выбраны произвольно, то можно утверждать, что в любом сечении трубки тока справедливо выражение

(7.64)

Выражение (7.64) становится более точным при S→0, то есть если его применять к двум произвольным точкам одной и той же трубки тока.

Таким образом, в стационарно текущей идеальной жидкости вдоль любой линии тока выполняется условие

(7.65)

Выражение (7.65) является уравнением Бернулли. Уравнение Бернулли оказывается справедливым для реальных жидкостей, для которых вязкость мала. Оно устанавливает закон изме-

нения давления с изменением высоты h и скорости потока v. Если v1 = v2 для двух сечений, то на основании (7.65)

(7.66)

то есть разность давлений оказывается такой же как и в покоящейся жидкости.

Для горизонтального потока (h1 = h2)

(7.67)

Изменение давления в потоке возникает только за счет изменения скорости потока. Давление оказывается меньше там, где скорость больше. Соотношение (7.67) можно переписать в виде

(7.68)

Следовательно, в общем виде

(7.69)

где p - давление, не зависящее от скорости (статическое давление жидкости);

ρv2/2 - давление зависящее от скорости (динамическое давление, которое показывает на какую величину изменяется статическое давление при остановке движущегося потока жидкости).

Из выражения (7.69) можно сделать вывод, что давление потока жидкости в любом сечении постоянно.

Сумма статического и динамического давлений называют полным давлением потока.

Статическое и полное давления измеряют с помощью манометрических трубок (трубок измеряющих давление - трубок Пито).

Если манометрическая трубка имеет отверстие, расположенное навстречу потоку жидкости, то статическое давление передается в нее согласно закону Паскаля. Кроме того частицы жидкости, попавшие в отверстие, останавливаются, следовательно, их скорость становится равной нулю (v = 0), а это означает - динамическое давление тоже становится равным нулю. В результате статическое давление увеличивается на величину, равную динамическому давлению (ρ·v2/2). Таким образом, такая трубка Пито измеряет полное давление.

Если отверстие в манометрической трубке направлено вниз так, что движущиеся частицы жидкости скользят по поверхности сечения отверстия трубки, то в такую трубку передается только статическое давление, то есть она в этом случае измеряет только статическое давление.

При наличии двух рассмотренных трубках, по разности высот столбов жидкости в них можно определить динамическое давление.

Система трубок Пито применяется для создания приборов - манометров. Проградуировав манометр в значениях скорости v, можно получить прибор для измерения скорости потоков жидкости.

Все вышеизложенное относится и к потокам газов.


Гидродинамика вязкой жидкости

Гидродинамика вязкой жидкости. Силы внутреннего трения. Коэффициент вязкости. Стационарное течение вязкой жидкости. Уравнение неразрывности. Течение по трубе. Формула Пуазейля

Реальные жидкости и газы в большей или меньшей степени обладают вязкостью или внутреннем трением. Внутренне трение (вязкость) жидкостей и газов приводит к падению давления вдоль трубы, по которой течет жидкость или газ. Для выяснения закономерностей, которым подчиняются силы внутреннего трения, выберем плоский слой жидкости, заключенный между двумя пластинами, одна из которых приводится в движение с постоянной скоростью v. Вторая - покоится. При этом, на каждую из пластин, со стороны жидкости действует сила F, которую можно измерить. Изменяя скорость движущейся пластины, ее площадь и расстояние между пластинами, можно установить, что сила F прямо пропорциональна скорости пластины, ее площади и обратно пропорциональна расстоянию между пластинами. Эта сила оказывается зависящей от рода жидкости, находящейся между пластинами

(7.70)

где S - площадь пластины;

vo- скорость пластины;

d - расстояние между пластинами;

η - коэффициент пропорциональности (вязкости), зависящий от рода жидкости и ее состояния (например, от температуры).

При движении в жидкости (или газе) двух пластин относительно друг друга, между ними возникает взаимодействие, которое осуществляется через жидкость, заключенную между ними, передаваясь от одного слоя жидкости к другому. Если исследовать скорость частиц жидкости в различных слоях, то оказывается, что она изменяется в направлении перпендикулярном к пластинам по линейному закону

(7.71)

Частицы жидкости, непосредственно соприкасающиеся с пластинами, как бы прилипают к ним и имеют такую же скорость, как и они сами. Из формулы видно, что vo/d~dv/dz величина, которая определяет быстроту изменения скорости в направлении z, или модуль градиента скорости. Тогда

(7.72)

Рассмотрим стационарное движение вязкой жидкости по трубе. Для этого мысленно выделим цилиндрический слой жидкости, расположенный вдоль оси трубы длиной l и радиусом r.

С внешней стороны на поверхность рассматриваемого цилиндра действует сила, которая уравновешивает разность давления на торцах цилиндра (так как v = const), т.е. должно выполняться условие

или

(7.73)

Из уравнения (7.73)

(7.74)

Интегрируя выражение (7.74), получим

(7.75)

У стенок трубы v = 0, следовательно

(7.76)

Окончательно имеем

(7.77)

Таким образом, скорость частиц жидкости по сечению трубы увеличивается от нуля, у стенок трубы, до

(7.78)

у ее оси.

Зная скорость можно подсчитать количество жидкости, протекающей через все сечение трубы. Для этого необходимо разбить сечение трубы на тонкие кольца радиусом r и шириной dr. Через площадь такого кольца dS = 2πr·dr в единицу времени протекает объем жидкости

, а через все сечение трубы

(7.79)

Эта формула была получена Пуазейлем. По ней можно вычислять коэффициент вязкости жидкости, зная скорость ее истечения. Течение жидкости (газа) можно разделить на два вида:

1) ламинарное (слоистое) течение. В этом случае жидкость как бы разделяется на слои, скользящие относительно друг друга, не перемешиваясь;

2) турбулентное (вихревое) течение. В этом случае происходит энергичное перемешивание жидкости.

Ламинарное течение жидкости течение стационарное. При турбулентном течении скорость частиц в каждом данном месте изменяется хаотично, течение нестационарное.Характер течения жидкости определяется числом Рейнольдса

(7.80)

где ρ - плотность жидкости (газа);

v - средняя по сечению скорость движения жидкости;

l - характерный для поперечного сечения размер (сторона квадрата, радиус круглого сечения и т.д.);

η - коэффициент вязкости.

При малом числе Рейнольдса течение жидкости ламинарное. Начиная с некоторого его значения, называемого критическим, течение жидкости приобретает турбулентный характер. Если различным течениям жидкости (газа) соответствует одно и то же число Рейнольдса, то характер движения жидкости даже в трубах разных сечений будет один и тот же. Таким образом, число Рейнольдса является критерием подобия течения жидкостей (газов) в трубах.

В формулу для определения числа Рейнольдса входят коэффициент вязкости η и плотность ρ, характеризующие свойства жидкости. Коэффициент вязкости η называют динамической вязкостью. Отношение динамической вязкости к плотности жидкости или газа называется кинематической вязкостью

(7.81)

Кинематическая вязкость ν лучше, чем динамическая вязкость, характеризует роль вязкости при прочих равных условиях. Так, например, динамическая вязкость для воды при 0 С почти в 100 раз больше, чем для воздуха. Кинематическая вязкость - в 10 раз меньше. Следовательно, при прочих равных условиях вязкость сильнее будет влиять на характер течения воздуха, чем воды.

С учетом кинематической вязкости число Рейнольдса можно вычислить по формуле

(7.82)

Если различным течениям соответствует одно и тоже число Рейнольдса, то характер этих течений в трубах с разными поперечными сечениями будет один и тот же.

Таким образом, число Рейнольдса является критерием подобия течения жидкостей или газов в трубах.

Вязкость жидкостей и газов определяют вискозиметрами. В условиях установившегося ламинарного течения при постоянной температуре Т вязкость газов и нормальных жидкостей (так называе-

мых ньютоновских жидкостей) постоянная величина, не зависящая от градиента скорости.

Расплавленные металлы имеют вязкость того же порядка, что и обычные жидкости. Особыми вязкостными свойствами обладает жидкий гелий. При температуре 2,72 К он переходит в сверхтекучее состояние, в котором вязкость равна нулю.

Молекулярно-кинетическая теория объясняет вязкость движением и взаимодействием молекул.

В газах расстояние между молекулами существенно больше радиуса действия межмолекулярных сил, поэтому вязкость газов - следствие хаотичного (теплового) движения молекул, в результате которого происходит постоянный обмен молекулами между движущимися друг относительно друга слоями газа. Это приводит к переносу от слоя к слою определенного количества движения, в результате чего медленные слои ускоряются, а более быстрые замедляются. Работа внешней силы F, уравновешивающей вязкое сопротивление и поддерживающей установившееся течение, полностью переходит в теплоту.

Вязкость газов не зависит от его плотности (давления), так как при сжатии газа общее количество молекул, переходящих из слоя в слой, увеличивается, но зато каждая молекула менее глубоко проникает в соседний слой и переносит меньшее количество движения (закон Мак-

свелла).

Так как с повышением температуры Т возрастает средняя скорость теплового движения молекул газа (несколько возрастает средняя длина свободного пробега молекул), то вязкость газов увеличивается пропорционально Т1/2. Для очень разряженных газов понятие вязкости теряет смысл.

В жидкостях, где расстояние между молекулами много меньше, чем в газах, вязкость обусловлена в первую очередь межмолекулярным взаимодействием, ограничивающим подвижность молекул. В жидкости молекула может проникнуть в соседний слой лишь при образовании в нем полости, достаточной для перехода туда молекулы. На образование полости (на "рыхление" жидкости) расходуется так называемая энергия активации вязкого течения. Энергия активации уменьшается с ростом температуры Т и понижением давления р. В этом состоит одна из причин резкого снижения вязкости жидкостей с повышением температуры и повышения ее при высоких р. При повышении р до нескольких тысяч атмосфер η увеличивается в десятки и сотни раз.

Строгой теории вязкости жидкостей еще нет, на практике широко применяют ряд эмпирических и полуэмпирических формул, достаточно хорошо отражающих зависимость вязкости отдельных классов жидкостей и растворов от температуры Т, давления р и химического состава. Вязкость жидкостей зависит от химической структуры молекул. Вязкость сходных химических соединений (насыщенные углеводороды, спирты, органические кислоты и т.д.) возрастает с возрастанием молекулярной массы.

Высокая вязкость смазочных масел объясняется наличием циклических молекул. Смесь не реагирующих друг с другом жидкостей с различными вязкостями имеет среднее значение вязкости.

Если же при смешивании образуется новое химическое соединение, то вязкость смеси может быть в несколько десятков раз больше, чем вязкость исходных жидкостей на измерении вязкости жидких веществ основан один из методов физико-химического анализа).

Возникновение в дисперсных системах или растворах полимеров пространственных структур, образуемых сцеплением частиц или макромолекул, вызывает резкое повышение вязкости. При течении "структурированной" жидкости работа внешней силы затрачивается не только на преодоление истинной (ньтоновской) вязкости, но и на разрушение структуры.


Жидкие кристаллы

Жидкие кристаллы

Строение жидких кристаллов (ЖК)

Жидкие кристаллы это особое состояние некоторых органических веществ. С одной стороны они обладают типичным свойством жидкостей текучестью. А с другой стороны они сохраняют определенную упорядоченность в расположении молекул и анизотропию ряда физических свойств, характерную для твердых кристаллов. Жидкие кристаллы открыты немецким физиком Леманом в 1889 г.

Молекулы ЖК имеют удлиненную палочкообразную форму.Такая форма молекул определяет

параллельность их взаимной укладки, что является основным признаком структуры жидких кристаллов. Различают три основных типа ЖК: смектические, нематические, холестеричекие (рис.17.8).

Рис. 7.8

Наименьшую упорядоченность имеют нематические ЖК. Молекулы их параллельны, но сдвинуты вдоль своих осей на произвольные расстояния. В ЖК сохраняется дальний ориентационный порядок. В жидких смектических кристаллах молекулы параллельны друг другу и расположены слоями.

Структура холестерических ЖК похожа на структуру нематиков, но отличается от них дополнительным закручиванием молекул вокруг перпендикуляра к их осям. Шаг такой спирали может достигать нескольких микрон.

Физические свойства жидких кристаллов и их применение

Жидкие кристаллы обладают анизотропией упругости, электропроводимости, магнитной восприимчивости и диэлектрической проницаемости, оптической анизотропией, сегнетоэлектрическими свойствами.

В достаточно сильных электрических полях первоначально прозрачный образец ЖК может сильно рассеивать свет, становиться матово-прозрачным. При снятии поля образец возвращается в исходное состояние.

Исключение составляют смектические ЖК, обладающие большой вязкостью. Они «запоминают» воздействие надолго. Например, сжатый (до ~105 Па) слой смектического ЖК прозрачен, при сбросе давления он теряет прозрачность. Прозрачность слоя восстанавливается при повторном сжатии образца. Этот эффект используется в пневмоавтоматике.

В ЖК перестройка внутренней структуры сопровождается излучением упругой волны. Так, в нематической фазе в качестве источника акустической эмиссии служат локальные дефекты: точечные или линейные дислокации. Максимальная акустическая активность соответствует переходу нематик-изотропная среда. На этом основан акустический метод контроля ЖК. С другой стороны небольшие внешние возмущения, достигаемые с помощью, звуковой волны, приводят к значительным искажениям структурного порядка (поля директора) и, следовательно, к легко фиксируемому изменению оптических свойств. На этом принципе построены акустически управляемые активные элементы на жидких кристаллах.

ЖК имеют широкое практическое применение, особенно в системах обработки и отображения информации, в которых используются электрооптические свойства ЖК: буквенно-цифровые индикаторы в микрокалькуляторах и электронных часах. Разработаны плоские телевизоры на ЖК.


Магнитные жидкости

Магнитные жидкости

Структура магнитных жидкостей (МЖ)

Магнитные жидкости М(Ж) представляют собой коллоидный раствор однодоменных частиц в жидкости-носителе. Для придания дисперсной системе необходимой агрегатной устойчивости магнитные частицы покрываются слоем стабилизатора (рис.17.9). По форме частицы близки к сфе-

рической форме. Их средний радиус и толщина стабилизирующей обо лочки имеют порядок нескольких нм (10-9м – 10-8м).

Рис. 7.9

Интенсивное тепловое движение столько малых частиц дисперсной фазы обуславливает высокую макроскопическую однородность всей системы. Благодаря наличию мелкодисперсные однородность всей системы. Благодаря наличию мелкодисперсной магнитной фазы МЖ обладают наряду с текучестью выраженными магнитными свойствами.

Получение магнитных жидкостей

Проблема получения магнитных жидкостей это проблема получения высокодисперсных частиц твердого ферромагнитного материала и диспергирования его в жидкости-носителе.

Первоначальная технология была разработана в 1965 г. американским ученым Розенцвайгом и сводилась к следующему: в шаровых мельницах осуществлялось измельчение грубодисперсных ферромагнитных частиц в присутствии жидкости-носителя и поверхностноактивных веществ (ПАВ) в течение нескольких недель непрерывного действия. После чего грубодисперсная фракция отделялась центрифугированием на суперцентрифугах с фактором разделения 7000 g. В качестве жидкости-носителя используются различные углеводородные и кремнийорганические соединения, вода. В качестве ПАВ – олеиновая кислота. Данный метод позволяет получить ферритовые жидкости, а также жидкости на основе классических ферромагнетиков Fe, Ni, Co. Однако, вследствие большой продолжительности непрерывного действия, значительных энергетических затрат, приводящих к большой стоимости готового продукта, технология дробления не получила широкого распространения. Эта технология считается малоперспективной в будущем.

Альтернативной как в плане снижения энергозатрат, так и в плане существенного повышения производительности оказалась технология получения МЖ на основе химической конденсации, впервые разработанная в Ленинградском технологическом институте профессором Бибиком Е. Е..

Химическая конденсация заключается в осаждении частиц магнетизма из водного раствора солей двух- и трехвалентного железа избытком щелочи

Полученный осадок коллоидных частиц переводится в жидкостьноситель при помощи метода пептизации, суть которого заключается в образовании на поверхности частиц слоя ПАВ. В результате агломераты частиц из осадка разъединяются на отдельные частицы, покрытые слоем ПАВ, которые диспергируются в жидкости-носителе.

Метод химической конденсации прост, технологичен, дает возможность получать МЖ на базе различных жидкостей, благодаря чему он взят за основу в современной технологии получения МЖ во всем мире.

С учетом последующего выпаривания удается получать МЖ с объемной концентрацией твердой фазы до ~30%.

Свойства магнитных жидкостей

На немагнитное тело, помещенное в магнитную жидкость, которая находится в неоднородном магнитном поле, действует дополнительная архимедова сила. Эта сила направлена в сторону уменьшения напряженности магнитного поля. Это приводит к тому, что все немагнитные тела (цветные, драгоценные металлы, стекло и др.) находящиеся в магнитной жидкости выталкиваются из магнитного поля. Такое свойство магнитных жидкостей получило название левитации.

Подобно жидкостям магнитные жидкости обладают вязкостью. Однако, в отличие от ферросуспензий, в которых диспергированны частицы микронных размеров, и вязкость которых сильно зависит от приложенного магнитного поля (вплоть до отвердения), вязкость МЖ в магнитном поле изменяется весьма незначительно (всего в ~ 1,3 раза). Небольшое возрастание вязкости связано с выстраиванием магнитных осей феррочастиц вдоль магнитного поля, т.е. с выключением одной из

вращательных степеней свободы феррочастиц.

Акустические свойства МЖ (скорость звука, поглощение звуковой энергии, волновое сопротивление) определяются конкретным составом МЖ, их концентрацией и способностью к агрегированию феррочастиц. Скорость звука в магнитных жидкостях всегда несколько меньше скорости звука в жидкости-носителе. Так, если в керосине скорость звука при комнатной температуре и атмосферном давлении ~1300 м/с, то в МЖ, приготовленной на основе керосина, она находится в пре-делах 1100-1300 м/c.

Коэффициент поглощения звука увеличивается с увеличением концентрации МЖ и может в несколько раз превосходить значение, характерное для жидкостиносителя.

Рис. 7.10а

С увеличением температуры скорость звука в МЖ (как и в большинстве простых жидкостей) уменьшается практически по линейному закону. График зависимости скорости звука от температуры (c = f(T)) в дистиллированной воде представлен на рисунке 7.10а.

График зависимости скорости распространения ультразвука от температуры (c = f(T)) в магнитной жидкости на основе воды представлен на рисунке 7.10б

Рис. 7.10б

Адиабатная сжимаемость магнитных жидкостей β по мере увеличения концентрации твердой фазы φ линейно убывает. График зависимости магнитной жидкости на основе керосина β = f(ϕ) представлен на рисунке 7.11.

Рис. 7.11

Таким образом, упругие свойства МЖ достаточно близки к упругим свойствам жидкости-носителя. Даже при предельных концентрациях звуковые волны достаточно хорошо распространяются в МЖ (в отличие от световых волн).

Применение магнитных жидкостей

Для разделения объемов, с агрессивными средами от окружающей среды, в технике традиционно использовались различные сальники и твердые уплотнения, перекрывающие зазоры между вращающимися валами и втулками. Однако твердотельные уплотнения характеризуются рядом недостатков, среди которых большие затраты энергии на преодоление сил трения, быстрый износ сальников. Магнитожидкостные уплотнения вращающихся валов свободны от такого рода недостатков.

Устроены магнитожидкостные уплотнения (МЖУ) вращающихся валов следующим образом: во втулку помещается кольцевой магнит, а в зазор, образовавшийся между полюсными наконечниками и валом, впрыскивается МЖ. Неоднородное магнитное поле, существующее в зазоре, засасывает магнитную жидкость, которая полностью перекрывает кольцевую щель. МЖУ выдерживают перепад давления в несколько атмосфер. Они очень широко применяются на космических станциях и спутниках, надёжно герметизируя живой отсек от космического пространства.

Широкое применение магнитные жидкости получили при сепарировании немагнитных материалов. Принцип действия сепараторов немагнитных материалов основан на использовании эффекта левитации: все немагнитные материалы, помещённые в МЖ, выталкиваются из неё при включении неоднородного магнитного поля. Причём, если источником магнитного поля служит электромагнит, то, изменяя силу тока можно добиться того, что будут всплывать кусочки одного какого-то

материала, например, стекла.

Таким образом, управляя силой тока в электромагните, можно осуществить очень тонкую сепарацию материалов различной плотности. Наиболее целесообразно применять сепараторы на МЖ для обогащения драгоценных металлов и минералов: золота, платины, алмазов. Сепараторы немагнитных материалов были впервые испытаны в США (1973), затем в Японии (1980 г). С 1982 г. были разработаны и применены в СССР.

Рис. 7.12

Возможность удерживать магнитную жидкость в области сильного магнитного поля используются для улучшения характеристик и мощности электродинамических громкоговорителей (динамиков) (рис.7.12). В данном случае МЖ заправляется в воздушный зазор между цилиндрическими полюсными наконечниками постоянного магнита, при этом звуковая катушка как бы плавает в жидкости. Благодаря этому существенно улучшается тепло отвод от звуковой катушки и расширяется динамический диапазон. За счёт жидкостного демпфирования улучшается частотная характеристика.

В машиностроении нашли применение герметизаторы с симметричным расположением уплотняющих элементов[1]. Конструкция простейшего МЖГ такого типа схема представлена на рис. 7.13.

Рис. 7.13

К кольцевому магниту 1 присоединены полюсные наконечники 2, охватывающие вал из магнитного материала 3. В зазоры между полюсными наконечниками и валом вводится МЖ 4. Образовавшаяся замкнутая полость 5 заполнена воздухом. Эта полость служит упругим связывающим элементом между двумя одинаковыми магнитожидкостными перемычками.


Кристаллическое состояние

Кристаллическое состояние

Отличительные черты кристаллического состояния Подавляющее большинство твердых тел в природе имеет кристаллическое строение. Так, например, все минералы и все металлы, в твердом состоянии, являются кристаллами.

Характерная черта строения кристаллов, отличающая его от строения газообразных и жидких тел, является наличие так называемого дальнего порядка в расположении частиц. На любом удалении от данной частицы (молекулы, атома, иона) ближайшее окружение частиц полностью сохраняет свой порядок и дистанцию. Благодаря этому кристаллические твердые тела характеризуются анизотропией физических свойств, т. е. зависимостью ряда физических свойств (механических, тепловых, электрических, оптических) от направления в кристалле.

Тела, свойства которых одинаковы по всем направлениям, называются изотропными. Изотропными, кроме газов и, за отдельными исключениями, жидкостей, являются также аморфные твердые тела. Последние представляют собой переохлажденные жидкости. Упорядоченное расположение частиц проявляется в правильной внешней огранке кристаллов. Кристаллы ограниченные плоскими гранями, пересекающимися под определенными углами. Раскалывание кристаллов легче происходит по определенным плоскостям.

Правильность геометрической формы и анизотропия кристаллов не проявляются по той причине, что кристаллические тела встречаются обычно в виде поликристаллов, т.е. конгломератов множества сросшихся между собой, беспорядоченно ориентированных мелких кристалликов. В поликристаллах анизотропия наблюдается только в пределах каждого отдельно взятого кристаллика, тело же в целом вследствие беспорядоченной ориентации кристалликов анизотропии не обнаруживает.

Создав специальные условия кристаллизации из расплава или раствора, можно получить большие одиночные кристаллы – монокристаллы. Монокристаллы некоторых минералов встречаются в природе в естественном состоянии.

Упорядоченность расположения атомов кристалла заключается в том, что атомы размещаются в узлах геометрически правильной пространственной решетки. Весь кристалл может быть получен путем многократного повторения в трех различных направлениях одного и того же структурного элемента, называемого элементарной кристаллической ячейкой (рис.17.14). Длины ребер a, b и c кристаллической ячейки называются периодами идентичности кристалла (периодом кристаллической решетки).

Рис. 17.14

Кристаллическая ячейка представляет собой параллелепипед, построенный на трех векторах

Этот параллелепипед характеризуется также углами α, β и γ между ребрами. Величины a, b, c, α, β и γ однозначно определяют элементарную ячейку и называются её параметрами.

Классификация кристаллов

Кристаллическая решетка может обладать различными видами симметрии. Под симметрией кристаллической решетки понимается свойство решетки совпадать сама с собой при некоторых пространственных перемещениях.

Всякая решетка, прежде всего, обладает трансляционной симметрией, т.е. совпадает сама с собой при перемещении (трансляции) на величину периода идентичности. Из других видов симметрии отметим симметрию по отношению к поворотам вокруг некоторых осей, а также к зеркальному отражению к поворотам вокруг некоторых осей, а также к зеркальному отражению относительно определенных плоскостей. Если решетка совпадает сама с собой n раз при полном повороте, т. е. совпадение происходит при повороте на угол 2π n, то эта ось называется осью n - го порядка симметрии. Примеры структур, обладающие такими осями симмет-рии, показаны на рис.7.15. Доказано, что кроме тривиальной оси 1-го порядка, возможны только оси 2-го, 3-го, 4-го и 6-го порядка. На рисунке, демонстри-рующем эти структуры, белыми кружками, черным кружками и крестиками обозначены атомы разных сортов.

Рис. 7.15

Плоскости, при зеркальном отражении от которых решетка совпадает сама с собой, называются плоскостями симметрии. По форме элементарной ячейки все кристаллы делятся на семь кристаллографических систем (сингонии). В порядке возрастания симметрии сингонии располагаются следующим образом:

1 Триклинная система. Для неё характерно, что a ≠ b ≠ c, α ≠ β ≠ γ. Элементарная ячейка имеет форму косоугольного параллелепипеда.

2. Моноклинная система. Два угла – прямые, третий (β) отличен от прямого, т.е. a ≠ b ≠ c; γ = α= 90˚; β ≠ 90˚. Элементарная ячейка имеет форму прямой призмы, в основании которой лежит параллелограмм (т.е. форму прямого параллелепипеда).

3. Ромбическая система. Все углы прямые, все ребра разные: a ≠ b ≠ c; α = γ = β = 90˚. Элементарная ячейка имеет форму прямоугольного параллелепипеда.

4. Тетрагональная система. Все углы – прямые, два ребра одинаковые: a = b ≠ c; α= γ = β = 90˚. Элементарная ячейка имеет форму прямой призмы с квадратным основанием.

5. Тригональная система. Все ребра – одинаковые, все углы также одинаковые и отличные от прямого: a = b = c; α = γ = β ≠ 90˚.

6. Гексагональная система. Ребра и углы между ними удовлетворяют условиям: a = b ≠ c; α = β = 90˚, γ = 120˚. Если составить вместе три элементарные ячейки, как показано на рис.7.16, то получается правильная шестигранная призма.

7. Кубическая система. Все ребра – одинаковые, все углы - прямые: a = b = c; α=γ=β=90˚. Элементарная ячейка имеет форму куба.

Рис. 7.16

Физические типы кристаллических решеток

В зависимости от природы частиц, помещающихся в узлах кристаллической решетки, и от характера сил взаимодействия между ними различаются четыре типа кристаллических решеток (четыре типа кристаллов): ионные, атомные, металлические и молекулярные.

1. Ионные кристаллы. В узлах кристаллической решетки помещаются ионы разных знаков. Силы взаимодействия между ними являются в основном электрическим (кулоновскими). Связь, обусловленная электрическими силами притяжения между разноименно заряженными ионами, называется гетерополярной или ионной. Типичным примером ионной решетки, может служить, изображенная на рис.7.7, решетка поваренной соли NaCl. Эта решетка принадлежит к кубической системе. Белыми кружками изображены несущие положительный заряд ионы натрия, черными кружками – отрицательные ионы хлора. Ионный кристалл состоит не из молекул, а из ионов. Весь кристалл в целом можно рассматривать как одну гигантскую молекулу.

2. Атомные кристаллы. В узлах кристаллической решетки помещаются нейтральные атомы. Связь частиц в таких кристаллах называется ковалентной. Силы взаимодействия между частицами имеют также электрический, но не кулоновский механизм. Эта связь осуществляется электронными парами. Ковалентная связь может осуществляться только валентными, т. е. наименее связанными с атомом электронами. Поскольку каждый электрон каждый электрон может обеспечить связь только с одним атомом, число связей, в которых может участвовать данный атом равно его валентности.

Типичными примерами атомных кристаллов могут служить полупроводники – германий Ge и кремний Si. Для этой решетки характерно то, что каждый атом окружен четырьмя равноотстоящими от него соседями (рис.7.18), расположенными в вершинах правильного тетраэдра. Каждый из четырех валентных электронов входит в электронную пару, связывающую данный атом с одним из соседей.

Рис. 7.18

3. Металлические кристаллы. Во всех узлах кристаллической решетки расположены положительные ионы металла. Между ними беспорядочно движутся электроны (электронный газ), отщепившиеся от атомов при образовании ионов. Эти электроны играют роль «цементирующего материала», не давая разлететься положительным ионам. В противном случае решетка распалась бы под действием сил отталкивания между ионами.

4. Молекулярные кристаллы. В узлах кристаллической решетки помещаются определенным образом ориентированные молекулы. В данном случае силы связи между частицами – это вандерваальсовы си-

лы притяжения между молекулами, которые учитывались нами при получении уравнения состояния реальных газов. Молекулярные решетки образуют, например, следующие вещества: . Таким образом, обычный лед, а также так называемый сухой лед /твердая углекислота/ представляют собой молекулярные кристаллы.

Тепловое движение в кристаллах. Теплоемкость кристаллов

Узлы кристаллической решетки определяют средние положения частиц. Сами же частицы непрерывно колеблются около этих средних положений, причем интенсивность колебаний растет с температурой. Силы притяжения между частицами сменяются быстро возрастающими с уменьшением расстояния силами отталкивания. Взаимодействие между частицами любого вида в кристалле может быть представлено потенциальной кривой, изображенной на рис.7.19. Кривая не-

симметрична относительно минимума. По этой причине только очень малые колебания частиц около положения равновесия будут иметь гармонический характер. С ростом амплитуды колебаний, что происходит при повышении температуры, все сильнее будет проявляться ангармоничность.

Это приводит, как показано на рис.7.18, к возрастанию средних расстояний между частицами и, следовательно, к увеличению объема кристалла. Так объясняется тепловое расширение кристаллов.

При смещении частиц из положения равновесия в любом направлении появляется возвращающая сила,

вследствие чего возникают колебания частицы. Каждое частице в кристалле следует приписывать три колебательные степени свободы, соответствующие трем взаимно перпендикулярным направлениям. Поскольку колебательная система характеризуется полной механической энергией, состоящей из кинетической и потенциальной энергии, то каждой колебательной степени свободы приписывается энергия [image] (половина kT –в расчете на кине-

тическую энергию, а половина kT – в расчете на потенциальную энер-

гию).

Следовательно, на каждую частицу (атом в атомной решетке, ион в ионной или металлической решетке) приходится в среднем энергия, равная 3kT. Энергию киломоля вещества в кристаллическом состоянии, можно получить умножением на NA: в случае химически простых веществ. В случае вещества, как, например, NaCl, число частиц составляет 2NА, так как в моле NaCl содержится NА ионов Na и NА ионов Cl. Ограничиваясь рассмотрением химически простых веществ, образующих атомные или металлические кристаллы, для внутренней энергии киломоля вещества, получим

(7.83)

Теплоёмкость при постоянном объеме Cv = 3R ≈ 25 кДж/кмоль К. Поскольку объем твердых тел при нагревании изменяется незначительно, их теплоемкость при постоянном давлении Сp незначительно отличается от теплоемкости при постоянном объеме Cv.

Формула (7.83) является математическим выражением закона Дюлонга и Пти, установленного опытным путем. При комнатной температуре закон выполняется в хорошем соответствии с опытом для многих веществ. Однако при низких температурах теплоемкость обнаруживает сильную зависимость от температуры, как это видно из рис.7.20. Вблизи абсолютного нуля теплоемкость всех тел пропорциональна T3, и только при температурах, близких к комнатным температурам, начинает выполняться закон (7.83). (У алмаза формула закон Дюлонга и Пти выполняется при температуре, порядка 1000˚С).

Рис. 7.20

Таким образом, классическая теория теплоемкости лишь частично соответствует опытным данным. В хорошем согласии с опытом находится теория, созданная Эйнштейном и Дебаем, которая, во-первых, учитывает квантование энергии колебательного движения, а во-вторых, учитывает, что колебания частиц в кристаллической решетке не являются независимыми. Сильное взаимодействие между частицами кристалла приводит к тому, что возмущение, вызванное колебаниями какой-либо частицы, передается другим частицам и порождает в кристалле бегущую волну. Достигнув границы кристаллы, волна отражается, возникают стоячие волны. Тепловое движение в кристаллах согласно теории может быть представлено как наложение стоячих волн с целым спектром дискретных частот.

Скорость звука в кристалле. Цепочечная модель

Попытаемся установить факторы, влияющие на скорость распространения звуковых волн в кристалле, основываясь на так называемой цепочной модели.

Пусть кристалл имеет кубическую решетку. Рассмотрим цепочку атомов, проходящую через ребро какой-либо элементарной кристаллической ячейки (рис.7.21). Положение равновесия атомов находятся на одном и том же расстоянии друг от друга – d (период кристаллической решетки, период идентичности).

Рис. 7.21

Массы атомов одинаковы и равны ma. В результате распространения звука в кристалле будут происходить упругие колебания твердого тела, которые в свою очередь обусловлены смещением частиц из положения равновесия. Эти механические смещения накладываются на беспорядочные тепловые колебания частиц.

Смещение частиц из положения равновесия можно представить в виде,

где индекс означает номер частицы.

В данной модели предполагается, что каждая молекула взаимодействует только с двумя соседями по цепочке, с молекулами из ближайших цепочек взаимодействия нет. При смещении частицы из положения равновесия, на неё со стороны ближайших соседей по цепочке действует сила, стремящаяся вернуть её в положение равновесия. При небольших по величине смещениях эта сила имеет полное сходство с упругой и, следовательно, должен выполнить закон Гука (упругая сила пропорциональна смещению частицы)

(7.84)

где F – сила, действующая на данную частицу со стороны одной из соседних частиц.

k - коэффициент пропорциональности (коэффициент квазиупругой силы).

Можно записать дифференциальное уравнение

(7.85)

(7.86)

или

(7.87)

Поскольку предполагается, что в кристалле в направлении цепочки распространяется звуковая волна, то воспользуемся выражением для смещения частиц (уравнением волны)

(7.88)

где kx – запаздывание по фазе частиц, находящихся на расстоянии x от источника звука, по отношению к частицам, непосредственно граничащим с источником.

С точки зрения первый слева (n = 0) в цепочке атом (х = 0) имеет нулевое запаздывание по фазе, второй (n = 1) отстает от него по фазе на δ, третий (n = 2) на 2δ, … n-й на nδ. Поэтому для смещения из равновесия n-го атома (молекулы) можно записать

(7.89)

Сравнивая (7.88) и (7.89), получим

(7.90)

Подставим выражение (7.89) в (7.89)

(7.91)

Воспользуемся тригонометрическим тождеством [image] на основание которого получим

(7.92)

Длина звуковой волны λ значительно превосходит период кристаллической решетки d, тогда δ<<2π, так как разность фаз 2π набегает на расстоянии, равном длине волны. С учетом этого выражение (7.93) принимает вид

(7.93)

Воспользовавшись тригонометрическим тождеством

преобразуем выражение (7.93)

Откуда следует

(7.94)

Так как [image] , то (7.94) преобразуется к виду

С другой стороны, скорость распространения волны v, частота колебаний ν, длина волны λ связаны между собой соотношением [image] , поэтому получаем

(7.95)

Таким образом, скорость распространения звука в кристалле зависит от коэффициента квазиупругой силы k, который в свою очередь определяется жесткостью межмолекулярных связей, массы молекулы (атома), периода кристаллической решетки d. Чем сильнее возрастают силы межмолекулярного взаимодействия, при смещении молекулы из положения равновесия, тем больше параметр k и тем больше скорость звука. Наоборот, с утяжелением частиц усиливаются инертные свойства среды, а скорость звука согласно (7.95) становится меньше. Чем меньше d, тем более плотноупакованной является кристаллическая решетка, согласно (7.95) при этом скорость будет уменьшаться.

Не надо забывать, что выражение (7.95) для скорости звука в кристаллах получено для модели, которая, конечно, существенно отличается от реального объекта. Поэтому нельзя требовать от этого соотношения хорошего количественного согласия с опытом. Для нас важно, что соотношение (7.95) показывает большую роль, которую играют в распространении упругих волн молекулярные параметры, структура вещества.

В заключение отметим, что измерение скорости распространения звуковых волн в кристаллических твердых телах дает полезную информацию о кристаллическом состоянии, и что звуковые волны в кристаллах используются для реализации не разрушающегося метода контроля

(дефектоскопии).


Анимации и видеоматериалы

 Top Previous

Броуновское движение

Внутреннее строение льда

Демонстрация моделей атомов

Демонстраниця атомов и молекул

Различные кристалические решетки

Тепловое движение. Броуновская частица

Температурные шкалы

Броуновское движение

Распределение Больцмана

Опыт Штерна

Цикл Карно

Явления поверхностного натяжения

Диффузия

Энтропия

Модель атома гелия